<!DOCTYPE html>
<html lang="nl">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Sint Maarten vandaag naar de stembus Nieuws | Bonaire.Nu</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bonaire.nu', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bonaire.nu/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sint Maarten vandaag naar de stembus"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sint Maarten vandaag naar de stembus Nieuws | Bonaire.Nu" />
<meta property="og:description" content="Sint Maarten vandaag naar de stembus" />
<meta property="og:url" content="https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/" />
<meta property="og:site_name" content="Bonaire.Nu" />
<meta property="article:publisher" content="https://www.facebook.com/bonaire.nu/" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2020-01-09T17:50:25+00:00" />
<meta property="article:modified_time" content="2020-01-09T18:43:57+00:00" />
<meta property="og:updated_time" content="2020-01-09T18:43:57+00:00" />
<meta property="og:image" content="https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887.jpg" />
<meta property="og:image:secure_url" content="https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="641" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sint Maarten vandaag naar de stembus" />
<meta name="twitter:title" content="Sint Maarten vandaag naar de stembus Nieuws | Bonaire.Nu" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:image" content="https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887.jpg" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bonaire.nu/#organization","name":"ABC online media BV","url":"https://bonaire.nu/","sameAs":["https://www.facebook.com/bonaire.nu/","https://www.linkedin.com/in/sylviadeleon/","https://www.pinterest.com/abconlinemedia/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://bonaire.nu/#logo","url":"https://bonaire.nu/wp-content/uploads/2019/10/Bonairenu.jpg","width":1053,"height":446,"caption":"ABC online media BV"},"image":{"@id":"https://bonaire.nu/#logo"}},{"@type":"WebSite","@id":"https://bonaire.nu/#website","url":"https://bonaire.nu/","name":"Bonaire.Nu","description":"Nieuws | Vacature | Evenementen","publisher":{"@id":"https://bonaire.nu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://bonaire.nu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/#primaryimage","url":"https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887.jpg","width":960,"height":641,"caption":"Sint Maarten vandaag naar de stembus"},{"@type":"WebPage","@id":"https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/#webpage","url":"https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/","inLanguage":"nl","name":"Sint Maarten vandaag naar de stembus Nieuws | Bonaire.Nu","isPartOf":{"@id":"https://bonaire.nu/#website"},"primaryImageOfPage":{"@id":"https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/#primaryimage"},"datePublished":"2020-01-09T17:50:25+00:00","dateModified":"2020-01-09T18:43:57+00:00","description":"Sint Maarten vandaag naar de stembus"},{"@type":"Article","@id":"https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/#article","isPartOf":{"@id":"https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/#webpage"},"author":{"@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8"},"headline":"Sint Maarten vandaag naar de stembus","datePublished":"2020-01-09T17:50:25+00:00","dateModified":"2020-01-09T18:43:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/#webpage"},"publisher":{"@id":"https://bonaire.nu/#organization"},"image":{"@id":"https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/#primaryimage"},"articleSection":"Nieuws"},{"@type":["Person"],"@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8","name":"Door: Bonaire.nu/Redactie","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Feed" href="https://feeds.feedburner.com/bonaire/MXRm" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Reactiesfeed" href="https://bonaire.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Sint Maarten vandaag naar de stembus Reactiesfeed" href="https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bonaire.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//bonaire.nu/wp-content/plugins/all-in-one-event-calendar/cache/72fd141b_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://bonaire.nu/wp-content/plugins/gtranslate/gtranslate-style32.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-theme-css'  href='https://bonaire.nu/wp-content/themes/news-pro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bonaire.nu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://bonaire.nu/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bonaire.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://bonaire.nu/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://bonaire.nu/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bonaire.nu/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bonaire.nu/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/news-pro/js/responsive-menu.js'></script>
<link rel='https://api.w.org/' href='https://bonaire.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bonaire.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bonaire.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://bonaire.nu/?p=55212' />
<link rel="alternate" type="application/json+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2020%2F01%2F09%2Fsint-maarten-vandaag-naar-de-stembus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2020%2F01%2F09%2Fsint-maarten-vandaag-naar-de-stembus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  float:left; clear:left; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:156px; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:5px 0px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bonaire.nu/?wordfence_lh=1&hid=81C2E3CB63C08EAA077EA18EAF7AFE42');
</script><link rel="pingback" href="https://bonaire.nu/xmlrpc.php" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-33"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-33');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T32QZMB');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<style type="text/css">.site-title a { background: url(https://www.bonaire.nu/wp-content/uploads/2019/06/cropped-bonaire_nu.png) no-repeat !important; }</style>
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bonaire.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6d3cca4f-5528-4a32-871a-4797165348f9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees mijn nieuwste artikelen over Bonaire";
oneSignal_options['path'] = "https://bonaire.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42aad723-0313-4434-93db-5c9a006ef44f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Wil je meldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Dit is een voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'je kunt je altijd afmelden';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Doorgaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nee bedankt';
oneSignal_options['promptOptions']['siteName'] = 'https://www.bonaire.nu/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klik voor akkoord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Klik en ontvang een melding';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/
.entry-content .wp-caption-text {
    font-size: 14px;
    font-weight: 700;
    margin-bottom: 0;
    text-align: left;
}
.ai1ec-agenda-widget-view .ai1ec-day, .ai1ec-agenda-view .ai1ec-day {
    font-size: 1.2em;
    padding: 0.35em 0 0.22em;
}
.entry-content p, .entry-content ul, .quote-caption {
    margin-bottom: 16px;
margin-top: 26px;
}
.news-pro-blue .genesis-nav-menu a, .news-pro-blue .sidebar .widget-title a, .news-pro-blue .site-title a, .news-pro-blue .site-title a:hover, .news-pro-blue a:hover {
    color: #666666;
}
.genesis-nav-menu {
    clear: both;
    color: #000;
    font-size: 13px;
    font-weight: 700;
    line-height: 0.7;
    width: 100%;
}
.archive-description, .author-box {
    background-color: #e9f9ff;
}
input, select, textarea {
    background-color: #fff;
    border: 1px solid #e3e3e3;
    box-shadow: 1px 1px 3px #eee inset;
    color: #000;
    font-size: 14px;
    padding: 16px;
    width: 100%;
}
.featured-content .entry-title {
    font-size: 15px;
    line-height: 1.2;
}
.entry-footer .entry-meta {
    border-top: none;
    padding: 0;
}
/* Color Buttons
------------------------------------------------------------ */
 
.button-blue,
.button-gray,
.button-yellow {
    color: #fff;
    padding: 5px 10px;
}
 
.button-blue:hover,
.button-gray:hover,
.button-green:hover,
.button-purple:hover,
.button-red:hover,
.button-yellow:hover {
    text-decoration: none;
}
 
.button-blue {
    background-color: #afcde3;
    border: 1px solid #afcde3;
}
 
.button-blue:hover {
    background-color: #83a2be;
    border: 1px solid #83a2be;
}
 
.button-gray {
    background-color: #bdbdbd;
    border: 1px solid #bdbdbd;
}
 
.button-gray:hover {
    background-color: #919191;
    border: 1px solid #919191;
}
 
.button-yellow {
    background-color: #fadf98;
    border: 1px solid #fadf98;
}
 
.button-yellow:hover {
    background-color: #ecb870;
    border: 1px solid #ecb870;
}		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-55212 single-format-standard custom-background mega-menu-primary custom-header header-image sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news-pro-pink"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://bonaire.nu/">Bonaire.Nu</a></p><p class="site-description">Nieuws | Vacature | Evenementen</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-79"><a class="gofollow" data-track="NzksMSwxLDYw" href="https://www.multimartbonaire.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/11/Multimartbanner.gif" alt="Rocargo" width="728" height="90" img src=https://www.bonaire.nu/wp-content/uploads/2018/11/Multimartbanner.gif/></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-41048' id='mega-menu-item-41048'><a class="mega-menu-link" href="https://www.bonaire.nu/" tabindex="0">HOME</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-41482' id='mega-menu-item-41482'><a class="mega-menu-link" href="https://bonaire.nu/category/vacatures-op-bonaire/" aria-haspopup="true" aria-expanded="false" tabindex="0">VACATURES<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-41482-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41482-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41714' id='mega-menu-item-41714'><a class="mega-menu-link" href="https://bonaire.nu/category/vacatures-op-bonaire/">Vacatures op Bonaire</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-51535' id='mega-menu-item-51535'><a class="mega-menu-link" href="https://bonaire.nu/plaats-je-vacature-op-bonaire-nu-en-vind-snel-de-juiste-medewerker/">Plaats je vacature op Bonaire.nu</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41482-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41713' id='mega-menu-item-41713'><a class="mega-menu-link" href="https://bonaire.nu/category/vacatures-op-bonaire/stage-plaats/">Stage plaats</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-42066' id='mega-menu-item-42066'><a class="mega-menu-link" href="https://bonaire.nu/vacature-en-het-vinden-van-werk-of-stageplaats-op-bonaire/vrijwilligerswerk-op-bonaire/">Vrijwilligerswerk op Bonaire</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41712' id='mega-menu-item-41712'><a class="mega-menu-link" href="https://bonaire.nu/category/vacatures-op-bonaire/vrijwilligers-vacatures/">Vrijwilligers vacatures</a></li>		</ul>
</li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-41482-1'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41482-1-0'></li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-41482-2'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41482-2-0'></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-events_categories mega-align-bottom-left mega-menu-flyout mega-menu-item-41515' id='mega-menu-item-41515'><a class="mega-menu-link" href="https://bonaire.nu/events_categories/evenementen/" tabindex="0">EVENTS</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-41485' id='mega-menu-item-41485'><a class="mega-menu-link" href="https://bonaire.nu/adverteren-op-bonaire-nu/" tabindex="0">ADVERTEREN</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-27464' id='mega-menu-item-27464'><a class="mega-menu-link" href="https://bonaire.nu/category/restaurants/" aria-haspopup="true" aria-expanded="false" tabindex="0">RESTAURANTS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-27464-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-27464-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27471' id='mega-menu-item-27471'><a class="mega-menu-link" href="https://bonaire.nu/category/nieuws/restaurant-nieuws/">Restaurant Nieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27465' id='mega-menu-item-27465'><a class="mega-menu-link" href="https://bonaire.nu/category/restaurants/ontbijt/">Ontbijt</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27466' id='mega-menu-item-27466'><a class="mega-menu-link" href="https://bonaire.nu/category/restaurants/lunch/">Lunch</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27469' id='mega-menu-item-27469'><a class="mega-menu-link" href="https://bonaire.nu/category/restaurants/pizza/">Pizza</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-27464-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27468' id='mega-menu-item-27468'><a class="mega-menu-link" href="https://bonaire.nu/category/restaurants/strand-bar/">Strand Bar</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27470' id='mega-menu-item-27470'><a class="mega-menu-link" href="https://bonaire.nu/category/restaurants/grill/">Grill</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-27467' id='mega-menu-item-27467'><a class="mega-menu-link" href="https://bonaire.nu/category/restaurants/diner/">Diner</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-47673' id='mega-menu-item-47673'><a class="mega-menu-link" href="https://bonaire.nu/de-leukste-activiteiten-op-bonaire/" tabindex="0">TOURS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-19223' id='mega-menu-item-19223'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/" aria-haspopup="true" aria-expanded="false" tabindex="0">WONEN<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-19223-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-19223-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19224' id='mega-menu-item-19224'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/nieuws-over-wonen/">Nieuws over wonen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19070' id='mega-menu-item-19070'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/huis-kopen/">Huis kopen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19094' id='mega-menu-item-19094'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/nieuwbouw-projecten-op-bonaire/">Nieuwbouw projecten op Bonaire</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18212' id='mega-menu-item-18212'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/huis-huren-en-beheer-huizen/">Huis huren en beheer van huizen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18231' id='mega-menu-item-18231'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/aannemer/">Aannemer</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19411' id='mega-menu-item-19411'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/timmer-bedrijven/">Timmer bedrijven</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19412' id='mega-menu-item-19412'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/verf-specialisten/">Verf Specialisten</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-19223-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19413' id='mega-menu-item-19413'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/zonne-energie/">Zonne energie</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18210' id='mega-menu-item-18210'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/beveiliging-van-je-huis/">Beveiliging van je huis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18222' id='mega-menu-item-18222'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/tuin-aanleggen/">Tuin aanleggen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18209' id='mega-menu-item-18209'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/auto-kopen-of-meenemen/">Auto kopen of meenemen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-32882' id='mega-menu-item-32882'><a class="mega-menu-link" href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/emigreren-naar-bonaire/">Emigreren naar Bonaire</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18240' id='mega-menu-item-18240'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/airconditioning/">Airconditioning</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19405' id='mega-menu-item-19405'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/electricien/">Electriciën</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-32883' id='mega-menu-item-32883'><a class="mega-menu-link" href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/gas-water-en-electra/">Gas, water en electra</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-19223-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-26565' id='mega-menu-item-26565'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/tegelwerken/">Tegelwerken</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18213' id='mega-menu-item-18213'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/schoonmaak-en-wasserette/">Schoonmaak en Wasserette</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19206' id='mega-menu-item-19206'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/bouwmarkten/">Bouwmarkten</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19414' id='mega-menu-item-19414'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/zwembaden/">Zwembaden</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19981' id='mega-menu-item-19981'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/bouwnieuws/">Bouwnieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19406' id='mega-menu-item-19406'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/loodgieter/">Loodgieter</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19447' id='mega-menu-item-19447'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/klus-bedrijven/">Klus bedrijven</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-35082' id='mega-menu-item-35082'><a class="mega-menu-link" href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/papiaments-leren/">Papiaments leren</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-19223-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-34411' id='mega-menu-item-34411'><a class="mega-menu-link" href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/ziektekosten/">Ziektekosten</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18217' id='mega-menu-item-18217'><a class="mega-menu-link" href="https://bonaire.nu/category/verzekeringen/">Verzekeringen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-32885' id='mega-menu-item-32885'><a class="mega-menu-link" href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/internet-en-televisie-op-bonaire/">Internet en Televisie op Bonaire</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-24338' id='mega-menu-item-24338'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/wegenwacht/">Wegenwacht</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19407' id='mega-menu-item-19407'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/ramen-en-deuren/">Ramen en deuren</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18241' id='mega-menu-item-18241'><a class="mega-menu-link" href="https://bonaire.nu/category/huis-bouwen/architect-en-bouwbegeleiding/">Architect en bouwbegeleiding</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-18216' id='mega-menu-item-18216'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/verschepen-van-goederen/">Verschepen van goederen</a></li>		</ul>
</li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-19223-999'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-19223-999-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-42244' id='mega-menu-item-42244'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/gezondheidszorg/">Gezondheidszorg</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-44542' id='mega-menu-item-44542'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/huis-van-de-maand/">Huis van de maand</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-41720' id='mega-menu-item-41720'><a class="mega-menu-link" href="https://bonaire.nu/huisdieren-meenemen-naar-bonaire/">Huisdieren meenemen naar Bonaire</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-50041' id='mega-menu-item-50041'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/sport-en-vrije-tijd-wonen/">Sport en vrije tijd</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-45317' id='mega-menu-item-45317'><a class="mega-menu-link" href="https://bonaire.nu/category/wonen/tandartsenpraktijk/">Tandartsenpraktijk</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-19253' id='mega-menu-item-19253'><a class="mega-menu-link" href="https://bonaire.nu/category/zakelijk/" aria-haspopup="true" aria-expanded="false" tabindex="0">ZAKELIJK<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-19253-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-19253-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19971' id='mega-menu-item-19971'><a class="mega-menu-link" href="https://bonaire.nu/category/zakelijk/ondernemersnieuws/">Ondernemersnieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19417' id='mega-menu-item-19417'><a class="mega-menu-link" href="https://bonaire.nu/category/zakelijk/administratie-kantoren/">Administratie kantoren</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-32008' id='mega-menu-item-32008'><a class="mega-menu-link" href="https://bonaire.nu/category/zakelijk/print-en-design/">Print en Design</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-19253-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19418' id='mega-menu-item-19418'><a class="mega-menu-link" href="https://bonaire.nu/category/zakelijk/notaris/">Notaris</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-19307' id='mega-menu-item-19307'><a class="mega-menu-link" href="https://bonaire.nu/category/zakelijk/belasting-advies/">Belasting Advies</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-41496' id='mega-menu-item-41496'><a class="mega-menu-link" href="https://bonaire.nu/category/vakantie-en-toerisme/" aria-haspopup="true" aria-expanded="false" tabindex="0">VAKANTIE<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-41496-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41496-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41497' id='mega-menu-item-41497'><a class="mega-menu-link" href="https://bonaire.nu/category/vakantie-verhuur/appartementen/">Appartementen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41501' id='mega-menu-item-41501'><a class="mega-menu-link" href="https://bonaire.nu/category/vakantie-verhuur/vakantiehuis/">Vakantiehuis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41499' id='mega-menu-item-41499'><a class="mega-menu-link" href="https://bonaire.nu/category/vakantie-verhuur/bed-and-breakfast/">Bed and Breakfast</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41500' id='mega-menu-item-41500'><a class="mega-menu-link" href="https://bonaire.nu/category/vakantie-verhuur/hotels-en-resorts/">Hotels en Resorts</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41498' id='mega-menu-item-41498'><a class="mega-menu-link" href="https://bonaire.nu/category/vakantie-verhuur/vakantie-en-reis-nieuws/">Vakantie en reis nieuws</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41496-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41489' id='mega-menu-item-41489'><a class="mega-menu-link" href="https://bonaire.nu/category/doen-en-zien/auto-huren/">Auto huren</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41490' id='mega-menu-item-41490'><a class="mega-menu-link" href="https://bonaire.nu/category/doen-en-zien/fiets-en-scooter-verhuur/">Fiets en scooter verhuur</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41491' id='mega-menu-item-41491'><a class="mega-menu-link" href="https://bonaire.nu/category/doen-en-zien/zeil-en-snorkel-trips/">Zeil en snorkel trips</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41493' id='mega-menu-item-41493'><a class="mega-menu-link" href="https://bonaire.nu/category/doen-en-zien/spa-en-fitness/">Spa en Fitness</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41492' id='mega-menu-item-41492'><a class="mega-menu-link" href="https://bonaire.nu/category/doen-en-zien/wind-en-kitesurf/">Wind en Kitesurf</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41496-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41488' id='mega-menu-item-41488'><a class="mega-menu-link" href="https://bonaire.nu/category/doen-en-zien/duiken-op-bonaire/">Duiken op Bonaire</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41487' id='mega-menu-item-41487'><a class="mega-menu-link" href="https://bonaire.nu/category/doen-en-zien/activiteitennieuws/">Activiteitennieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41494' id='mega-menu-item-41494'><a class="mega-menu-link" href="https://bonaire.nu/category/doen-en-zien/tours/">Tours</a></li>		</ul>
</li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-41496-999'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41496-999-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-47674' id='mega-menu-item-47674'><a class="mega-menu-link" href="https://bonaire.nu/de-leukste-activiteiten-op-bonaire/">De leukste activiteiten op Bonaire</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-45711' id='mega-menu-item-45711'><a class="mega-menu-link" href="https://bonaire.nu/beste-hotels-op-bonaire-harbour-village-beach-club/">Beste hotels op Bonaire; Harbour Village Beach Club</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-52270' id='mega-menu-item-52270'><a class="mega-menu-link" href="https://bonaire.nu/zeilen-van-nederland-naar-bonaire/">Zeilen van Nederland naar Bonaire</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-41502' id='mega-menu-item-41502'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/" aria-haspopup="true" aria-expanded="false" tabindex="0">SHOPS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-41502-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41502-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41511' id='mega-menu-item-41511'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/witgoed-winkel/">Witgoed winkel</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41503' id='mega-menu-item-41503'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/winkelnieuws/">Winkelnieuws</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41504' id='mega-menu-item-41504'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/boekwinkels/">Boekwinkels</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41506' id='mega-menu-item-41506'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/duikwinkels/">Duikwinkels</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-49959' id='mega-menu-item-49959'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/reisbureau/">Reisbureau</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41502-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41505' id='mega-menu-item-41505'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/drogist/">Drogist</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52642' id='mega-menu-item-52642'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/juwelier/">Juwelier</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41508' id='mega-menu-item-41508'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/mode-winkels/">Mode winkels</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41510' id='mega-menu-item-41510'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/speelgoed-winkels/">Speelgoed winkels</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-45091' id='mega-menu-item-45091'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/kappers/">Kappers</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41502-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41507' id='mega-menu-item-41507'><a class="mega-menu-link" href="https://bonaire.nu/category/eten-en-drinken/">Eten en drinken</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-46271' id='mega-menu-item-46271'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/party-rentals/">Party Rentals</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41509' id='mega-menu-item-41509'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/fotos-bonaire/">Foto's Bonaire</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-41512' id='mega-menu-item-41512'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/woonwinkels/">Woonwinkels</a></li>		</ul>
</li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-41502-1'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41502-1-0'></li>	</ul>
</li><li class='mega-menu-row' id='mega-menu-41502-999'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-41502-999-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52962' id='mega-menu-item-52962'><a class="mega-menu-link" href="https://bonaire.nu/category/shops/zorgwinkel/">Zorgwinkel</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-41513' id='mega-menu-item-41513'><a class="mega-menu-link" href="https://bonaire.nu/contact/" tabindex="0">CONTACT</a></li></ul></div></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-55212 post type-post status-publish format-standard has-post-thumbnail category-nieuws entry"><header class="entry-header"><h1 class="entry-title">Sint Maarten vandaag naar de stembus</h1>
<p class="entry-meta"><time class="entry-time">9 januari 2020</time> <time class="entry-time">13:50</time> <span class="entry-author"><span class="entry-author-name">Door: Bonaire.nu/Redactie</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Sint%20Maarten%20vandaag%20naar%20de%20stembus https%3A%2F%2Fbonaire.nu%2F2020%2F01%2F09%2Fsint-maarten-vandaag-naar-de-stembus%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbonaire.nu%2F2020%2F01%2F09%2Fsint-maarten-vandaag-naar-de-stembus%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=bonairenu&text=Sint%20Maarten%20vandaag%20naar%20de%20stembus&url=https%3A%2F%2Fbonaire.nu%2F2020%2F01%2F09%2Fsint-maarten-vandaag-naar-de-stembus%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbonaire.nu%2F2020%2F01%2F09%2Fsint-maarten-vandaag-naar-de-stembus%2F&title=Sint%20Maarten%20vandaag%20naar%20de%20stembus")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">4</div><div class="theChampTotalShareText" style="font-size: 13.3px">Gedeeld</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img src="https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887.jpg" alt="" class="wp-image-55214" srcset="https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887.jpg 960w, https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887-500x334.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887-100x67.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887-768x513.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption>Foto TIM VAN DIJK via Persbureau Curacao</figcaption></figure>



<p>Philipsburg &#8211; Sint Maarten kiest vandaag een nieuw parlement. Fraude is het belangrijkste thema in deze verkiezingen. </p>



<p>Theo Heyliger, voormalig leider van de UP Party, doet niet mee aan de verkiezingen in verband met verdenkingen van fraude maar zijn vrouw is wel verkiesbaar.</p>



<p>Het Openbaar Ministerie kwam deze week met een uitgebreide waarschuwing aan de bevolking dat het kopen en verkopen van stemmen strafbaar is.</p>



<p>De uitslag wordt pas tegen 04.00 uur vrijdagmorgen verwacht omdat er handmatig geteld moet worden.</p>
<div class="post-views post-55212 entry-meta">
			
			<span class="post-views-label">Aantal keer gelezen </span>
			<span class="post-views-count">68</span>
			</div><div class="g g-3"><div class="g-single a-87"><span style="background-color:#F8E0E6;">
<p><i>Advertentie</i></p><a class="gofollow" data-track="ODcsMywxLDYw" href="https://www.multimartbonaire.com/?SetLanguage=DUT" target="_blank"><img class=" size-medium aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/08/winactie-gif-v5-4.gif" img src=https://www.bonaire.nu/wp-content/uploads/2018/08/winactie-gif-v5-4.gif/></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/"
    dc:identifier="https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/"
    dc:title="Sint Maarten vandaag naar de stembus"
    trackback:ping="https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article><div class="after-entry" class="widget-area"><section id="featured-post-10" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Verder in het nieuws</h4>
<article class="post-55220 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws entry"><a href="https://bonaire.nu/2020/01/09/ambtenaren-krijgen-hervulbare-waterfles-cadeau/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="44" src="https://bonaire.nu/wp-content/uploads/2020/01/waterfles-100x44.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/01/waterfles-100x44.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/01/waterfles-500x220.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/01/waterfles-1024x451.jpg 1024w, https://bonaire.nu/wp-content/uploads/2020/01/waterfles-768x338.jpg 768w, https://bonaire.nu/wp-content/uploads/2020/01/waterfles-1536x677.jpg 1536w, https://bonaire.nu/wp-content/uploads/2020/01/waterfles-2048x902.jpg 2048w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/ambtenaren-krijgen-hervulbare-waterfles-cadeau/">Ambtenaren krijgen hervulbare waterfles cadeau</a></h2></header></article><article class="post-55212 post type-post status-publish format-standard has-post-thumbnail category-nieuws entry"><a href="https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887-100x67.jpg" class="entry-image attachment-post" alt="Sint Maarten vandaag naar de stembus" srcset="https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887-100x67.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887-500x334.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887-768x513.jpg 768w, https://bonaire.nu/wp-content/uploads/2020/01/Sint-Maarten-mag-weer-gaan-stemmen-Foto-TIM-VAN-DIJK-Persbureau-Curacao-scaled-e1578491151887.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/sint-maarten-vandaag-naar-de-stembus/">Sint Maarten vandaag naar de stembus</a></h2></header></article><article class="post-55210 post type-post status-publish format-standard has-post-thumbnail category-algemeen-informatie-over-wonen-op-bonaire category-bonaire category-nieuws category-vacatures-op-bonaire category-vacatures-toerisme entry"><a href="https://bonaire.nu/2020/01/09/vacature-front-office-medewerker/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png 100w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-150x150.png 150w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire.png 225w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/vacature-front-office-medewerker/">Vacature Front Office Medewerker</a></h2></header></article><article class="post-55205 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws entry"><a href="https://bonaire.nu/2020/01/09/amerikanen-op-de-eilanden-moeten-alert-zijn/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="https://bonaire.nu/wp-content/uploads/2020/01/DICK_3554-USACONSULATE-1024x768-1-100x75.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/01/DICK_3554-USACONSULATE-1024x768-1-100x75.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/01/DICK_3554-USACONSULATE-1024x768-1-500x375.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/01/DICK_3554-USACONSULATE-1024x768-1-768x576.jpg 768w, https://bonaire.nu/wp-content/uploads/2020/01/DICK_3554-USACONSULATE-1024x768-1.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/amerikanen-op-de-eilanden-moeten-alert-zijn/">Amerikanen op de eilanden moeten alert zijn</a></h2></header></article><article class="post-55201 post type-post status-publish format-standard has-post-thumbnail category-adoptiedier category-bonaire category-nieuws entry"><a href="https://bonaire.nu/2020/01/09/adoptiedier-pakita-in-het-zonnetje-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="69" height="100" src="https://bonaire.nu/wp-content/uploads/2020/01/hond-vd-dag-69x100.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/01/hond-vd-dag-69x100.jpg 69w, https://bonaire.nu/wp-content/uploads/2020/01/hond-vd-dag-346x500.jpg 346w, https://bonaire.nu/wp-content/uploads/2020/01/hond-vd-dag.jpg 665w" sizes="(max-width: 69px) 100vw, 69px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/adoptiedier-pakita-in-het-zonnetje-2/">Adoptiedier &#8221; Pakita&#8221; in het zonnetje</a></h2></header></article><article class="post-55166 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-horeca category-vacatures-op-bonaire category-vacatures-toerisme entry"><a href="https://bonaire.nu/2020/01/09/vacature-pizzabakkers/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png 100w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-150x150.png 150w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire.png 225w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/vacature-pizzabakkers/">Vacature Pizzabakkers</a></h2></header></article></div></section>
<section id="enews-ext-3" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Dagelijks al het nieuws in je inbox: </h4>
			<form id="subscribeenews-ext-3" action="https://app.getresponse.com/add_subscriber.html" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-3">
				<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="Voornaam" />				<label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="Achternaam" />				<label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="E-mail"
																														required="required" />
				<input type="hidden" name="campaign_token" value="VnBIS" />				<input type="submit" value="Aanmelden" id="subbutton" />
			</form>
		</div></div></section>
<section id="featured-post-13" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Top Vacatures</h4>
<article class="post-55210 post type-post status-publish format-standard has-post-thumbnail category-algemeen-informatie-over-wonen-op-bonaire category-bonaire category-nieuws category-vacatures-op-bonaire category-vacatures-toerisme entry"><a href="https://bonaire.nu/2020/01/09/vacature-front-office-medewerker/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png 100w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-150x150.png 150w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire.png 225w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/vacature-front-office-medewerker/">Vacature Front Office Medewerker</a></h2></header></article><article class="post-55166 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-horeca category-vacatures-op-bonaire category-vacatures-toerisme entry"><a href="https://bonaire.nu/2020/01/09/vacature-pizzabakkers/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png 100w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-150x150.png 150w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire.png 225w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/vacature-pizzabakkers/">Vacature Pizzabakkers</a></h2></header></article><article class="post-55137 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-op-bonaire category-vacatures-overheid category-vacatures-in-de-zorg entry"><a href="https://bonaire.nu/2020/01/08/vacature-medisch-adviseur-zvk/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1-100x67.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1-100x67.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1-500x333.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1-768x512.jpg 768w, https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1.jpg 885w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/08/vacature-medisch-adviseur-zvk/">Vacature Medisch Adviseur (ZVK)</a></h2></header></article><article class="post-55109 post type-post status-publish format-standard has-post-thumbnail category-algemeen-informatie-over-wonen-op-bonaire category-bonaire category-nieuws category-vacatures-op-bonaire category-vacatures-in-de-zorg entry"><a href="https://bonaire.nu/2020/01/08/vacature-projectmedewerker-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="77" height="100" src="https://bonaire.nu/wp-content/uploads/2020/01/faj4-1-77x100.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/01/faj4-1-77x100.png 77w, https://bonaire.nu/wp-content/uploads/2020/01/faj4-1.png 204w" sizes="(max-width: 77px) 100vw, 77px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/08/vacature-projectmedewerker-curacao/">Vacature Projectmedewerker (Curacao)</a></h2></header></article><article class="post-55117 post type-post status-publish format-standard has-post-thumbnail category-algemeen-informatie-over-wonen-op-bonaire category-bonaire category-nieuws category-vacatures-horeca category-vacatures-op-bonaire entry"><a href="https://bonaire.nu/2020/01/08/vacatures-spice-beach-club-6x/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2020/01/Spice-logo-100x100.jpeg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/01/Spice-logo-100x100.jpeg 100w, https://bonaire.nu/wp-content/uploads/2020/01/Spice-logo-150x150.jpeg 150w, https://bonaire.nu/wp-content/uploads/2020/01/Spice-logo.jpeg 240w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/08/vacatures-spice-beach-club-6x/">Vacatures Spice Beach Club (6x)</a></h2></header></article><article class="post-55035 post type-post status-publish format-standard has-post-thumbnail category-algemeen-informatie-over-wonen-op-bonaire category-bonaire category-nieuws category-vacatures-horeca category-vacatures-op-bonaire category-vacatures-toerisme entry"><a href="https://bonaire.nu/2020/01/06/vacatures-9x-divi-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://bonaire.nu/wp-content/uploads/2018/01/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg" class="entry-image attachment-post" alt="Divi Flamingo Resort Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2018/01/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg 100w, https://bonaire.nu/wp-content/uploads/2018/01/Divi-Flamingo-Resort-Bonaire-logo.jpg 426w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/06/vacatures-9x-divi-beach-resort/">Vacatures (9x) Divi Beach Resort</a></h2></header></article></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Wekelijks alle vacatures in je inbox:</h4>
			<form id="subscribeenews-ext-2" action="https://app.getresponse.com/add_subscriber.html" method="post"
											 onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-2">
				<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="Voornaam" />				<label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="Achternaam" />				<label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="e-mailadres"
																														required="required" />
				<input type="hidden" name="campaign_token" value="83Zw6" />				<input type="submit" value="Aanmelden" id="subbutton" />
			</form>
		</div></div></section>
<section id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Bedrijf in &#8220;The Picture&#8221;</h4>
<article class="post-35505 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-bonaire category-economie tag-sunbelt-realty-opent-de-deuren-van-het-nieuwe-pand entry"><a href="https://bonaire.nu/2018/01/26/sunbelt-realty-opent-deuren-nieuwe-pand/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://bonaire.nu/wp-content/uploads/2018/01/7fa20342-0581-4dde-95a4-51e377b008ac-100x56.jpg" class="entry-image attachment-post" alt="Sunbelt Realty opent de deuren van het nieuwe pand" srcset="https://bonaire.nu/wp-content/uploads/2018/01/7fa20342-0581-4dde-95a4-51e377b008ac-100x56.jpg 100w, https://bonaire.nu/wp-content/uploads/2018/01/7fa20342-0581-4dde-95a4-51e377b008ac-500x281.jpg 500w, https://bonaire.nu/wp-content/uploads/2018/01/7fa20342-0581-4dde-95a4-51e377b008ac-768x432.jpg 768w, https://bonaire.nu/wp-content/uploads/2018/01/7fa20342-0581-4dde-95a4-51e377b008ac.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2018/01/26/sunbelt-realty-opent-deuren-nieuwe-pand/">Sunbelt Realty opent de deuren van het nieuwe pand</a></h2></header></article><article class="post-42235 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-diner category-lunch category-pizza category-restaurants tag-afhaal-restaurants-bonaire tag-doner tag-doner-station tag-fastfood tag-fresh-market tag-hato tag-restaurants-bonaire tag-turkse-pizza tag-uit-eten-bonaire entry"><a href="https://bonaire.nu/2019/11/15/doner-station-fresh-market-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="80" src="https://bonaire.nu/wp-content/uploads/2018/12/Screenshot_20181220-111716-100x80.jpg" class="entry-image attachment-post" alt="Döner station &amp; Fresh market Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2018/12/Screenshot_20181220-111716-100x80.jpg 100w, https://bonaire.nu/wp-content/uploads/2018/12/Screenshot_20181220-111716-500x402.jpg 500w, https://bonaire.nu/wp-content/uploads/2018/12/Screenshot_20181220-111716-768x617.jpg 768w, https://bonaire.nu/wp-content/uploads/2018/12/Screenshot_20181220-111716-1024x822.jpg 1024w, https://bonaire.nu/wp-content/uploads/2018/12/Screenshot_20181220-111716.jpg 1381w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/11/15/doner-station-fresh-market-bonaire/">Döner station &#038; Fresh market Bonaire</a></h2></header></article><article class="post-32700 post type-post status-publish format-standard has-post-thumbnail category-appartementen category-bedrijfspagina category-hotels-en-resorts category-vakantie-en-reis-nieuws category-vakantie-verhuur category-vakantiehuis tag-accommodaties-bonaire tag-appartement-te-huur tag-appartementen-bonaire tag-europarcs tag-hotels-bonaire tag-resort-bonaire tag-resorts-bonaire tag-vakantie-accommodaties-op-bonaire tag-vakantie-appartementen-bonaire tag-verblijven-op-bonaire entry"><a href="https://bonaire.nu/2019/08/01/resort-bonaire-europarcs-appartementen-te-huur-op-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-100x56.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-100x56.jpg 100w, https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-500x281.jpg 500w, https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-768x432.jpg 768w, https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-1024x575.jpg 1024w, https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/08/01/resort-bonaire-europarcs-appartementen-te-huur-op-bonaire/">Resort Bonaire appartementen te huur op Bonaire</a></h2></header></article></div></section>
<section id="text-21" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Auteursrecht</h4>
			<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright. (u kunt berichten wel delen op social media)</p>
</div>
		</div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script type="text/javascript">var bol_sitebar={"id":"bol_1575996200074", "baseUrl":"partner.bol.com","urlPrefix":"https://aai.bol.com/openapi/services/aai/","productId":"productid=9200000095348550","familyId":"9200000095348550","site_id":"43296","target":true,"rating":true,"price":true,"deliveryDescription":true,"button":true,"link_name":"Bestemming%20Bonaire%2C%20Linda%20van%20Rijn","link_subid":"","background_color":"#FFFFFF","text_color":"#CB0100","link_color":"#0000FF"};</script><script type="text/javascript" src="https://partner.bol.com/promotion/static/js/partnerProductlink.js" id="bol_1575996200074"></script></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Search"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Top Vacatures</h4>
<article class="post-55210 post type-post status-publish format-standard has-post-thumbnail category-algemeen-informatie-over-wonen-op-bonaire category-bonaire category-nieuws category-vacatures-op-bonaire category-vacatures-toerisme entry"><a href="https://bonaire.nu/2020/01/09/vacature-front-office-medewerker/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png 100w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-150x150.png 150w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire.png 225w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/vacature-front-office-medewerker/">Vacature Front Office Medewerker</a></h2></header></article><article class="post-55166 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-horeca category-vacatures-op-bonaire category-vacatures-toerisme entry"><a href="https://bonaire.nu/2020/01/09/vacature-pizzabakkers/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-100x100.png 100w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire-150x150.png 150w, https://bonaire.nu/wp-content/uploads/2019/12/resort-bonaire.png 225w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/vacature-pizzabakkers/">Vacature Pizzabakkers</a></h2></header></article><article class="post-55137 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-op-bonaire category-vacatures-overheid category-vacatures-in-de-zorg entry"><a href="https://bonaire.nu/2020/01/08/vacature-medisch-adviseur-zvk/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1-100x67.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1-100x67.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1-500x333.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1-768x512.jpg 768w, https://bonaire.nu/wp-content/uploads/2020/01/ZVK-Vacature-Advertentie-Medisch-Adviseur-23-12-2019_NL1.jpg 885w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/08/vacature-medisch-adviseur-zvk/">Vacature Medisch Adviseur (ZVK)</a></h2></header></article><article class="post-55109 post type-post status-publish format-standard has-post-thumbnail category-algemeen-informatie-over-wonen-op-bonaire category-bonaire category-nieuws category-vacatures-op-bonaire category-vacatures-in-de-zorg entry"><a href="https://bonaire.nu/2020/01/08/vacature-projectmedewerker-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="77" height="100" src="https://bonaire.nu/wp-content/uploads/2020/01/faj4-1-77x100.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/01/faj4-1-77x100.png 77w, https://bonaire.nu/wp-content/uploads/2020/01/faj4-1.png 204w" sizes="(max-width: 77px) 100vw, 77px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/08/vacature-projectmedewerker-curacao/">Vacature Projectmedewerker (Curacao)</a></h2></header></article><article class="post-55117 post type-post status-publish format-standard has-post-thumbnail category-algemeen-informatie-over-wonen-op-bonaire category-bonaire category-nieuws category-vacatures-horeca category-vacatures-op-bonaire entry"><a href="https://bonaire.nu/2020/01/08/vacatures-spice-beach-club-6x/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2020/01/Spice-logo-100x100.jpeg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/01/Spice-logo-100x100.jpeg 100w, https://bonaire.nu/wp-content/uploads/2020/01/Spice-logo-150x150.jpeg 150w, https://bonaire.nu/wp-content/uploads/2020/01/Spice-logo.jpeg 240w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/08/vacatures-spice-beach-club-6x/">Vacatures Spice Beach Club (6x)</a></h2></header></article><article class="post-55035 post type-post status-publish format-standard has-post-thumbnail category-algemeen-informatie-over-wonen-op-bonaire category-bonaire category-nieuws category-vacatures-horeca category-vacatures-op-bonaire category-vacatures-toerisme entry"><a href="https://bonaire.nu/2020/01/06/vacatures-9x-divi-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://bonaire.nu/wp-content/uploads/2018/01/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg" class="entry-image attachment-post" alt="Divi Flamingo Resort Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2018/01/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg 100w, https://bonaire.nu/wp-content/uploads/2018/01/Divi-Flamingo-Resort-Bonaire-logo.jpg 426w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/06/vacatures-9x-divi-beach-resort/">Vacatures (9x) Divi Beach Resort</a></h2></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vacatures-op-bonaire/" title="Vacatures op Bonaire">Bekijk alle vacatures</a></p></div></section>
<section id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget"><div class="widget-wrap">

	<h4 class="widget-title widgettitle">Aankomende activiteiten</h4>


<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					ai1ec-today">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;evenementen-kalender-bonaire-2020&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;9-1-2020&#x2F;">
						<div class="ai1ec-month">jan</div>
						<div class="ai1ec-day">9</div>
						<div class="ai1ec-weekday">do</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-38954
									ai1ec-event-instance-id-3016
									">

									<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-donderdag-tafel-bbq&#x2F;&#x3F;instance_id&#x3D;3016"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												17:00
											</span>
										
										<span class="ai1ec-event-title">
											Elke donderdag Tafel BBQ
																							<span class="ai1ec-event-location"
													>@ Hang Out Beach Bar</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-3016">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-donderdag-tafel-bbq&#x2F;&#x3F;instance_id&#x3D;3016"
		   class="ai1ec-load-event"
			>Elke donderdag Tafel BBQ</a>
					<span class="ai1ec-event-location"
				>@ Hang Out Beach Bar</span>
					</span>

	
	<div class="ai1ec-event-time">
					jan 9 @ 17:00 – 21:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-donderdag-tafel-bbq&#x2F;&#x3F;instance_id&#x3D;3016">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://bonaire.nu/wp-content/uploads/2018/06/tafel-bbq-500x261.jpg" alt="Elke donderdag Tafel BBQ @ Hang Out Beach Bar | Kralendijk | Bonaire | Caribisch Nederland" width="500" height="261" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Unieke ervaring, lekker aan tafel BBQ&#8217;en met de voetjes op het strand! Elke donderdag kun je zelf aan tafel bbq&#8217;en met vrienden of familie. Kies uit vlees (varkenshaas, spareribs en hamburger), salades, brood, gebakken aardappel,...&nbsp;<a href="https://bonaire.nu/activiteit/elke-donderdag-tafel-bbq/">[Read&nbsp;More]</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-49639
									ai1ec-event-instance-id-2998
									">

									<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-donderdag-latin-night&#x2F;&#x3F;instance_id&#x3D;2998"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												22:00
											</span>
										
										<span class="ai1ec-event-title">
											Elke donderdag Latin Night
																							<span class="ai1ec-event-location"
													>@ Cuba Compagnie</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-2998">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-donderdag-latin-night&#x2F;&#x3F;instance_id&#x3D;2998"
		   class="ai1ec-load-event"
			>Elke donderdag Latin Night</a>
					<span class="ai1ec-event-location"
				>@ Cuba Compagnie</span>
					</span>

	
	<div class="ai1ec-event-time">
					jan 9 @ 22:00 – 23:45
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-donderdag-latin-night&#x2F;&#x3F;instance_id&#x3D;2998">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="https://bonaire.nu/wp-content/uploads/2019/06/cuba-latin-night-369x500.jpg" alt="Elke donderdag Latin Night @ Cuba Compagnie" width="369" height="500" /></div>
		</a>
	
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;evenementen-kalender-bonaire-2020&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;10-1-2020&#x2F;">
						<div class="ai1ec-month">jan</div>
						<div class="ai1ec-day">10</div>
						<div class="ai1ec-weekday">vr</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-50816
									ai1ec-event-instance-id-3007
									">

									<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;sundown-at-ocean-oasis&#x2F;&#x3F;instance_id&#x3D;3007"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												17:00
											</span>
										
										<span class="ai1ec-event-title">
											Elke vrijdag Sundown at Ocean Oasis
																							<span class="ai1ec-event-location"
													>@ Ocean Oasis</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-3007">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;sundown-at-ocean-oasis&#x2F;&#x3F;instance_id&#x3D;3007"
		   class="ai1ec-load-event"
			>Elke vrijdag Sundown at Ocean Oasis</a>
					<span class="ai1ec-event-location"
				>@ Ocean Oasis</span>
					</span>

	
	<div class="ai1ec-event-time">
					jan 10 @ 17:00 – 22:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;sundown-at-ocean-oasis&#x2F;&#x3F;instance_id&#x3D;3007">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://bonaire.nu/wp-content/uploads/2019/08/ocean-oasis-fridays-500x281.jpg" alt="Elke vrijdag Sundown at Ocean Oasis @ Ocean Oasis" width="500" height="281" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Friday evenings are always magical, as you are closing off a successful week. A moment to recapitulate and reflect with your business companions, family and friends as the sun sets into the horizon. Paired with...&nbsp;<a href="https://bonaire.nu/activiteit/sundown-at-ocean-oasis/">[Read&nbsp;More]</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-45196
									ai1ec-event-instance-id-3035
									">

									<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-vrijdag-tapas-night&#x2F;&#x3F;instance_id&#x3D;3035"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												18:00
											</span>
										
										<span class="ai1ec-event-title">
											Elke vrijdag Tapas Night
																							<span class="ai1ec-event-location"
													>@ Hang Out Beach Bar</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-3035">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-vrijdag-tapas-night&#x2F;&#x3F;instance_id&#x3D;3035"
		   class="ai1ec-load-event"
			>Elke vrijdag Tapas Night</a>
					<span class="ai1ec-event-location"
				>@ Hang Out Beach Bar</span>
					</span>

	
	<div class="ai1ec-event-time">
					jan 10 @ 18:00 – 21:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-vrijdag-tapas-night&#x2F;&#x3F;instance_id&#x3D;3035">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://bonaire.nu/wp-content/uploads/2019/01/tapas-hang-out-fridays-500x281.jpg" alt="Elke vrijdag Tapas Night @ Hang Out Beach Bar" width="500" height="281" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp; Every Friday evening A La Carte Tapas at the Hang Out Beachbar &#x1f60b; From 6:00pm till 9:00pm.  Make your reservation by sending us a message or calling +599 717 5064 Chili Con Carne with Nachos, Gamba...&nbsp;<a href="https://bonaire.nu/activiteit/elke-vrijdag-tapas-night/">[Read&nbsp;More]</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;evenementen-kalender-bonaire-2020&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;11-1-2020&#x2F;">
						<div class="ai1ec-month">jan</div>
						<div class="ai1ec-day">11</div>
						<div class="ai1ec-weekday">za</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-40182
									ai1ec-event-instance-id-3065
									">

									<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-zaterdag-one-hour-beach-clean-up&#x2F;&#x3F;instance_id&#x3D;3065"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												09:30
											</span>
										
										<span class="ai1ec-event-title">
											Elke zaterdag One hour Beach cle...
																							<span class="ai1ec-event-location"
													>@ Oostkust Bonaire</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-3065">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-zaterdag-one-hour-beach-clean-up&#x2F;&#x3F;instance_id&#x3D;3065"
		   class="ai1ec-load-event"
			>Elke zaterdag One hour Beach cle...</a>
					<span class="ai1ec-event-location"
				>@ Oostkust Bonaire</span>
					</span>

	
	<div class="ai1ec-event-time">
					jan 11 @ 09:30 – 22:30
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;activiteit&#x2F;elke-zaterdag-one-hour-beach-clean-up&#x2F;&#x3F;instance_id&#x3D;3065">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="https://bonaire.nu/wp-content/uploads/2019/01/coastal-cleanup-354x500.jpg" alt="Elke zaterdag One hour Beach clean-up @ Oostkust Bonaire | Kralendijk | Bonaire | Caribisch Nederland" width="354" height="500" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp; Elke zaterdagochtend zijn er vrijwilligers die meehelpen Bonaire schoon te houden, doe je mee ? Tijd : 09.30 &#8211; 10.30 uur Plaats : kust van Bonaire, kijk op de Facebookpagina voor de locatie Neem...&nbsp;<a href="https://bonaire.nu/activiteit/elke-zaterdag-one-hour-beach-clean-up/">[Read&nbsp;More]</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;bonaire.nu&#x2F;evenementen-kalender-bonaire-2020&#x2F;">
					Toon kalender
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div></section>
<section id="adrotate_widgets-33" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-58"><a class="gofollow" data-track="NTgsMCwxLDYw" href="https://www.telbo.net/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2019/12/300x425px-x-mas-upgrade.jpg" alt="" width="" height="Telbo" img src=https://bonaire.nu/wp-content/uploads/2019/12/300x425px-x-mas-upgrade.jpg/></a></div></div></section>
<section id="adrotate_widgets-50" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-99"><a class="gofollow" data-track="OTksMCwxLDYw" href="https://bonairegov.com/nl/content/zika-info" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2018/11/OLB-ZIKA-NL-bord-banner.jpg" alt="" width="350" height="" img src=https://bonaire.nu/wp-content/uploads/2018/11/OLB-ZIKA-NL-bord-banner.jpg/></a></div></div></section>
<section id="adrotate_widgets-41" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-86"><a class="gofollow" data-track="ODYsMCwxLDYw" href="https://www.bonaire.nu/2018/12/11/asbest-saneren-met-rdm-bouwbeheer/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif" alt="" width="350" height="" img src=https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif/></a></div></div></section>
<section id="adrotate_widgets-44" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-88"><a class="gofollow" data-track="ODgsMCwxLDYw" href="https://www.bonabistabonaire.nl/pure36/" target="_blank"><img class=" size-medium aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2019/02/Webp.net-gifmaker-1.gif" img src=https://www.bonaire.nu/wp-content/uploads/2019/02/Webp.net-gifmaker-1.gif/></a></div></div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-55212-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/gH4qUqYRpwY?_=1" /><a href="https://youtu.be/gH4qUqYRpwY">https://youtu.be/gH4qUqYRpwY</a></video></div></div></section>
<section id="adrotate_widgets-52" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-77"><a class="gofollow" data-track="NzcsMCwxLDYw" href="http://www.deltasecuritybonaire.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2019/10/Banner-Delta.jpg" alt="Delta" width="" height="" img src=https://bonaire.nu/wp-content/uploads/2019/10/Banner-Delta.jpg/></a></div></div></section>
<section id="adrotate_widgets-53" class="widget adrotate_widgets"><div class="widget-wrap"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></section>
<section id="adrotate_widgets-51" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://megaclassics.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2020/01/MC-All-The-Oldies-for-BPN.png" alt="" width="350" height="Mega Hit FM Radio Bonaire" img src=https://bonaire.nu/wp-content/uploads/2020/01/MC-All-The-Oldies-for-BPN.png/></a></div></div></section>
<section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Verder in het nieuws</h4>
<article class="post-55223 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-welzijn-en-zorg entry"><a href="https://bonaire.nu/2020/01/09/fundashon-alzheimer-bonaire-start-nieuw-project/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2020/01/IMG_5989-2-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/fundashon-alzheimer-bonaire-start-nieuw-project/">Fundashon Alzheimer Bonaire start nieuw project</a></h2></header><div class="entry-content"><p>Kralendijk - Fundashon Alzheimer Bonaire startte woensdag 8 &#x02026; <a href="https://bonaire.nu/2020/01/09/fundashon-alzheimer-bonaire-start-nieuw-project/" class="more-link">Lees verder...</a></p></div></article><article class="post-55052 post type-post status-publish format-standard has-post-thumbnail category-bonaire entry"><a href="https://bonaire.nu/2020/01/09/heb-jij-weleens-een-vacature-online-geplaatst/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2020/01/mockuper-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/09/heb-jij-weleens-een-vacature-online-geplaatst/">Heb jij weleens een vacature online geplaatst?</a></h2></header><div class="entry-content"><p>Is het jullie ook opgevallen? Wij zien dat er hopi vacatures &#x02026; <a href="https://bonaire.nu/2020/01/09/heb-jij-weleens-een-vacature-online-geplaatst/" class="more-link">Lees verder...</a></p></div></article><article class="post-55172 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-welzijn-en-zorg entry"><a href="https://bonaire.nu/2020/01/08/geen-wijziging-voorzieningen-ziekenvervoer-voor-zvk-verzekerden-wel-van-transporteurs/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2019/01/Logo_ZVK_BonaireNu-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/08/geen-wijziging-voorzieningen-ziekenvervoer-voor-zvk-verzekerden-wel-van-transporteurs/">Geen wijziging voorzieningen ziekenvervoer voor ZVK-verzekerden, wel van transporteurs</a></h2></header><div class="entry-content"><p>Kralendijk - Het Zorgverzekeringskantoor Caribisch &#x02026; <a href="https://bonaire.nu/2020/01/08/geen-wijziging-voorzieningen-ziekenvervoer-voor-zvk-verzekerden-wel-van-transporteurs/" class="more-link">Lees verder...</a></p></div></article><article class="post-55149 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws entry"><a href="https://bonaire.nu/2020/01/08/benedenwinds-werkbezoek-van-minister-knops/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2020/01/r.w.-knops-5470_-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2020/01/08/benedenwinds-werkbezoek-van-minister-knops/">Benedenwinds werkbezoek van minister Knops</a></h2></header><div class="entry-content"><p>Kralendijk - Minister Raymond Knops van Binnenlandse Zaken &#x02026; <a href="https://bonaire.nu/2020/01/08/benedenwinds-werkbezoek-van-minister-knops/" class="more-link">Lees verder...</a></p></div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-68"><a class="gofollow" data-track="NjgsMTAsMSw2MA==" href="http://www.realdutchbakery.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png" alt="" width="" height="Real-Dutch-Bakery" img src=https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png/></a></div></div></div></section>
<section id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div class="widget-wrap"><div id="awe-ajax-awesome-weather-3513563" class="awe-ajax-awesome-weather-3513563 awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-3513563","locale":"","location":"","owm_city_id":"3513563","override_title":"Bonaire","size":"tall","units":"C","forecast_days":"3","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":"","extended_text":"","background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div></section>
<section id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-7"><div class="g-single a-78"><a class="gofollow" data-track="NzgsNywxLDYw" href="http://unkobon.org/besparen/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/10/150x200px_Banner_EZ_Prijsvergelijker.jpg" alt="" width="500" height="525" img src=https://www.bonaire.nu/wp-content/uploads/2018/10/150x200px_Banner_EZ_Prijsvergelijker.jpg/></a></div></div></div></section>
<section id="adrotate_widgets-32" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-8"><div class="g-single a-84"><a class="gofollow" data-track="ODQsOCwxLDYw" href="http://www.cavalier.net/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2017/11/output_EQIqTA.gif" alt="" width="500" height="525" img src=https://www.bonaire.nu/wp-content/uploads/2017/11/output_EQIqTA.gif/></a></div></div></div></section>
<section id="adrotate_widgets-49" class="widget adrotate_widgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></section>
<section id="featured-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Bedrijf &#8220;In the Picture&#8221;</h4>
<article class="post-31823 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-doen-en-zien category-tours category-zeil-en-snorkel-trips tag-mangrove-info-center-bonaire-kayak-tours-op-lac-cai tag-mangrove-tocht-bonaire tag-tours-mangrove-bonaire entry"><a href="https://bonaire.nu/2019/09/01/mangrove-info-en-kayak-center-bonaire/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2017/08/animation_mainpage1-348x180.gif" class="entry-image attachment-post" alt="Mangrove Info Center Bonaire" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/09/01/mangrove-info-en-kayak-center-bonaire/">Mangrove Info &#038; Kayak Center Bonaire</a></h2></header><div class="entry-content"><p>&nbsp;
Met een deskundige gids dwalen door de &#x02026; <a href="https://bonaire.nu/2019/09/01/mangrove-info-en-kayak-center-bonaire/" class="more-link">Read More</a></p></div></article><article class="post-25074 post type-post status-publish format-standard category-algemeen-informatie-over-wonen-op-bonaire category-bedrijfspagina category-internet-en-televisie-op-bonaire tag-internet-provider-bonaire tag-telefoon-provider-op-bonaire entry has-post-thumbnail"><a href="https://bonaire.nu/2019/07/01/telbo-bonaire/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="200" height="180" src="https://bonaire.nu/wp-content/uploads/2016/08/Telbo-logo-200x180.jpg" class="entry-image attachment-post" alt="Telbo logo" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/07/01/telbo-bonaire/">TELBO Bonaire</a></h2></header><div class="entry-content"><p>TELBO is Bonaire’s toonaangevende communicatie en &#x02026; <a href="https://bonaire.nu/2019/07/01/telbo-bonaire/" class="more-link">Read More</a></p></div></article><article class="post-47852 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-doen-en-zien category-wind-en-kitesurf tag-landzeilen-bonaire entry"><a href="https://bonaire.nu/2019/10/10/bonaire-landsailing-adventures/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2019/04/48275728_2330042487216106_901009917370957824_n-348x180.jpg" class="entry-image attachment-post" alt="Bonaire Landsailing Adventures" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/10/10/bonaire-landsailing-adventures/">Bonaire Landsailing Adventures</a></h2></header><div class="entry-content"><p>Bonaire Landsailing Adventures is een vrij nieuwe &#x02026; <a href="https://bonaire.nu/2019/10/10/bonaire-landsailing-adventures/" class="more-link">Read More</a></p></div></article><article class="post-19532 post type-post status-publish format-standard has-post-thumbnail category-architect-en-bouwbegeleiding category-bedrijfspagina category-huis-bouwen tag-architecten-bonaire tag-bouwbegeleiding-bonaire entry"><a href="https://bonaire.nu/2019/09/01/streefkerk-architects-and-consultants/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2014/11/Streefkerkfoto-logo-348x180.jpg" class="entry-image attachment-post" alt="Streefkerk bonaire" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/09/01/streefkerk-architects-and-consultants/">Streefkerk Architects and Consultants</a></h2></header><div class="entry-content"><p>Streefkerk Architects and Consultants is sinds  &#x02026; <a href="https://bonaire.nu/2019/09/01/streefkerk-architects-and-consultants/" class="more-link">Read More</a></p></div></article><article class="post-29265 post type-post status-publish format-standard has-post-thumbnail category-appartementen category-bedrijfspagina category-hotels-en-resorts category-vakantie-verhuur tag-brass-boer-restaurant-bonaire tag-delfins-bonaire tag-duikresorts-bonaire tag-hotels-bonaire tag-resorts-bonaire tag-strandhotels-bonaire tag-vakantie-appartementen-bonaire tag-vakantie-bonaire entry"><a href="https://bonaire.nu/2019/07/10/delfins-beach-resort-bonaire/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2018/06/Delfins-zwembad-348x180.jpg" class="entry-image attachment-post" alt="Delfins Resort zwembad" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/07/10/delfins-beach-resort-bonaire/">Delfins Beach Resort Bonaire</a></h2></header><div class="entry-content"><p>Delfins Beach Resort Bonaire draagt niet zomaar &#x02026; <a href="https://bonaire.nu/2019/07/10/delfins-beach-resort-bonaire/" class="more-link">Read More</a></p></div></article><article class="post-26812 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-electricien category-huis-bouwen category-klus-bedrijven tag-beveiliging-van-huis tag-digitech tag-electra tag-electricien tag-elektra tag-elektrisch-hek tag-installeren tag-it-netwerk tag-security tag-veiligheidssystemen entry"><a href="https://bonaire.nu/2019/01/01/digitech-bonaire-specialist-in-elektra/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2016/12/digitech-logo-348x180.png" class="entry-image attachment-post" alt="Digitech Bonaire specialist in elektra" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/01/01/digitech-bonaire-specialist-in-elektra/">Digitech Bonaire specialist in elektra</a></h2></header><div class="entry-content"><p>Digitech Bonaire is een klein familie bedrijf wat &#x02026; <a href="https://bonaire.nu/2019/01/01/digitech-bonaire-specialist-in-elektra/" class="more-link">Read More</a></p></div></article><article class="post-39138 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-huis-huren-en-beheer-huizen category-huis-kopen category-wonen entry"><a href="https://bonaire.nu/2019/06/15/bonaire-realty-huizen-te-koop-op-bonaire-en-vastgoed-beheer/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2018/06/Bonaire-Realty-Bonaire-348x180.jpg" class="entry-image attachment-post" alt="Bonaire-Realty-Bonaire" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/06/15/bonaire-realty-huizen-te-koop-op-bonaire-en-vastgoed-beheer/">Bonaire Realty huizen te koop op Bonaire en vastgoed beheer</a></h2></header><div class="entry-content"><p>Bonaire Realty uw partner in real estate
Bonaire &#x02026; <a href="https://bonaire.nu/2019/06/15/bonaire-realty-huizen-te-koop-op-bonaire-en-vastgoed-beheer/" class="more-link">Read More</a></p></div></article><article class="post-19242 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-drogist tag-drogisterij-bonaire tag-parfumerie-bonaire tag-rituals-bonaire tag-winkelen-bonaire entry"><a href="https://bonaire.nu/2019/07/01/da-drogist-bonaire/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://bonaire.nu/wp-content/uploads/2014/11/DA-drogist-Bonaire-3-1-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/07/01/da-drogist-bonaire/">DA Drogist Bonaire</a></h2></header><div class="entry-content"><p>DA Drogist Bonaire is  gevestigd vlakbij alle &#x02026; <a href="https://bonaire.nu/2019/07/01/da-drogist-bonaire/" class="more-link">Read More</a></p></div></article></div></section>
</aside></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Over Ons</h4>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://bonaire.nu/contact/">Contact</a></li>
<li id="menu-item-28888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28888"><a href="https://bonaire.nu/adverteren-op-bonaire-nu/">Adverteren op Bonaire.nu</a></li>
<li id="menu-item-28890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28890"><a href="https://bonaire.nu/category/vacatures-op-bonaire/">Vacatures op Bonaire</a></li>
<li id="menu-item-28891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28891"><a href="https://bonaire.nu/category/agenda/">agenda</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="thechampfollow-2" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><h4 class="widget-title widgettitle">Volg ons op Social Media</h4>
<ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/bonaire.nu" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Instagram" title="Instagram" class="theChampSharing theChampInstagramBackground"><a target="_blank" aria-label="Instagram" href="https://www.instagram.com/abconlinemedia/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Pinterest" title="Pinterest" class="theChampSharing theChampPinterestBackground"><a target="_blank" aria-label="Pinterest" href="https://www.pinterest.com/abconlinemedia/pins/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampPinterestSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-page-2" class="widget featured-content featuredpage"><div class="widget-wrap"><h4 class="widget-title widgettitle">Informatie over wonen</h4>
<article class="post-4751 page type-page status-publish has-post-thumbnail entry"><a href="https://bonaire.nu/wonen_op_bonaire/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="66" src="https://bonaire.nu/wp-content/uploads/2019/10/Kaya-Oro-for-sale-Bonaire-100x66.jpg" class="entry-image attachment-page" alt="" srcset="https://bonaire.nu/wp-content/uploads/2019/10/Kaya-Oro-for-sale-Bonaire-100x66.jpg 100w, https://bonaire.nu/wp-content/uploads/2019/10/Kaya-Oro-for-sale-Bonaire-500x332.jpg 500w, https://bonaire.nu/wp-content/uploads/2019/10/Kaya-Oro-for-sale-Bonaire-768x510.jpg 768w, https://bonaire.nu/wp-content/uploads/2019/10/Kaya-Oro-for-sale-Bonaire-1024x680.jpg 1024w, https://bonaire.nu/wp-content/uploads/2019/10/Kaya-Oro-for-sale-Bonaire.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/wonen_op_bonaire/">Wonen op Bonaire</a></h2></header></article></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Bezoek onze partners</h4>
<article class="post-24127 post type-post status-publish format-standard has-post-thumbnail category-auto-kopen-of-meenemen category-bedrijfspagina category-wegenwacht category-wonen tag-bandenservice-bonaire tag-road-service-bonaire tag-wegenwacht-bonaire entry"><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/08/01/hb-road-service-bonaire-bv/">HB Road Service Bonaire BV</a></h2></header></article><article class="post-19721 post type-post status-publish format-standard has-post-thumbnail category-administratie-kantoren category-bedrijfspagina category-belasting-advies category-zakelijk tag-administratiekantoren-bonaire tag-belasting-advies-buro-bonaire entry"><header class="entry-header"><h2 class="entry-title"><a href="https://bonaire.nu/2019/10/01/administratiekantoor-brandaris-bv/">Administratiekantoor Brandaris BV</a></h2></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/bedrijfspagina/" title="Bedrijfspagina">Bekijk alle bedrijven</a></p></div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="gtranslate-2" class="widget widget_gtranslate"><div class="widget-wrap"><h4 class="widget-title widgettitle">Read in your language</h4>
<!-- GTranslate: https://gtranslate.io/ -->
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/nl.png" height="32" width="32" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/nl.png" height="32" width="32" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/en-us.png" height="32" width="32" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/de.png" height="32" width="32" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/es.png" height="32" width="32" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/pt-br.png" height="32" width="32" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/it.png" height="32" width="32" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/zh-CN.png" height="32" width="32" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<style type="text/css">
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:326px;margin:-163px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>

<script type="text/javascript">
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div></section>
</div></div></div><footer class="site-footer"><div class="wrap">Copyright &#x000A9;&nbsp;2020 ABC Online Media BV | Designed by <a href="http://www.sylviadeleon.com/" target="_blank">sylviadeleon.com</a> | <a href="mailto:info@abconlinemedia.com" target="_blank">info@abconlinemedia.com</a></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/nl.png" height="32" width="32" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/nl.png" height="32" width="32" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/en-us.png" height="32" width="32" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/de.png" height="32" width="32" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/es.png" height="32" width="32" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/pt-br.png" height="32" width="32" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/it.png" height="32" width="32" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//www.bonaire.nu/wp-content/plugins/gtranslate/flags/32/zh-CN.png" height="32" width="32" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<style type="text/css">
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:326px;margin:-163px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>

<script type="text/javascript">
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div><div itemprop="aggregateRating"
itemscope itemtype="https://www.bonaire.nu/">
Rated <span itemprop="ratingValue">5</span>/5
based on <span itemprop="reviewCount">18</span> customer reviews
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T32QZMB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '305343',
        chk: '1401c3087cf47a7677ebe111506fedf6',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->	<div id="fb-root"></div>
	<link rel='stylesheet' id='mediaelement-css'  href='https://bonaire.nu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://bonaire.nu/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/bonaire.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"55212","nonce":"73dc1cd8d2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/post-views-counter/js/frontend.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/?ai1ec_render_js=common_frontend&#038;is_backend=false'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"nl","strings":{"mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player-plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Volledig scherm uitzetten","mejs.fullscreen-on":"Volledig scherm","mejs.download-video":"Video downloaden","mejs.fullscreen":"Volledig scherm","mejs.time-jump-forward":["Ga 1 seconde vooruit","Ga %1 seconden vooruit"],"mejs.loop":"Loop aan-\/uitzetten ","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.close":"Sluiten","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik de Links\/Rechts-pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag-pijltoetsen om tien seconden vooruit te spoelen.","mejs.time-skip-back":["1 seconde terugspoelen","Ga %1 seconden terug"],"mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.mute-toggle":"Geluid aan-\/uitzetten","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag-pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.ad-skip":"Advertentie overslaan","mejs.ad-skip-info":["Overslaan in 1 seconde","Overslaan in %1 seconden"],"mejs.source-chooser":"Bron kiezen","mejs.stop":"Stoppen","mejs.speed-rate":"Snelheidsniveau","mejs.live-broadcast":"Live uitzending","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body></html>
