<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://bonaire.nu', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://bonaire.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
		var heateorSsVerticalSharingShortUrl = "https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/";		</script>
<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Bonaire zeilers doen mee aan WK Sunfish in Italië |Bonaire.Nu</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CArimo%20sans-serif%3A400%2C500%2C600%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CArimo%20sans-serif%3A400%2C500%2C600%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CArimo%20sans-serif%3A400%2C500%2C600%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" /></noscript>
<meta name="description" content="Bonaire zeilers doen mee aan WK Sunfish in Italië" />
<link rel="canonical" href="https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bonaire zeilers doen mee aan WK Sunfish in Italië |Bonaire.Nu" />
<meta property="og:description" content="Bonaire zeilers doen mee aan WK Sunfish in Italië" />
<meta property="og:url" content="https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/" />
<meta property="og:site_name" content="Bonaire.Nu" />
<meta property="article:publisher" content="https://www.facebook.com/bonaire.nu/" />
<meta property="article:author" content="https://www.facebook.com/sylviabonaire" />
<meta property="article:published_time" content="2022-09-02T11:48:01+00:00" />
<meta property="article:modified_time" content="2022-09-02T11:48:02+00:00" />
<meta property="og:image" content="https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redactie" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Redactie" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/#article","isPartOf":{"@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/"},"author":{"name":"Redactie","@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8"},"headline":"Bonaire zeilers doen mee aan WK Sunfish in Italië","datePublished":"2022-09-02T11:48:01+00:00","dateModified":"2022-09-02T11:48:02+00:00","mainEntityOfPage":{"@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/"},"wordCount":80,"publisher":{"@id":"https://bonaire.nu/#organization"},"image":{"@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/#primaryimage"},"thumbnailUrl":"https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22.jpg","articleSection":["Nieuws","Sport &amp; Vrije tijd"],"inLanguage":"nl","copyrightYear":"2022","copyrightHolder":{"@id":"https://bonaire.nu/#organization"}},{"@type":"WebPage","@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/","url":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/","name":"Bonaire zeilers doen mee aan WK Sunfish in Italië |Bonaire.Nu","isPartOf":{"@id":"https://bonaire.nu/#website"},"primaryImageOfPage":{"@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/#primaryimage"},"image":{"@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/#primaryimage"},"thumbnailUrl":"https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22.jpg","datePublished":"2022-09-02T11:48:01+00:00","dateModified":"2022-09-02T11:48:02+00:00","description":"Bonaire zeilers doen mee aan WK Sunfish in Italië","breadcrumb":{"@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/"]}]},{"@type":"ImageObject","inLanguage":"nl","@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/#primaryimage","url":"https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22.jpg","contentUrl":"https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22.jpg","width":1200,"height":630},{"@type":"BreadcrumbList","@id":"https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://bonaire.nu/"},{"@type":"ListItem","position":2,"name":"Bonaire zeilers doen mee aan WK Sunfish in Italië"}]},{"@type":"WebSite","@id":"https://bonaire.nu/#website","url":"https://bonaire.nu/","name":"Bonaire.Nu","description":"Altijd het laatste nieuws!","publisher":{"@id":"https://bonaire.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bonaire.nu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Organization","@id":"https://bonaire.nu/#organization","name":"Bonaire.nu","url":"https://bonaire.nu/","sameAs":["https://www.linkedin.com/in/sylviadeleon/","https://www.pinterest.com/abconlinemedia/","https://www.facebook.com/bonaire.nu/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://bonaire.nu/#/schema/logo/image/","url":"https://bonaire.nu/wp-content/uploads/2021/11/brands-2022_bonaire.nu-RGB.svg","contentUrl":"https://bonaire.nu/wp-content/uploads/2021/11/brands-2022_bonaire.nu-RGB.svg","width":"1024","height":"1024","caption":"Bonaire.nu"},"image":{"@id":"https://bonaire.nu/#/schema/logo/image/"}},{"@type":"Person","@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8","name":"Redactie","description":"Ondernemer met passie voor nieuws op Bonaire, Curacao, Aruba en de andere eilanden van het Koninkrijk.","sameAs":["https://www.facebook.com/sylviabonaire"],"url":"https://bonaire.nu/author/sylvia/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Feed" href="https://bonaire.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Reactiesfeed" href="https://bonaire.nu/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://bonaire.nu/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css' href='https://bonaire.nu/wp-content/themes/daily-news/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://bonaire.nu/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://bonaire.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://bonaire.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://bonaire.nu/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://bonaire.nu/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-front-end-css' href='https://bonaire.nu/wp-content/plugins/simple-event-planner/public/css/simple-event-planner-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-font-awesome-css' href='https://bonaire.nu/wp-content/plugins/simple-event-planner/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-light-css-css' href='https://bonaire.nu/wp-content/themes/daily-news/css/jquery.sidr.light.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css' href='https://bonaire.nu/wp-content/themes/daily-news/css/ticker-style.css?ver=20150107' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://bonaire.nu/wp-content/themes/daily-news/css/flexslider.css?ver=20150210' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://bonaire.nu/wp-content/plugins/super-socializer/css/front.css?ver=7.13.38' type='text/css' media='all' />
<link rel='stylesheet' id='scss-css' href='https://bonaire.nu/wp-content/cache/busting/1/sccss.css?ver=1660765450' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://bonaire.nu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["NID","webformv2_opened_21908704","SEM_PARAMS","SEM_MCID","EXTERNAL_SESSION_ID","pvc_visits[0]","timeout","_pk_ses..cf69","cookielawinfo-checkbox-advertisement","x-ms-routing-name","x-viator-tapersistentcookie","gr83p_59db3877322f17e6c0092c106bdf75dd","x-viator-tapersistentcookie-xs","ORION_SESSION","FIRST_VISIT_TIMESTAMP","LAST_TOUCH_SEM_MCID","TiPMix","ORION_SESSION_REQ","test_cookie","__gads","CONSENT","gaVisitorUuid"],"cookielist":[],"non_necessary_cookies":{"necessary":["TiPMix","x-ms-routing-name"],"analytics":["__gads","CONSENT"],"advertisement":["NID","test_cookie"],"others":["pvc_visits[0]","_pk_ses..cf69","webformv2_opened_21908704","gr83p_59db3877322f17e6c0092c106bdf75dd","timeout","x-viator-tapersistentcookie-xs","x-viator-tapersistentcookie","FIRST_VISIT_TIMESTAMP","SEM_PARAMS","SEM_MCID","EXTERNAL_SESSION_ID","ORION_SESSION","ORION_SESSION_REQ","LAST_TOUCH_SEM_MCID","gaVisitorUuid"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Gebruik cookies en persoonsgegevens op bonaire.nu","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/jquery.sidr.min.js?ver=1.0.0' id='jquery-sidr-min-js-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/scripts.js?ver=20150107' id='dnews-scripts-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/postlike.js?ver=20150107' id='dnews-postlike-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/jquery.ticker.js?ver=20150107' id='jquery-ticker-js-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=20150207' id='flexslider-js-js'></script>
<link rel="https://api.w.org/" href="https://bonaire.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://bonaire.nu/wp-json/wp/v2/posts/111764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bonaire.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bonaire.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://bonaire.nu/?p=111764' />
<link rel="alternate" type="application/json+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2022%2F09%2F02%2Fbonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2022%2F09%2F02%2Fbonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  float:left; clear:left; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:5px 0px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');
</script>
<meta name="facebook-domain-verification" content="2ybtrr4myr7e9bsq71wpybua81mmd3" />

<script type="text/javascript">
      
  (function(m, o, n, t, e, r, _){
          m['__GetResponseAnalyticsObject'] = e;m[e] = m[e] || function() {(m[e].q = m[e].q || []).push(arguments)};
          r = o.createElement(n);_ = o.getElementsByTagName(n)[0];r.async = 1;r.src = t;r.setAttribute('crossorigin', 'use-credentials');_.parentNode .insertBefore(r, _);
      })(window, document, 'script', 'https://ga.getresponse.com/script/75393357-602c-4af1-9926-29dace4f55cc/ga.js', 'GrTracking');


  </script>

<style type="text/css">.site-title a { background: url(https://bonaire.nu/wp-content/uploads/2021/11/brands-2022_bonaire.nu-RGB.svg) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://bonaire.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6d3cca4f-5528-4a32-871a-4797165348f9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen op Bonaire.nu";
oneSignal_options['path'] = "https://bonaire.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://www.bonaire.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#FF0082';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#FF0082';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#FF0082';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#FF0082';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#FF0082';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script type="text/javascript">
  var template_directory = "https://bonaire.nu/wp-content/themes/daily-news";
          var ajax_url = "https://bonaire.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none !important}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none !important}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none !important}}</style><link rel="icon" href="https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-270x270.jpg" />
<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">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</style>
<style id="sccss">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-111764 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink daily-news"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
2 september 2022</span>
<span class="current-time">
09:37 am</span>
</div>
</div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://bonaire.nu/">Bonaire.Nu</a></p><p class="site-description">Altijd het laatste nieuws!</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-52" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-168"><a class="gofollow" data-track="MTY4LDEsMSw2MA==" href="http://www.orcobank.com/students" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20158'%3E%3C/svg%3E" alt="Rocargo" width="1280" height="158" img src=https://bonaire.nu/wp-content/uploads/2022/07/Ontwerp-zonder-titel-5.gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/07/Ontwerp-zonder-titel-5.gif" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2022/07/Ontwerp-zonder-titel-5.gif" alt="Rocargo" width="1280" height="158" img src=https://bonaire.nu/wp-content/uploads/2022/07/Ontwerp-zonder-titel-5.gif/></noscript></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-103440" class="logo_menu menu-item menu-item-type-custom menu-item-object-custom menu-item-103440"><a href="/"><span><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/06/abc-logo-menu.png"><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/06/abc-logo-menu.png"></noscript></span></a></li>
<li id="menu-item-56765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56765"><a href="https://bonaire.nu/category/nieuws/"><span>Nieuws</span></a></li>
<li id="menu-item-98783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98783"><a href="https://bonaire.nu/category/vacatures-bonaire/"><span>Vacatures</span></a>
<ul class="sub-menu">
<li id="menu-item-41482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41482"><a href="https://bonaire.nu/category/vacatures-bonaire/"><span>Vacatures</span></a></li>
<li id="menu-item-98784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98784"><a href="https://bonaire.nu/plaats-je-vacature-op-bonaire-nu-en-vind-snel-de-juiste-medewerker/"><span>Plaats je vacature</span></a></li>
</ul>
</li>
<li id="menu-item-97741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97741"><a href="#"><span>Vakantie</span></a>
<ul class="sub-menu">
<li id="menu-item-97742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97742"><a href="https://bonaire.nu/vakantie-naar-bonaire/"><span>Accommodaties</span></a></li>
<li id="menu-item-71312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71312"><a href="https://bonaire.nu/uit-eten-op-bonaire-culinair-genieten/"><span>Restaurants</span></a></li>
<li id="menu-item-72596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72596"><a href="https://bonaire.nu/de-beste-activiteiten-voor-jouw-vakantie-op-bonaire/"><span>Activiteiten</span></a></li>
<li id="menu-item-71310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71310"><a href="https://bonaire.nu/tips-voor-shoppen-in-kralendijk-bonaire/"><span>Shoppen</span></a></li>
</ul>
</li>
<li id="menu-item-97743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97743"><a href="#"><span>Wonen</span></a>
<ul class="sub-menu">
<li id="menu-item-77544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77544"><a href="https://bonaire.nu/wonen-op-bonaire-waar-moet-je-rekening-mee-houden/"><span>Wonen</span></a></li>
<li id="menu-item-80184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80184"><a href="https://bonaire.nu/bouwen-op-bonaire-van-plan-tot-realisatie/"><span>Bouwen</span></a></li>
<li id="menu-item-83491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83491"><a href="https://bonaire.nu/zakelijke-dienstverlening/"><span>Zakelijk</span></a></li>
<li id="menu-item-86932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86932"><a href="https://bonaire.nu/bonaire-lifestyle-leven-op-een-tropisch-eiland/"><span>Lifestyle</span></a></li>
</ul>
</li>
<li id="menu-item-84267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84267"><a href="https://bonaire.nu/evenementen-kalender-bonaire-2022/"><span>UitAgenda</span></a></li>
<li id="menu-item-101895" class="menu-tip menu-item menu-item-type-post_type menu-item-object-page menu-item-101895"><a href="https://bonaire.nu/contact/"><span>Contact</span></a></li>
<li id="menu-item-106273" class="menu_dots menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106273"><a href="#"><span><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2022/06/menu_dots-1.png"><noscript><img src="/wp-content/uploads/2022/06/menu_dots-1.png"></noscript></span></a>
<ul class="sub-menu">
<li id="menu-item-106274" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-106274"><a href="https://aruba.nu/"><span>Aruba.nu <span>Bezoek de website</span></span></a></li>
<li id="menu-item-106275" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-106275"><a href="https://curacao.nu/"><span>Curacao.nu <span>Bezoek de website</span></span></a></li>
<li id="menu-item-106276" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-106276"><a href="https://awor.nu/"><span>Awor.nu <span>Bezoek de website</span></span></a></li>
<li id="menu-item-106386" class="menu-bes menu-item menu-item-type-custom menu-item-object-custom menu-item-106386"><a href="https://bes-reporter.com/"><span>BES-reporter.com <span>Bezoek de website</span></span></a></li>
</ul>
</li>
<li id="menu-item-106272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106272"><a href="#searchwp-modal-652ea0d21b1427a1bfa685e40d9bc1de" data-searchwp-modal-trigger="searchwp-modal-652ea0d21b1427a1bfa685e40d9bc1de"><span><span class="dashicons dashicons-search"></span></span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta></span> &rArr; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta></span> &rArr; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/category/nieuws/sport-en-vrije-tijd/"><span class="breadcrumb-link-text-wrap">Sport &amp; Vrije tijd</span></a><meta></span> &rArr; Bonaire zeilers doen mee aan WK Sunfish in Italië</div><article class="post-111764 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-sport-en-vrije-tijd entry" aria-label="Bonaire zeilers doen mee aan WK Sunfish in Italië"><header class="entry-header"><p class="entry-meta"><span class="entry-categories"><a href="https://bonaire.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a> <a href="https://bonaire.nu/category/nieuws/sport-en-vrije-tijd/" rel="category tag" class="sport-&amp;-vrije-tijd">Sport &amp; Vrije tijd</a></span></p><h1 class="entry-title">Bonaire zeilers doen mee aan WK Sunfish in Italië</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">sep 02, 2022</time> <span class="entry-author"><a href="https://bonaire.nu/author/sylvia/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span> <span class="viewed">149</span>
<span class="like post_like 111764"><span class="textLike"></span> <span class="like-counter">0</span></span> </p></header><div class="entry-content"><figure class="single-post-image wp-caption"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22.jpg" alt="" /></noscript></figure>
<p><strong>KRALENDIJK &#8211; Zeven zeilers uit Bonaire zijn in Italië om deel te nemen aan de wereldkampioenschappen Sunfish zeilen.</strong></p>
<p>Woensdagavond werden de laatste 4 deelnemers uitgezwaaid op Flamingo airport. De andere drie leden zijn een paar dagen eerder al vertrokken. Het WK wordt van 4 tot 11 september gehouden op het Garda meer waar 92 boten uit 14 verschillende landen aan de start zullen verschijnen. </p><div class="g g-14"><div class="g-single a-162"><a class="gofollow" data-track="MTYyLDE0LDEsNjA=" href="https://portal.myguardiangroup.com/en"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" width="" height="Kooyman" img src=https://bonaire.nu/wp-content/uploads/2022/06/New-BONAIRE_GG-NOCLAIMS_Statisch-1200x628-1200x628px-FacebookSponsoredMessageNEW.gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/06/New-BONAIRE_GG-NOCLAIMS_Statisch-1200x628-1200x628px-FacebookSponsoredMessageNEW.gif" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2022/06/New-BONAIRE_GG-NOCLAIMS_Statisch-1200x628-1200x628px-FacebookSponsoredMessageNEW.gif" alt="" width="" height="Kooyman" img src=https://bonaire.nu/wp-content/uploads/2022/06/New-BONAIRE_GG-NOCLAIMS_Statisch-1200x628-1200x628px-FacebookSponsoredMessageNEW.gif/></noscript></a></div></div>
<p>Het Bonaire Sunfish team bedankt alle sponsors die dit mogelijk hebben gemaakt. </p>
<div style='clear:both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/" data-super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold">Bedankt voor het delen</div><div class="the_champ_sharing_ul"><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Bonaire%20zeilers%20doen%20mee%20aan%20WK%20Sunfish%20in%20Itali%C3%AB https%3A%2F%2Fbonaire.nu%2F2022%2F09%2F02%2Fbonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbonaire.nu%2F2022%2F09%2F02%2Fbonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#53beee;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=Bonaire%20zeilers%20doen%20mee%20aan%20WK%20Sunfish%20in%20Itali%C3%AB&url=https%3A%2F%2Fbonaire.nu%2F2022%2F09%2F02%2Fbonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbonaire.nu%2F2022%2F09%2F02%2Fbonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie%2F&title=Bonaire%20zeilers%20doen%20mee%20aan%20WK%20Sunfish%20in%20Itali%C3%AB" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_print" style="background-color:#fd6500;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z" /><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z" /><path d="M9.19 8.118h13.467v6.106H9.19z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z" /><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z" /></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><div style="width:40px;height:30px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div></div><footer class="entry-footer"></footer></article><div class="related-posts"><h3 class="related-title"><span>Related Posts</span></h3><ul class="related-list"><li><a href="https://bonaire.nu/2019/10/28/tijdelijke-overlast-door-sloop-voormalige-justitiele-inrichting/" rel="bookmark" title="Permanent Link toTijdelijke overlast door sloop voormalige Justitiële Inrichting"><img width="325" height="208" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20325%20208'%3E%3C/svg%3E" class="attachment-square-325 size-square-325" alt="" data-lazy-src="https://bonaire.nu/wp-content/uploads/2019/03/Rijksvastgoedbedrijf-start-ontmanteling-oude-gevangenis-e1552503415469.jpg" /><noscript><img width="325" height="208" src="https://bonaire.nu/wp-content/uploads/2019/03/Rijksvastgoedbedrijf-start-ontmanteling-oude-gevangenis-e1552503415469.jpg" class="attachment-square-325 size-square-325" alt="" /></noscript>Tijdelijke overlast door sloop voormalige Justitiële Inrichting</a></li><li><a href="https://bonaire.nu/2020/03/18/gratis-corona-infolijn-voor-inwoners/" rel="bookmark" title="Permanent Link toGratis &#8216;Corona&#8217; Infolijn voor inwoners"><img width="325" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20325%20225'%3E%3C/svg%3E" class="attachment-square-325 size-square-325" alt="" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/03/Gezaghebber-met-update-coronamaatregelen-325x225.jpg" /><noscript><img width="325" height="225" src="https://bonaire.nu/wp-content/uploads/2020/03/Gezaghebber-met-update-coronamaatregelen-325x225.jpg" class="attachment-square-325 size-square-325" alt="" /></noscript>Gratis &#8216;Corona&#8217; Infolijn voor inwoners</a></li><li><a href="https://bonaire.nu/2020/05/05/woensdag-nieuwe-fase-corona-smart-van-start/" rel="bookmark" title="Permanent Link toWoensdag nieuwe fase ‘corona-smart’ van start"><img width="325" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20325%20225'%3E%3C/svg%3E" class="attachment-square-325 size-square-325" alt="" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/05/Persconf-5-mei-2020-1-325x225.jpg" /><noscript><img width="325" height="225" src="https://bonaire.nu/wp-content/uploads/2020/05/Persconf-5-mei-2020-1-325x225.jpg" class="attachment-square-325 size-square-325" alt="" /></noscript>Woensdag nieuwe fase ‘corona-smart’ van start</a></li><li><a href="https://bonaire.nu/2022/04/02/tweede-boosterprik-nu-ook-beschikbaar-voor-60-plussers-op-bonaire/" rel="bookmark" title="Permanent Link toTweede boosterprik nu ook beschikbaar voor 60-plussers op Bonaire"><img width="325" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20325%20225'%3E%3C/svg%3E" class="attachment-square-325 size-square-325" alt="" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/boosterprik-bonaire-325x225.jpg" /><noscript><img width="325" height="225" src="https://bonaire.nu/wp-content/uploads/2022/04/boosterprik-bonaire-325x225.jpg" class="attachment-square-325 size-square-325" alt="" /></noscript>Tweede boosterprik nu ook beschikbaar voor 60-plussers op Bonaire</a></li></ul></div><div class="after-entry widget-area"><section id="featured-post-17" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook:</span></h3>
<article class="post-111771 post type-post status-publish format-standard has-post-thumbnail category-advertentie category-nieuws entry" aria-label="Je account op MijnCN op meerdere manieren beveiligd"><a href="https://bonaire.nu/2022/09/02/je-account-op-mijncn-op-meerdere-manieren-beveiligd/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%20100'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-75x100.jpg 75w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-375x500.jpg 375w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-768x1024.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-1152x1536.jpg 1152w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1.jpg 1200w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-75x100.jpg" /><noscript><img width="75" height="100" src="https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-75x100.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-75x100.jpg 75w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-375x500.jpg 375w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-768x1024.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1-1152x1536.jpg 1152w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-BCN-Adv-2-factor-autenticatie-DEF_NL1.jpg 1200w" sizes="(max-width: 75px) 100vw, 75px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/02/je-account-op-mijncn-op-meerdere-manieren-beveiligd/">Je account op MijnCN op meerdere manieren beveiligd</a></h4></header></article><article class="post-111764 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-sport-en-vrije-tijd entry" aria-label="Bonaire zeilers doen mee aan WK Sunfish in Italië"><a href="https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-100x53.jpg" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-100x53.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2022/09/Sunfish-kampioenschappen-22.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/02/bonaire-zeilers-doen-mee-aan-wk-sunfish-in-italie/">Bonaire zeilers doen mee aan WK Sunfish in Italië</a></h4></header></article><article class="post-111757 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-onderwijs-2 entry" aria-label="School voor bijzonder onderwijs Kolegio Emmy Schermer geopend op Bonaire"><a href="https://bonaire.nu/2022/09/02/school-voor-bijzonder-onderwijs-kolegio-emmy-schermer-geopend-op-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-100x53.jpg" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-100x53.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2022/09/Skol-nob0-bonaire-1.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/02/school-voor-bijzonder-onderwijs-kolegio-emmy-schermer-geopend-op-bonaire/">School voor bijzonder onderwijs Kolegio Emmy Schermer geopend op Bonaire</a></h4></header></article><article class="post-111754 post type-post status-publish format-standard has-post-thumbnail category-luchtvaart-en-reizen category-nieuws entry" aria-label="Ook Copa airlines heeft nu vliegtuig met ‘Retro Livery’ "><a href="https://bonaire.nu/2022/09/02/ook-copa-airlines-heeft-nu-vliegtuig-met-retro-livery/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-100x56.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-500x281.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-1024x576.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-768x432.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-100x56.jpg" /><noscript><img width="100" height="56" src="https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-100x56.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-100x56.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-500x281.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-1024x576.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig-768x432.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/Copa-airlines-retro-vliegtuig.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/02/ook-copa-airlines-heeft-nu-vliegtuig-met-retro-livery/">Ook Copa airlines heeft nu vliegtuig met ‘Retro Livery’ </a></h4></header></article><article class="post-111032 post type-post status-publish format-standard has-post-thumbnail category-advertentie category-nieuws entry" aria-label="Meld je nog snel aan voor een taaltraining Papiamentu bij Delta Academy |Advertentie"><a href="https://bonaire.nu/2022/09/01/start-een-taaltraining-papiamentu-bij-delta-academy-advertentie/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="52" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2052'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-100x52.png 100w, https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-500x262.png 500w, https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-1024x536.png 1024w, https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-768x402.png 768w, https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-100x52.png" /><noscript><img width="100" height="52" src="https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-100x52.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-100x52.png 100w, https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-500x262.png 500w, https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-1024x536.png 1024w, https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy-768x402.png 768w, https://bonaire.nu/wp-content/uploads/2022/08/Delta-academy.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/01/start-een-taaltraining-papiamentu-bij-delta-academy-advertentie/">Meld je nog snel aan voor een taaltraining Papiamentu bij Delta Academy |Advertentie</a></h4></header></article><article class="post-111730 post type-post status-publish format-standard has-post-thumbnail category-aruba category-nieuws entry" aria-label="Prinses Amalia mee op Koninklijk werkbezoek Bonaire en de andere eilanden"><a href="https://bonaire.nu/2022/09/01/prinses-amalia-mee-op-koninklijk-werkbezoek-bonaire-en-de-andere-eilanden/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-100x67.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-500x333.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-1024x683.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-768x512.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-100x67.jpg" /><noscript><img width="100" height="67" src="https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-100x67.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-100x67.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-500x333.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-1024x683.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde-768x512.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/koninklijk-gezin-poseert-tijdens-de-fotosessie-op-paleis-noordeinde.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/01/prinses-amalia-mee-op-koninklijk-werkbezoek-bonaire-en-de-andere-eilanden/">Prinses Amalia mee op Koninklijk werkbezoek Bonaire en de andere eilanden</a></h4></header></article><article class="post-111720 post type-post status-publish format-standard has-post-thumbnail category-advertentie category-nieuws entry" aria-label="Dag van de pers"><a href="https://bonaire.nu/2022/09/01/dag-van-de-pers/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%20100'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-75x100.jpg 75w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-375x500.jpg 375w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-768x1024.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-1152x1536.jpg 1152w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1.jpg 1200w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-75x100.jpg" /><noscript><img width="75" height="100" src="https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-75x100.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-75x100.jpg 75w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-375x500.jpg 375w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-768x1024.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1-1152x1536.jpg 1152w, https://bonaire.nu/wp-content/uploads/2022/09/advertentie-SSO-Com-Adv-Dag-vd-Pers-2022_NL1.jpg 1200w" sizes="(max-width: 75px) 100vw, 75px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/01/dag-van-de-pers/">Dag van de pers</a></h4></header></article><article class="post-111710 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-gezondheidszorg-nieuws category-nieuws entry" aria-label="Dokter Bernabela met pensioen"><a href="https://bonaire.nu/2022/09/01/dokter-bernabela-met-pensioen/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-100x53.jpg" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-100x53.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2022/09/huisarts-bernabela.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/01/dokter-bernabela-met-pensioen/">Dokter Bernabela met pensioen</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/nieuws/" title="Nieuws">Meer nieuws</a></p></div></section>
<section id="adrotate_widgets-69" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-13"><div class="g-single a-157"><Br><a class="gofollow" data-track="MTU3LDEzLDEsNjA=" href="https://bonairegov.com/campagnes/artikel/bonaire-plastic-vrij"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20250'%3E%3C/svg%3E" alt="" width="1200" height="250" img src=https://bonaire.nu/wp-content/uploads/2022/05/1-1200x250-NL.gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/05/1-1200x250-NL.gif" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2022/05/1-1200x250-NL.gif" alt="" width="1200" height="250" img src=https://bonaire.nu/wp-content/uploads/2022/05/1-1200x250-NL.gif/></noscript></a><Br></div></div></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top vacatures</span></h3>
<article class="post-111776 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-bonaire category-vacatures-veiligheid entry" aria-label="Vacature Medewerker Patrouille Bonaire"><a href="https://bonaire.nu/2022/09/02/vacature-medewerker-patrouille-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-100x56.png 100w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-500x281.png 500w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-1024x576.png 1024w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-768x432.png 768w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-1536x864.png 1536w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080.png 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-100x56.png" /><noscript><img width="100" height="56" src="https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-100x56.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-100x56.png 100w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-500x281.png 500w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-1024x576.png 1024w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-768x432.png 768w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-1536x864.png 1536w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080.png 1920w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/02/vacature-medewerker-patrouille-bonaire/">Vacature Medewerker Patrouille Bonaire</a></h4></header></article><article class="post-111723 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-bonaire category-vacatures-horeca entry" aria-label="Vacancy Flight Operations Manager Bonaire"><a href="https://bonaire.nu/2022/09/01/vacancy-flight-operations-manager-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2050'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo-100x50.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo.jpg 420w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo-100x50.jpg" /><noscript><img width="100" height="50" src="https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo-100x50.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo-100x50.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo.jpg 420w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/01/vacancy-flight-operations-manager-bonaire/">Vacancy Flight Operations Manager Bonaire</a></h4></header></article><article class="post-111698 post type-post status-publish format-standard has-post-thumbnail category-vacatures-administratief category-vacatures-bonaire category-vacatures-ict-techniek category-vacatures-overheid entry" aria-label="Vacatures Rijksdienst Caribisch Nederland"><a href="https://bonaire.nu/2022/08/31/vacatures-rijksdienst-caribisch-nederland-6/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-100x67.png 100w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-500x333.png 500w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-1024x682.png 1024w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-768x512.png 768w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-1536x1024.png 1536w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30.png 1772w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-100x67.png" /><noscript><img width="100" height="67" src="https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-100x67.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-100x67.png 100w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-500x333.png 500w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-1024x682.png 1024w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-768x512.png 768w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-1536x1024.png 1536w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30.png 1772w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/08/31/vacatures-rijksdienst-caribisch-nederland-6/">Vacatures Rijksdienst Caribisch Nederland</a></h4></header></article><article class="post-111687 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-bonaire category-vacatures-horeca entry" aria-label="Vacatures Restaurant Rum Runners Bonaire"><a href="https://bonaire.nu/2022/08/31/vacatures-restaurant-rum-runners-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--100x61.png 100w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--500x303.png 500w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--100x61.png" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--100x61.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--100x61.png 100w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--500x303.png 500w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/08/31/vacatures-restaurant-rum-runners-bonaire/">Vacatures Restaurant Rum Runners Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vacatures-bonaire/" title="Vacatures Bonaire">Meer vacatures</a></p></div></section>
<section id="text-23" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</span></h3>
<div class="textwidget"><p><a href="https://reis.tui.nl/?tt=433_12_305343_Bannervliegtickets&amp;r=%2Fvliegtickets%2Fbonaire%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Bonaire vanaf € 460</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_305343_Bannervliegtickets&amp;r=%2Fvliegtickets%2Faruba%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Aruba vanaf € 510</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_305343_Bannervliegtickets&amp;r=%2Fvliegtickets%2Fcuracao%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Curaçao vanaf € 540</strong></a></p>
</div>
</div></section>
<section id="adrotate_widgets-80" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-13"><div class="g-single a-96"><Br><a class="gofollow" data-track="OTYsMTMsMSw2MA==" href="https://www.abcarrental.com/nl/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" img src=https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif" img src=https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif/></noscript></a><Br></div></div></div></section>
<section id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Vakantietips</span></h3>
<article class="post-66549 post type-post status-publish format-standard has-post-thumbnail category-activiteitennieuws category-bonaire category-dieren category-doen-en-zien category-natuur category-nieuws category-vakantie-en-reis-nieuws entry" aria-label="Op pad met Sea Turtle Conservation Bonaire"><a href="https://bonaire.nu/2022/05/21/op-pad-met-sea-turtle-conservation-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Op pad met Sea Turtle Conservation Bonaire" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2020/08/Sea-Turtle-Conservation-Klein-Bonaire-nest-patrol-foto-Inge-Poorthuis-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2020/08/Sea-Turtle-Conservation-Klein-Bonaire-nest-patrol-foto-Inge-Poorthuis-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2020/08/Sea-Turtle-Conservation-Klein-Bonaire-nest-patrol-foto-Inge-Poorthuis.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/08/Sea-Turtle-Conservation-Klein-Bonaire-nest-patrol-foto-Inge-Poorthuis-100x61.png" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2020/08/Sea-Turtle-Conservation-Klein-Bonaire-nest-patrol-foto-Inge-Poorthuis-100x61.png" class="entry-image attachment-post" alt="Op pad met Sea Turtle Conservation Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2020/08/Sea-Turtle-Conservation-Klein-Bonaire-nest-patrol-foto-Inge-Poorthuis-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2020/08/Sea-Turtle-Conservation-Klein-Bonaire-nest-patrol-foto-Inge-Poorthuis-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2020/08/Sea-Turtle-Conservation-Klein-Bonaire-nest-patrol-foto-Inge-Poorthuis.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/05/21/op-pad-met-sea-turtle-conservation-bonaire/">Op pad met Sea Turtle Conservation Bonaire</a></h4></header></article><article class="post-65421 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-luchtvaart-en-reizen category-nieuws category-vakantie-en-toerisme category-vakantie-en-reis-nieuws entry" aria-label="Last minute vakanties Bonaire"><a href="https://bonaire.nu/2022/06/25/last-minute-vakanties-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="De 14 beste tips voor jouw vakantie naar Bonaire" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2020/07/strand-Washington-Slagbaai-zee-bonaire.nu_-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2020/07/strand-Washington-Slagbaai-zee-bonaire.nu_-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2020/07/strand-Washington-Slagbaai-zee-bonaire.nu_.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/07/strand-Washington-Slagbaai-zee-bonaire.nu_-100x61.png" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2020/07/strand-Washington-Slagbaai-zee-bonaire.nu_-100x61.png" class="entry-image attachment-post" alt="De 14 beste tips voor jouw vakantie naar Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2020/07/strand-Washington-Slagbaai-zee-bonaire.nu_-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2020/07/strand-Washington-Slagbaai-zee-bonaire.nu_-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2020/07/strand-Washington-Slagbaai-zee-bonaire.nu_.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/06/25/last-minute-vakanties-bonaire/">Last minute vakanties Bonaire</a></h4></header></article><article class="post-103925 post type-post status-publish format-standard has-post-thumbnail category-activiteitennieuws category-bonaire category-doen-en-zien category-natuur category-nieuws category-sport-en-vrije-tijd category-vakantie-en-toerisme category-vakantie-en-reis-nieuws entry" aria-label="Wandelen op Bonaire: de Wayaka trail"><a href="https://bonaire.nu/2022/05/10/wandelen-op-bonaire-de-wayaka-trail/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Wandelen op Bonaire: de Wayaka trail" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-725x550.jpeg 725w, https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-100x75.jpeg" /><noscript><img width="100" height="75" src="https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-100x75.jpeg" class="entry-image attachment-post" alt="Wandelen op Bonaire: de Wayaka trail" srcset="https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2-725x550.jpeg 725w, https://bonaire.nu/wp-content/uploads/2022/05/Wayaka-trail-wandelen-wandelroute-wandeling-foto-Inge-Poorthuis-2.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/05/10/wandelen-op-bonaire-de-wayaka-trail/">Wandelen op Bonaire: de Wayaka trail</a></h4></header></article><article class="post-55358 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-evenementen category-kunst-en-cultuur category-nieuws category-vakantie-en-reis-nieuws entry" aria-label="Carnaval op Bonaire, een Caribisch feest dat je niet mag missen!"><a href="https://bonaire.nu/2020/01/16/carnaval-op-bonaire-een-caribisch-feest-dat-je-niet-mag-missen/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Carnaval op Bonaire, een Caribisch feest dat je niet mag missen!" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4-100x75.jpeg" /><noscript><img width="100" height="75" src="https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4-100x75.jpeg" class="entry-image attachment-post" alt="Carnaval op Bonaire, een Caribisch feest dat je niet mag missen!" srcset="https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2020/01/Carnaval4.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/01/16/carnaval-op-bonaire-een-caribisch-feest-dat-je-niet-mag-missen/">Carnaval op Bonaire, een Caribisch feest dat je niet mag missen!</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vakantie-en-reis-nieuws/" title="Vakantie en reis nieuws">Meer vakantietips</a></p></div></section>
<section id="adrotate_widgets-81" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-13"><div class="g-single a-157"><Br><a class="gofollow" data-track="MTU3LDEzLDEsNjA=" href="https://bonairegov.com/campagnes/artikel/bonaire-plastic-vrij"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20250'%3E%3C/svg%3E" alt="" width="1200" height="250" img src=https://bonaire.nu/wp-content/uploads/2022/05/1-1200x250-NL.gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/05/1-1200x250-NL.gif" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2022/05/1-1200x250-NL.gif" alt="" width="1200" height="250" img src=https://bonaire.nu/wp-content/uploads/2022/05/1-1200x250-NL.gif/></noscript></a><Br></div></div></div></section>
<section id="featured-post-20" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Tours en activiteiten</span></h3>
<article class="post-104916 post type-post status-publish format-standard has-post-thumbnail category-activiteitennieuws category-bonaire category-doen-en-zien category-nieuws category-vakantie-en-toerisme entry" aria-label="Wandelen op Bonaire: de Hell Trail"><a href="https://bonaire.nu/2022/05/17/wandelen-op-bonaire-de-hell-trail/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Wandelen op Bonaire: de Hell Trail" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-100x53.jpg" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-100x53.jpg" class="entry-image attachment-post" alt="Wandelen op Bonaire: de Hell Trail" srcset="https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2022/05/Hell-Trail-wandelen-foto-Inge-Poorthuis.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/05/17/wandelen-op-bonaire-de-hell-trail/">Wandelen op Bonaire: de Hell Trail</a></h4></header></article><article class="post-85166 post type-post status-publish format-standard has-post-thumbnail category-activiteitennieuws category-bonaire category-doen-en-zien category-luchtvaart-en-reizen category-nieuws category-tours category-vakantie-en-toerisme category-vakantie-en-reis-nieuws entry" aria-label="Top 10 van de leukste excursies op Bonaire"><a href="https://bonaire.nu/2022/05/28/top-10-van-de-leukste-excursies-op-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Top 10 van de leukste excursies op Bonaire" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38-725x550.jpeg 725w, https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38.jpeg 735w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38-100x75.jpeg" /><noscript><img width="100" height="75" src="https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38-100x75.jpeg" class="entry-image attachment-post" alt="Top 10 van de leukste excursies op Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38-725x550.jpeg 725w, https://bonaire.nu/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-21-at-15.57.38.jpeg 735w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/05/28/top-10-van-de-leukste-excursies-op-bonaire/">Top 10 van de leukste excursies op Bonaire</a></h4></header></article><article class="post-107583 post type-post status-publish format-standard has-post-thumbnail category-activiteitennieuws category-bonaire category-doen-en-zien category-nieuws category-trouwen-op-bonaire category-vakantie-en-toerisme category-wonen entry" aria-label="Trouwen op Bonaire"><a href="https://bonaire.nu/2022/06/27/trouwen-op-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Trouwen op Bonaire" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg 100w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-500x263.jpeg 500w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-1024x538.jpeg 1024w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-768x403.jpeg 768w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-735x400.jpeg 735w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7.jpeg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg" class="entry-image attachment-post" alt="Trouwen op Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg 100w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-500x263.jpeg 500w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-1024x538.jpeg 1024w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-768x403.jpeg 768w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-735x400.jpeg 735w, https://bonaire.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7.jpeg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/06/27/trouwen-op-bonaire/">Trouwen op Bonaire</a></h4></header></article><article class="post-110985 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-doen-en-zien category-evenementen category-evenementen-nieuws category-kunst-en-cultuur category-nieuws entry" aria-label="Aanstaande zaterdag nieuwe editie van cultureel evenement Nos Zjilea"><a href="https://bonaire.nu/2022/08/25/aanstaande-zaterdag-nieuwe-editie-van-cultureel-evenement-nos-zjilea/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Aanstaande zaterdag nieuwe editie van cultureel evenement Nos Zjilea" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-725x550.jpeg 725w, https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-100x75.jpeg" /><noscript><img width="100" height="75" src="https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-100x75.jpeg" class="entry-image attachment-post" alt="Aanstaande zaterdag nieuwe editie van cultureel evenement Nos Zjilea" srcset="https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4-725x550.jpeg 725w, https://bonaire.nu/wp-content/uploads/2022/08/Mangazina-di-Rei-evenement-Nos-Zjilea-cultuur-Rincon-4.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/08/25/aanstaande-zaterdag-nieuwe-editie-van-cultureel-evenement-nos-zjilea/">Aanstaande zaterdag nieuwe editie van cultureel evenement Nos Zjilea</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/doen-en-zien/" title="Doen en Zien">Meer tours</a></p></div></section>
<section id="adrotate_widgets-82" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-13"><div class="g-single a-96"><Br><a class="gofollow" data-track="OTYsMTMsMSw2MA==" href="https://www.abcarrental.com/nl/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" img src=https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif" img src=https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif/></noscript></a><Br></div></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="featured-post-21" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top vacatures</span></h3>
<article class="post-111776 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-bonaire category-vacatures-veiligheid entry" aria-label="Vacature Medewerker Patrouille Bonaire"><a href="https://bonaire.nu/2022/09/02/vacature-medewerker-patrouille-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-100x56.png 100w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-500x281.png 500w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-1024x576.png 1024w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-768x432.png 768w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-1536x864.png 1536w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080.png 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-100x56.png" /><noscript><img width="100" height="56" src="https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-100x56.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-100x56.png 100w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-500x281.png 500w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-1024x576.png 1024w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-768x432.png 768w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080-1536x864.png 1536w, https://bonaire.nu/wp-content/uploads/2022/09/1920x1080.png 1920w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/02/vacature-medewerker-patrouille-bonaire/">Vacature Medewerker Patrouille Bonaire</a></h4><p class="entry-meta"><time class="entry-time">2 september 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-111723 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-bonaire category-vacatures-horeca entry" aria-label="Vacancy Flight Operations Manager Bonaire"><a href="https://bonaire.nu/2022/09/01/vacancy-flight-operations-manager-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2050'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo-100x50.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo.jpg 420w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo-100x50.jpg" /><noscript><img width="100" height="50" src="https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo-100x50.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo-100x50.jpg 100w, https://bonaire.nu/wp-content/uploads/2022/02/swissport-logo.jpg 420w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/09/01/vacancy-flight-operations-manager-bonaire/">Vacancy Flight Operations Manager Bonaire</a></h4><p class="entry-meta"><time class="entry-time">1 september 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-111698 post type-post status-publish format-standard has-post-thumbnail category-vacatures-administratief category-vacatures-bonaire category-vacatures-ict-techniek category-vacatures-overheid entry" aria-label="Vacatures Rijksdienst Caribisch Nederland"><a href="https://bonaire.nu/2022/08/31/vacatures-rijksdienst-caribisch-nederland-6/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-100x67.png 100w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-500x333.png 500w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-1024x682.png 1024w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-768x512.png 768w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-1536x1024.png 1536w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30.png 1772w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-100x67.png" /><noscript><img width="100" height="67" src="https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-100x67.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-100x67.png 100w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-500x333.png 500w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-1024x682.png 1024w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-768x512.png 768w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30-1536x1024.png 1536w, https://bonaire.nu/wp-content/uploads/2022/08/RCN-Vacatures-2022-08-30.png 1772w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/08/31/vacatures-rijksdienst-caribisch-nederland-6/">Vacatures Rijksdienst Caribisch Nederland</a></h4><p class="entry-meta"><time class="entry-time">31 augustus 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-111687 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-bonaire category-vacatures-horeca entry" aria-label="Vacatures Restaurant Rum Runners Bonaire"><a href="https://bonaire.nu/2022/08/31/vacatures-restaurant-rum-runners-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--100x61.png 100w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--500x303.png 500w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--100x61.png" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--100x61.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--100x61.png 100w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer--500x303.png 500w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/08/31/vacatures-restaurant-rum-runners-bonaire/">Vacatures Restaurant Rum Runners Bonaire</a></h4><p class="entry-meta"><time class="entry-time">31 augustus 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-111681 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-administratief category-vacatures-bonaire entry" aria-label="Vacature Boekhoudkundig Medewerker Bonaire"><a href="https://bonaire.nu/2022/08/31/vacature-boekhoudkundig-medewerker-bonaire-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-100x53.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/07/CATC-nieuw.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/08/31/vacature-boekhoudkundig-medewerker-bonaire-2/">Vacature Boekhoudkundig Medewerker Bonaire</a></h4><p class="entry-meta"><time class="entry-time">31 augustus 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vacatures-bonaire/" title="Vacatures Bonaire">Meer vacatures</a></p></div></section>
<section id="adrotate_widgets-77" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-7"><div class="g-single a-58"><a class="gofollow" data-track="NTgsNywxLDYw" href="https://www.telbo.net/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" width="" height="Telbo" img src=https://bonaire.nu/wp-content/uploads/2021/09/Telbo-surfer.jpeg data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/09/Telbo-surfer.jpeg" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2021/09/Telbo-surfer.jpeg" alt="" width="" height="Telbo" img src=https://bonaire.nu/wp-content/uploads/2021/09/Telbo-surfer.jpeg/></noscript></a></div></div></div></section>
<section id="text-25" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
<section id="featured-post-22" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the picture</span></h3>
<article class="post-39788 post type-post status-publish format-standard has-post-thumbnail category-aannemer category-bedrijfspagina category-bouwen category-huis-bouwen category-tegelwerken tag-onderhoud-carrousel entry" aria-label="Bestrating en klinkers van Bonaire Infrastructuur Straatwerken"><a href="https://bonaire.nu/2022/08/08/bestrating-en-klinkers-met-de-jong-op-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Bonaire infrastructuur straatwerken" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2019/06/Bonaire-infrastructuur-straatwerken-Bonaire.nu-Uitgelicht-750x455-1-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2019/06/Bonaire-infrastructuur-straatwerken-Bonaire.nu-Uitgelicht-750x455-1-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2019/06/Bonaire-infrastructuur-straatwerken-Bonaire.nu-Uitgelicht-750x455-1.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2019/06/Bonaire-infrastructuur-straatwerken-Bonaire.nu-Uitgelicht-750x455-1-100x61.png" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2019/06/Bonaire-infrastructuur-straatwerken-Bonaire.nu-Uitgelicht-750x455-1-100x61.png" class="entry-image attachment-post" alt="Bonaire infrastructuur straatwerken" srcset="https://bonaire.nu/wp-content/uploads/2019/06/Bonaire-infrastructuur-straatwerken-Bonaire.nu-Uitgelicht-750x455-1-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2019/06/Bonaire-infrastructuur-straatwerken-Bonaire.nu-Uitgelicht-750x455-1-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2019/06/Bonaire-infrastructuur-straatwerken-Bonaire.nu-Uitgelicht-750x455-1.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/08/08/bestrating-en-klinkers-met-de-jong-op-bonaire/">Bestrating en klinkers van Bonaire Infrastructuur Straatwerken</a></h4><p class="entry-meta"><time class="entry-time">8 augustus 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/sanderengelbertink/" class="entry-author-link" rel="author"><span class="entry-author-name">Sander Engelbertink</span></a></span></p></header></article><article class="post-45510 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-huis-kopen category-wonen tag-huis-kopen-op-bonaire tag-makelaar-op-bonaire tag-makelaars-carrousel entry" aria-label="Makelaar Caribbean Vista Blue, uw droomhuis begint hier"><a href="https://bonaire.nu/2020/11/10/makelaar-caribbean-vista-blue/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Caribbean Vista Blue" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-100x61.jpg 100w, https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-500x303.jpg 500w, https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1.jpg 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-100x61.jpg" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-100x61.jpg" class="entry-image attachment-post" alt="Caribbean Vista Blue" srcset="https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-100x61.jpg 100w, https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-500x303.jpg 500w, https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/11/10/makelaar-caribbean-vista-blue/">Makelaar Caribbean Vista Blue, uw droomhuis begint hier</a></h4><p class="entry-meta"><time class="entry-time">10 november 2020</time><span class="entry-author"><a href="https://bonaire.nu/author/sylvia/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span></p></header></article><article class="post-109973 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina tag-marketing-carrousel entry" aria-label="Marketing kent geen geheimen voor iNA!"><a href="https://bonaire.nu/2022/08/31/marketing-kent-geen-geheimen-voor-ina/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-100x53.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/08/iNA-uitgelicht.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/08/31/marketing-kent-geen-geheimen-voor-ina/">Marketing kent geen geheimen voor iNA!</a></h4><p class="entry-meta"><time class="entry-time">31 augustus 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/sanderengelbertink/" class="entry-author-link" rel="author"><span class="entry-author-name">Sander Engelbertink</span></a></span></p></header></article><article class="post-53677 post type-post status-publish format-standard has-post-thumbnail category-aannemer category-bedrijfspagina category-bouwen category-huis-bouwen category-ramen-en-deuren tag-alumar-bonaire tag-aluminium-ramen-en-deuren-bonaire tag-bouwbedrijven-bonaire tag-glas-op-maat-op-bonaire tag-hekwerken-op-bonaire tag-huis-bouwen-op-bonaire tag-op-maat-ramen-en-deuren-op-bonaire tag-ramen-en-deuren-carrousel tag-ramen-en-deuren-specialist-bonaire entry" aria-label="Aluminium ramen en deuren van Alumar Bonaire"><a href="https://bonaire.nu/2021/02/07/aluminimum-ramen-en-deuren-van-alumar-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2020/02/Alumar-team.750jpg-100x61.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/02/Alumar-team.750jpg-500x303.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/02/Alumar-team.750jpg.jpg 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/02/Alumar-team.750jpg-100x61.jpg" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2020/02/Alumar-team.750jpg-100x61.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/02/Alumar-team.750jpg-100x61.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/02/Alumar-team.750jpg-500x303.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/02/Alumar-team.750jpg.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/02/07/aluminimum-ramen-en-deuren-van-alumar-bonaire/">Aluminium ramen en deuren van Alumar Bonaire</a></h4><p class="entry-meta"><time class="entry-time">7 februari 2021</time><span class="entry-author"><a href="https://bonaire.nu/author/sanderengelbertink/" class="entry-author-link" rel="author"><span class="entry-author-name">Sander Engelbertink</span></a></span></p></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/bedrijfspagina/" title="Bedrijfspagina">Meer bedrijven</a></p></div></section>
<section id="adrotate_widgets-78" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-8"><div class="g-single a-149"><a class="gofollow" data-track="MTQ5LDgsMSw2MA==" href="https://wa.me/+5997959429" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%200'%3E%3C/svg%3E" alt="" width="350" height="" img src=https://bonaire.nu/wp-content/uploads/2022/03/RMD-Vastgoed-flex-kantoren.gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/RMD-Vastgoed-flex-kantoren.gif" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2022/03/RMD-Vastgoed-flex-kantoren.gif" alt="" width="350" height="" img src=https://bonaire.nu/wp-content/uploads/2022/03/RMD-Vastgoed-flex-kantoren.gif/></noscript></a></div></div></div></section>
<section id="featured-post-23" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Vakantietips</span></h3>
<article class="post-83615 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-luchtvaart-en-reizen category-nieuws category-sport-en-vrije-tijd category-vakantie-en-toerisme category-vakantie-en-reis-nieuws entry" aria-label="Kitesurfen op Bonaire"><a href="https://bonaire.nu/2021/07/06/kitesurfen-op-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2021/07/Kiten-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/07/Kiten-100x53.jpg" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2021/07/Kiten-100x53.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2021/07/Kiten-100x53.jpg 100w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten-500x263.jpg 500w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten-1024x538.jpg 1024w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten-768x403.jpg 768w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2021/07/Kiten.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/07/06/kitesurfen-op-bonaire/">Kitesurfen op Bonaire</a></h4><p class="entry-meta"><time class="entry-time">6 juli 2021</time><span class="entry-author"><a href="https://bonaire.nu/author/ingepoorthuis/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-55649 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-instagram category-nieuws category-vakantie-en-toerisme category-vakantie-en-reis-nieuws entry" aria-label="Blue Monday op Blue Destination Bonaire"><a href="https://bonaire.nu/2022/01/17/blue-monday-op-blue-destination-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Blue Monday op Blue Destination Bonaire" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23-100x75.jpeg" /><noscript><img width="100" height="75" src="https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23-100x75.jpeg" class="entry-image attachment-post" alt="Blue Monday op Blue Destination Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-20-at-09.42.23.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/01/17/blue-monday-op-blue-destination-bonaire/">Blue Monday op Blue Destination Bonaire</a></h4><p class="entry-meta"><time class="entry-time">17 januari 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/ingepoorthuis/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-54883 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vakantie-en-toerisme category-vakantie-en-reis-nieuws category-vakantie-verhuur entry" aria-label="Voordelig naar de zon? Boek snel een last minute vakantie naar Bonaire!"><a href="https://bonaire.nu/2022/04/02/voordelig-naar-de-zon-boek-snel-een-last-minute-vakantie-naar-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Voordelig naar de zon? Boek snel een last minute vakantie naar Bonaire!" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-100x53.png" class="entry-image attachment-post" alt="Voordelig naar de zon? Boek snel een last minute vakantie naar Bonaire!" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/04/Lac-Bay-baai-strand-Sorobon-1.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/04/02/voordelig-naar-de-zon-boek-snel-een-last-minute-vakantie-naar-bonaire/">Voordelig naar de zon? Boek snel een last minute vakantie naar Bonaire!</a></h4><p class="entry-meta"><time class="entry-time">2 april 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/ingepoorthuis/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-93171 post type-post status-publish format-standard has-post-thumbnail category-activiteitennieuws category-bonaire category-duiken-op-bonaire category-instagram category-nieuws category-vakantie-en-toerisme category-vakantie-en-reis-nieuws entry" aria-label="Duiken en snorkelen op Bonaire: Bachelor&#8217;s Beach"><a href="https://bonaire.nu/2022/05/14/duiken-en-snorkelen-op-bonaire-bachelors-beach/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="De 14 beste tips voor jouw vakantie naar Bonaire" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4-100x56.jpeg 100w, https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4-500x281.jpeg 500w, https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4-768x432.jpeg 768w, https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4-100x56.jpeg" /><noscript><img width="100" height="56" src="https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4-100x56.jpeg" class="entry-image attachment-post" alt="De 14 beste tips voor jouw vakantie naar Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4-100x56.jpeg 100w, https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4-500x281.jpeg 500w, https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4-768x432.jpeg 768w, https://bonaire.nu/wp-content/uploads/2021/11/Duiken-en-snorkelen-op-Bonaire-Bachelors-Beach-foto-Inge-Poorthuis-4.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/05/14/duiken-en-snorkelen-op-bonaire-bachelors-beach/">Duiken en snorkelen op Bonaire: Bachelor&#8217;s Beach</a></h4><p class="entry-meta"><time class="entry-time">14 mei 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/ingepoorthuis/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vakantie-en-reis-nieuws/" title="Vakantie en reis nieuws">Meer tips</a></p></div></section>
<section id="adrotate_widgets-79" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-134"><a class="gofollow" data-track="MTM0LDEwLDEsNjA=" href="https://abconlinemedia.com/adverteren/" target="_blank"><img class=" size-medium aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" img src=https://bonaire.nu/wp-content/uploads/2022/04/Side-Banner-300x425-1.jpg data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Side-Banner-300x425-1.jpg" /><noscript><img class=" size-medium aligncenter" src="https://bonaire.nu/wp-content/uploads/2022/04/Side-Banner-300x425-1.jpg" img src=https://bonaire.nu/wp-content/uploads/2022/04/Side-Banner-300x425-1.jpg/></noscript></a></div></div></div></section>
<section id="featured-post-24" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Tours en activiteiten</span></h3>
<article class="post-110452 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-doen-en-zien category-duiken-op-bonaire category-nieuws category-vakantie-en-toerisme entry" aria-label="Duiken en snorkelen op Bonaire: Tolo of Ol&#8217;Blue"><a href="https://bonaire.nu/2022/08/11/duiken-en-snorkelen-op-bonaire-tolo-of-olblue/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="58" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2058'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Duiken en snorkelen op Bonaire: Tolo of Ol&#039;Blue" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3-100x58.jpeg 100w, https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3-500x291.jpeg 500w, https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3-768x446.jpeg 768w, https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3-100x58.jpeg" /><noscript><img width="100" height="58" src="https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3-100x58.jpeg" class="entry-image attachment-post" alt="Duiken en snorkelen op Bonaire: Tolo of Ol&#039;Blue" srcset="https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3-100x58.jpeg 100w, https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3-500x291.jpeg 500w, https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3-768x446.jpeg 768w, https://bonaire.nu/wp-content/uploads/2022/08/Snorkelen-en-duiken-Tolo-foto-Sander-Engelbertink-3.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/08/11/duiken-en-snorkelen-op-bonaire-tolo-of-olblue/">Duiken en snorkelen op Bonaire: Tolo of Ol&#8217;Blue</a></h4><p class="entry-meta"><time class="entry-time">11 augustus 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/ingepoorthuis/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-91207 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-duiken-op-bonaire category-nieuws category-vakantie-en-toerisme category-vakantie-en-reis-nieuws entry" aria-label="Duiken en snorkelen op Bonaire: Cliff en La Machaca"><a href="https://bonaire.nu/2022/07/02/duiken-en-snorkelen-op-bonaire-cliff-en-la-machaca/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2065'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Duiken en snorkelen op Bonaire: Cliff en La Machaca" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6-100x65.jpeg 100w, https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6-500x323.jpeg 500w, https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6-768x496.jpeg 768w, https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6-100x65.jpeg" /><noscript><img width="100" height="65" src="https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6-100x65.jpeg" class="entry-image attachment-post" alt="Duiken en snorkelen op Bonaire: Cliff en La Machaca" srcset="https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6-100x65.jpeg 100w, https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6-500x323.jpeg 500w, https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6-768x496.jpeg 768w, https://bonaire.nu/wp-content/uploads/2021/10/Duiken-en-snorkelen-op-Bonaire-Cliff-en-La-Machaca-foto-Sander-Engelbertink-6.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/07/02/duiken-en-snorkelen-op-bonaire-cliff-en-la-machaca/">Duiken en snorkelen op Bonaire: Cliff en La Machaca</a></h4><p class="entry-meta"><time class="entry-time">2 juli 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/ingepoorthuis/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-84698 post type-post status-publish format-standard has-post-thumbnail category-activiteitennieuws category-bonaire category-doen-en-zien category-natuur category-nieuws category-tours category-vakantie-en-toerisme category-vakantie-en-reis-nieuws entry" aria-label="Ontdek de grotten van Bonaire"><a href="https://bonaire.nu/2022/06/13/ontdek-de-grotten-van-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Ontdek de grotten van Bonaire" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-725x550.jpeg 725w, https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-100x75.jpeg" /><noscript><img width="100" height="75" src="https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-100x75.jpeg" class="entry-image attachment-post" alt="Ontdek de grotten van Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-100x75.jpeg 100w, https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-500x375.jpeg 500w, https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-768x576.jpeg 768w, https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4-725x550.jpeg 725w, https://bonaire.nu/wp-content/uploads/2021/07/Grotten-grot-Bonaire-foto-Inge-Poorthuis-ABC-Online-Media-4.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/06/13/ontdek-de-grotten-van-bonaire/">Ontdek de grotten van Bonaire</a></h4><p class="entry-meta"><time class="entry-time">13 juni 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/ingepoorthuis/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-92273 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-duiken-op-bonaire category-instagram category-nieuws category-vakantie-en-toerisme category-vakantie-en-reis-nieuws entry" aria-label="Duiken en snorkelen op Bonaire: Chachacha Beach"><a href="https://bonaire.nu/2022/03/19/duiken-en-snorkelen-op-bonaire-chachacha-beach/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="84" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2084'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Duiken en snorkelen op Bonaire: Chachacha Beach" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2020/07/chachacha-pier-1-100x84.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/07/chachacha-pier-1-500x421.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/07/chachacha-pier-1.jpg 768w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/07/chachacha-pier-1-100x84.jpg" /><noscript><img width="100" height="84" src="https://bonaire.nu/wp-content/uploads/2020/07/chachacha-pier-1-100x84.jpg" class="entry-image attachment-post" alt="Duiken en snorkelen op Bonaire: Chachacha Beach" srcset="https://bonaire.nu/wp-content/uploads/2020/07/chachacha-pier-1-100x84.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/07/chachacha-pier-1-500x421.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/07/chachacha-pier-1.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/03/19/duiken-en-snorkelen-op-bonaire-chachacha-beach/">Duiken en snorkelen op Bonaire: Chachacha Beach</a></h4><p class="entry-meta"><time class="entry-time">19 maart 2022</time><span class="entry-author"><a href="https://bonaire.nu/author/ingepoorthuis/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/doen-en-zien/" title="Doen en Zien">Meer tours</a></p></div></section>
<section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://reis.tui.nl/?tt=433_589105_327112_&amp;r=" target="_blank" rel="sponsored nofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" width="336" height="280" border="0" alt="" data-lazy-src="https://ti.tradetracker.net/?c=433&amp;m=589105&amp;a=327112&amp;r=&amp;t=html" /><noscript><img src="https://ti.tradetracker.net/?c=433&amp;m=589105&amp;a=327112&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></noscript></a></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-4" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="thechampfollow-3" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><div class="heateor_ss_follow_ul"><a class="the_champ_facebook" href="https://www.facebook.com/bonaire.nu" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#3c589a;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_twitter" href="https://twitter.com/ABCOnlineMedia" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#55acee;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_instagram" href="https://www.instagram.com/bonaire.nu/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#53beee;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" height="100%" width="100%" version="1.1" viewBox="-10 -10 148 148" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44    C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42    c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_linkedin_company" href="https://www.linkedin.com/company/abc-online-media" title="linkedinCompany" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#0077b5;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_youtube_channel" href="https://www.youtube.com/SylviadeLeon" title="Youtubechannel" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:red;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M26.78 11.6s-.215-1.515-.875-2.183c-.837-.876-1.774-.88-2.204-.932-3.075-.222-7.693-.222-7.693-.222h-.01s-4.618 0-7.697.222c-.43.05-1.368.056-2.205.932-.66.668-.874 2.184-.874 2.184S5 13.386 5 15.166v1.67c0 1.78.22 3.56.22 3.56s.215 1.516.874 2.184c.837.875 1.936.85 2.426.94 1.76.17 7.48.22 7.48.22s4.623-.007 7.7-.23c.43-.05 1.37-.056 2.205-.932.66-.668.875-2.184.875-2.184s.22-1.78.22-3.56v-1.67c0-1.78-.22-3.56-.22-3.56zm-13.052 7.254v-6.18l5.944 3.1-5.944 3.08z"></path></svg></span></a></div><div style="clear:both"></div></div></div></section>
<section id="search-7" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="text-24" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
<p>Lees de Algemene Voorwaarden <a href="https://bonaire.nu/algemene-voorwaarden/">HIER</a></p>
</div>
</div></section>
<section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="9b339621-74b6-43f3-9f43-c2e0974819a9s" title="Content Protection by DMCA.com" class="dmca-badge"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Content Protection by DMCA.com" data-lazy-src="https://images.dmca.com/Badges/dmca-badge-w100-2x1-02.png?ID=9b339621-74b6-43f3-9f43-c2e0974819a9"><noscript><img src="https://images.dmca.com/Badges/dmca-badge-w100-2x1-02.png?ID=9b339621-74b6-43f3-9f43-c2e0974819a9" alt="Content Protection by DMCA.com"></noscript></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Zakelijk</span></h3>
<div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-97764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97764"><a href="https://abconlinemedia.com/adverteren/">Adverteren</a></li>
<li id="menu-item-97766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97766"><a href="https://abconlinemedia.com/adverteren/bedrijf-in-the-picture/">Bedrijf in the picture</a></li>
<li id="menu-item-97765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97765"><a href="https://abconlinemedia.com/banner/">Reclame banners</a></li>
<li id="menu-item-98793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98793"><a href="https://bonaire.nu/algemene-voorwaarden/">FAQ</a></li>
<li id="menu-item-102356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102356"><a href="https://bonaire.nu/contact/">Contact</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Websites</span></h3>
<div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-97770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97770"><a href="https://aruba.nu/">Aruba.nu</a></li>
<li id="menu-item-97773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97773"><a href="https://bonaire.nu/">Bonaire.nu</a></li>
<li id="menu-item-97769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97769"><a href="https://curacao.nu/">Curacao.nu</a></li>
<li id="menu-item-97771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97771"><a href="https://awor.nu/">Awor.nu</a></li>
<li id="menu-item-97772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97772"><a href="https://bes-reporter.com/">BES-Reporter.com</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title"><span>Nieuwsbrief</span></h3>
<div class="textwidget custom-html-widget"><script type='text/javascript' src='https://app.getresponse.com/view_webform_v2.js?u=SnkQ&webforms_id=BeDZI'></script></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2022 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Gebruik cookies en persoonsgegevens op bonaire.nu</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">gebruiken cookies en vergelijkbare technieken (“cookies”) voor het opslaan en/of openen van informatie op een apparaat, functionele en analytische doeleinden. Door op "Akkoord" te klikken, ga je hiermee akkoord. Ga naar settings om dit aan te passen</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Stel voorkeuren in</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Akkoord</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Sluiten</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Meer weergeven" role="button" data-readmore-text="Meer weergeven" data-readless-text="Minder weergeven"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Altijd ingeschakeld</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TiPMix</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The TiPMix cookie is set by Azure to determine which web server the users must be directed to.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-ms-routing-name</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Azure sets this cookie for routing production traffic by specifying the production slot.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">NID cookie, set by Google, is used for advertising purposes; to limit the number of times the user sees an ad, to mute unwanted ads, and to measure the effectiveness of ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">EXTERNAL_SESSION_ID</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">FIRST_VISIT_TIMESTAMP</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gaVisitorUuid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gr83p_59db3877322f17e6c0092c106bdf75dd</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">LAST_TOUCH_SEM_MCID</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ORION_SESSION</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ORION_SESSION_REQ</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pvc_visits[0]</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is created by post-views-counter. This cookie is used to count the number of visits to a post. It also helps in preventing repeat views of a post by a visitor.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SEM_MCID</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SEM_PARAMS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">timeout</td><td class="cookielawinfo-column-3">12 hours</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">webformv2_opened_21908704</td><td class="cookielawinfo-column-3">4 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-viator-tapersistentcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-viator-tapersistentcookie-xs</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_pk_ses..cf69</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">OPSLAAN &amp; ACCEPTEREN</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Aangedreven door <a href="https://www.cookieyes.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CookieYes Logo" data-lazy-src="https://bonaire.nu/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg"><noscript><img src="https://bonaire.nu/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></noscript></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="position:absolute;top:0px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #ffffff 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ffffff;color:#2c2c2c;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%232c2c2c'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ffffff;border-right:1px solid #ffffff;border-bottom:1px solid #ffffff;background-color:#ffffff;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#2c2c2c;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" height="24" width="24" alt="nl" data-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" /><noscript><img src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" height="24" width="24" alt="nl" /></noscript> Nederlands</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('nl|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/en.svg" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('nl|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/de.svg" height="24" width="24" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('nl|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/es.svg" height="24" width="24" alt="es" /> Español</a><a href="#" onclick="doGTranslate('nl|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/pt.svg" height="24" width="24" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('nl|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="繁體中文" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/zh-TW.svg" height="24" width="24" alt="zh-TW" /> 繁體中文</a><a href="#" onclick="doGTranslate('nl|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl selected"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" height="24" width="24" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('nl|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/fr.svg" height="24" width="24" alt="fr" /> Français</a></div>
</div>
<script>
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
    jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
    jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
})();
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
})();
</script>
</div> <div class="searchwp-modal-form" id="searchwp-modal-652ea0d21b1427a1bfa685e40d9bc1de" aria-hidden="true">
<div class="searchwp-modal-form-default">
<div class="searchwp-modal-form__overlay" tabindex="-1" data-searchwp-modal-form-close>
<div class="searchwp-modal-form__container" role="dialog" aria-modal="true">
<main class="searchwp-modal-form__content">
<form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"><input type="hidden" name="swpmfe" value="652ea0d21b1427a1bfa685e40d9bc1de" /></form> </main>
<footer class="searchwp-modal-form__footer">
<button class="searchwp-modal-form__close button" aria-label="Close" data-searchwp-modal-form-close></button>
</footer>
</div>
</div>
</div>
<style>
    .searchwp-modal-form {
        display: none;
    }

    .searchwp-modal-form.is-open {
        display: block;
    }

    
	/* ************************************
	 *
	 * 1) Overlay and container positioning
	 *
	 ************************************ */
	.searchwp-modal-form-default .searchwp-modal-form__overlay {
		position: fixed;
		top: 0;
		left: 0;
		right: 0;
		bottom: 0;
		display: flex;
		justify-content: center;
		align-items: center;
		z-index: 9999990;
	}

	.searchwp-modal-form-default .searchwp-modal-form__container {
		width: 100%;
		max-width: 500px;
		max-height: 100vh;
	}

	.searchwp-modal-form-default .searchwp-modal-form__content {
		overflow-y: auto;
		box-sizing: border-box;
		position: relative;
		z-index: 9999998;
	}

    .searchwp-modal-form-default .searchwp-modal-form__close {
        display: block;
    }

    .searchwp-modal-form-default .searchwp-modal-form__close:before {
        content: "\00d7";
    }

    

    
	/* **************************************
	 *
	 * 2) WordPress search form customization
	 *
	 ************************************** */

    .searchwp-modal-form-default .searchwp-modal-form__overlay {
        background: rgba(45, 45, 45 ,0.6);
    }

    .searchwp-modal-form-default .searchwp-modal-form__content {
        background-color: #fff;
        padding: 2em;
        border-radius: 2px;
    }

	.searchwp-modal-form-default .searchwp-modal-form__content .search-form {
		display: flex;
		align-items: center;
		justify-content: center;
	}

	.searchwp-modal-form-default .searchwp-modal-form__content .search-form label {
		flex: 1;
		padding-right: 0.75em; /* This may cause issues depending on your theme styles. */

		/* Some common resets */
		float: none;
		margin: 0;
		width: auto;
	}

	.searchwp-modal-form-default .searchwp-modal-form__content .search-form label input {
		display: block;
		width: 100%;
		margin-left: 0.75em;

		/* Some common resets */
		float: none;
		margin: 0;
	}

	.searchwp-modal-form-default .searchwp-modal-form__footer {
		padding-top: 1em;
	}

	.searchwp-modal-form-default .searchwp-modal-form__close {
        line-height: 1em;
		background: transparent;
		padding: 0.4em 0.5em;
        border: 0;
        margin: 0 auto;
	}

	.searchwp-modal-form-default .searchwp-modal-form__close:before {
		font-size: 2em;
	}

	/* ******************************************
	 *
	 * 3) Animation and display interaction setup
	 *
	 ***************************************** */
	@keyframes searchwpModalFadeIn {
		from { opacity: 0; }
		to { opacity: 1; }
	}

	@keyframes searchwpModalFadeOut {
		from { opacity: 1; }
		to { opacity: 0; }
	}

	@keyframes searchwpModalSlideIn {
		from { transform: translateY(15%); }
		to { transform: translateY(0); }
	}

	@keyframes searchwpModalSlideOut {
		from { transform: translateY(0); }
		to { transform: translateY(-10%); }
	}

	.searchwp-modal-form[aria-hidden="false"] .searchwp-modal-form-default .searchwp-modal-form__overlay {
		animation: searchwpModalFadeIn .3s cubic-bezier(0.0, 0.0, 0.2, 1);
	}

	.searchwp-modal-form[aria-hidden="false"] .searchwp-modal-form-default .searchwp-modal-form__container {
		animation: searchwpModalSlideIn .3s cubic-bezier(0, 0, .2, 1);
	}

	.searchwp-modal-form[aria-hidden="true"] .searchwp-modal-form-default .searchwp-modal-form__overlay {
		animation: searchwpModalFadeOut .3s cubic-bezier(0.0, 0.0, 0.2, 1);
	}

	.searchwp-modal-form[aria-hidden="true"] .searchwp-modal-form-default .searchwp-modal-form__container {
		animation: searchwpModalSlideOut .3s cubic-bezier(0, 0, .2, 1);
	}

	.searchwp-modal-form-default .searchwp-modal-form__container,
	.searchwp-modal-form-default .searchwp-modal-form__overlay {
		will-change: transform;
	}
    </style>
</div>

<script type="text/javascript"><!-- // --><![CDATA[
	var _viewTagOptions = {
		type: 'a',
		site: 305343,
		version: 1
	};

	(function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', 'https://tm.tradetracker.net/public/viewTag.js'); s.parentNode.insertBefore(tt, s);})();
// ]]></script>
<noscript><img src="https://tm.tradetracker.net/pageview?t=a&amp;s=305343&amp;v=1" alt="" /></noscript>
 <div id="fb-root"></div>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://bonaire.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"111764","nonce":"8be6338aae","requestURL":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/bonaire.nu","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.38' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.38' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.38' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.38' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='searchwp-modal-form-js-extra'>
/* <![CDATA[ */
var searchwp_modal_form_params = {"disableScroll":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/searchwp-modal-search-form/assets/dist/searchwp-modal-form.min.js?ver=0.5.0' id='searchwp-modal-form-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://bonaire.nu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body></html>
