<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://bonaire.nu/xmlrpc.php" />
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>

<title>Hopi nieuwe vacatures deze week |Bonaire.Nu</title>
<meta name="description" content="Bekijk hier alle nieuwe vacatures op Bonaire.nu. Hier vind je een totaaloverzicht en je kunt direct bij de werkgever solliciteren." />
<link rel="canonical" href="https://bonaire.nu/2022/04/09/hopi-nieuwe-vacatures-deze-week/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hopi nieuwe vacatures deze week |Bonaire.Nu" />
<meta property="og:description" content="Bekijk hier alle nieuwe vacatures op Bonaire.nu. Hier vind je een totaaloverzicht en je kunt direct bij de werkgever solliciteren." />
<meta property="og:url" content="https://bonaire.nu/2022/04/09/hopi-nieuwe-vacatures-deze-week/" />
<meta property="og:site_name" content="Bonaire.Nu" />
<meta property="article:publisher" content="https://www.facebook.com/bonaire.nu/" />
<meta property="article:published_time" content="2022-04-09T14:45:00+00:00" />
<meta property="article:modified_time" content="2022-04-09T14:42:34+00:00" />
<meta property="og:image" content="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Melanie Zandwijk" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="1 minuut" />

<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Feed" href="https://bonaire.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Reactiesfeed" href="https://bonaire.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Hopi nieuwe vacatures deze week Reactiesfeed" href="https://bonaire.nu/2022/04/09/hopi-nieuwe-vacatures-deze-week/feed/" />
<meta content="Bonaire.nu v.1.0" name="generator" /><link rel='stylesheet' id='gtranslate-style-css' href='https://bonaire.nu/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://bonaire.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://bonaire.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://bonaire.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://bonaire.nu/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://bonaire.nu/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-front-end-css' href='https://bonaire.nu/wp-content/plugins/simple-event-planner/public/css/simple-event-planner-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-font-awesome-css' href='https://bonaire.nu/wp-content/plugins/simple-event-planner/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-contact-form-helper-app-css' href='https://bonaire.nu/wp-content/plugins/divi-contact-form-helper/assets/public/css/app.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-contact-form-helper-datetimepicker-css' href='https://bonaire.nu/wp-content/plugins/divi-contact-form-helper/assets/public/vendor/clean-datetimepicker/jquery.datetimepicker.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='extension-styles-css' href='https://bonaire.nu/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='supreme-modules-pro-for-divi-styles-css' href='https://bonaire.nu/wp-content/plugins/supreme-modules-pro-for-divi/styles/style.min.css?ver=4.8.33' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://bonaire.nu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/css/magnific_popup.css?ver=4.8.33' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-swiper-css' href='https://bonaire.nu/wp-content/plugins/supreme-modules-pro-for-divi/public/css/swiper.css?ver=4.8.33' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-popup-css' href='https://bonaire.nu/wp-content/plugins/supreme-modules-pro-for-divi/public/css/popup.css?ver=4.8.33' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-animate-css' href='https://bonaire.nu/wp-content/plugins/supreme-modules-pro-for-divi/public/css/animate.css?ver=4.8.33' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-readmore-css' href='https://bonaire.nu/wp-content/plugins/supreme-modules-pro-for-divi/public/css/readmore.css?ver=4.8.33' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-parent-css' href='https://bonaire.nu/wp-content/themes/Divi/style-static.min.css?ver=4.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://bonaire.nu/wp-content/themes/Bonaire.nu/style.css?ver=4.17.0' type='text/css' media='all' />
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["NID","webformv2_opened_21908704","SEM_PARAMS","SEM_MCID","EXTERNAL_SESSION_ID","pvc_visits[0]","timeout","_pk_ses..cf69","cookielawinfo-checkbox-advertisement","x-ms-routing-name","x-viator-tapersistentcookie","gr83p_59db3877322f17e6c0092c106bdf75dd","x-viator-tapersistentcookie-xs","ORION_SESSION","FIRST_VISIT_TIMESTAMP","LAST_TOUCH_SEM_MCID","TiPMix","ORION_SESSION_REQ","test_cookie","__gads","CONSENT","gaVisitorUuid"],"cookielist":[],"non_necessary_cookies":{"necessary":["TiPMix","x-ms-routing-name"],"analytics":["__gads","CONSENT"],"advertisement":["NID","test_cookie"],"others":["pvc_visits[0]","_pk_ses..cf69","webformv2_opened_21908704","gr83p_59db3877322f17e6c0092c106bdf75dd","timeout","x-viator-tapersistentcookie-xs","x-viator-tapersistentcookie","FIRST_VISIT_TIMESTAMP","SEM_PARAMS","SEM_MCID","EXTERNAL_SESSION_ID","ORION_SESSION","ORION_SESSION_REQ","LAST_TOUCH_SEM_MCID","gaVisitorUuid"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/Bonaire.nu/js/scripts.js?ver=5.9.3' id='custom-js-js'></script>
<link rel="https://api.w.org/" href="https://bonaire.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://bonaire.nu/wp-json/wp/v2/posts/99955" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bonaire.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bonaire.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://bonaire.nu/?p=99955' />
<link rel="alternate" type="application/json+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2022%2F04%2F09%2Fhopi-nieuwe-vacatures-deze-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2022%2F04%2F09%2Fhopi-nieuwe-vacatures-deze-week%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  float:left; clear:left; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:5px 0px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	.g-13 { margin:10px;  float:left; clear:left; }
	.g-14 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>

<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="https://api.at.getsocial.io/get/v1/db187c4e/gs_async.js";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.3.8";
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://bonaire.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6d3cca4f-5528-4a32-871a-4797165348f9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen op Bonaire.nu";
oneSignal_options['path'] = "https://bonaire.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://www.bonaire.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#FF0082';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#FF0082';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#FF0082';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#FF0082';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#FF0082';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/bonaire.nu\/2022\/04\/09\/hopi-nieuwe-vacatures-deze-week\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bonaire.nu","name":"Bonaire.Nu"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bonaire.nu\/category\/nieuws\/","name":"Nieuws"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bonaire.nu\/2022\/04\/09\/hopi-nieuwe-vacatures-deze-week\/","name":"Hopi nieuwe vacatures deze week"}}]}]
</script>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');
</script>
<script>
(function ($) {
    $(document).on('ready ajaxComplete', function () {
        //Remove pipes, commas and 'by' from the meta
        $('.et_pb_post .post-meta').html(
            function () {
                return $(this)
                    .html() .replace(/\|/g, '') .replace('door', '') .replace(/,/g, '');
            }
        );
    });
})(jQuery);
</script>
<script>
//Swap image on hover
jQuery(function ($) {
    $('.whover').hover(function () {
        $(this).find('img').attr('src', function (i, src) {
            return src.replace('/wp-content/uploads/2022/04/weather-gray.png', 
								'/wp-content/uploads/2022/04/weather-pink.png')
        })
    }, function () {
        $(this).find('img').attr('src', function (i, src) {
            return src.replace('/wp-content/uploads/2022/04/weather-pink.png', 
								'/wp-content/uploads/2022/04/weather-gray.png')
        })
    })
})
</script>
<script>
	jQuery(document).on('ready ajaxComplete', function () {
		//Replace read more link text
		jQuery(".et_pb_post a.more-link").html(function () {
			return jQuery(this).html().replace('read more', 'Lees meer');
		});
	}); 
</script>
<script>
	jQuery(document).on('ready ajaxComplete', function () {
		//Replace blog pagination arrows
		jQuery(".et_pb_ajax_pagination_container .pagination a, .archive .pagination a, .search .pagination a").html(function () {
			return jQuery(this).html().replace('«', '⟵ ').replace('»', ' ⟶');
		});
	}); 
</script>
<script type="text/javascript">
	var elm=document.getElementsByTagName("html")[0];
	elm.style.display="none";
	document.addEventListener("DOMContentLoaded",function(event) {elm.style.display="block"; });
</script>
<script>
    jQuery(function($) {
        $(document).ready(function() {
            $("body ul.et_mobile_menu li.menu-item-has-children, body ul.et_mobile_menu  li.page_item_has_children").append('<a href="#" class="mobile-toggle"></a>');
            $('ul.et_mobile_menu li.menu-item-has-children .mobile-toggle, ul.et_mobile_menu li.page_item_has_children .mobile-toggle').click(function(event) {
                event.preventDefault();
                $(this).parent('li').toggleClass('dt-open');
                $(this).parent('li').find('ul.children').first().toggleClass('visible');
                $(this).parent('li').find('ul.sub-menu').first().toggleClass('visible');
            });
            iconFINAL = 'P';
            $('body ul.et_mobile_menu li.menu-item-has-children, body ul.et_mobile_menu li.page_item_has_children').attr('data-icon', iconFINAL);
            $('.mobile-toggle').on('mouseover', function() {
                $(this).parent().addClass('is-hover');
            }).on('mouseout', function() {
                $(this).parent().removeClass('is-hover');
            })
        });
    }); 
</script>
<script>
    jQuery(function($) {
        $(document).ready(function() {
            $("body ul.et_mobile_menu li.menu-item-has-children, body ul.et_mobile_menu  li.page_item_has_children").append('<a href="#" class="mobile-toggle"></a>');
            $('ul.et_mobile_menu li.menu-item-has-children .mobile-toggle, ul.et_mobile_menu li.page_item_has_children .mobile-toggle').click(function(event) {
                event.preventDefault();
                $(this).parent('li').toggleClass('dt-open');
                $(this).parent('li').find('ul.children').first().toggleClass('visible');
                $(this).parent('li').find('ul.sub-menu').first().toggleClass('visible');
            });
            iconFINAL = 'P';
            $('body ul.et_mobile_menu li.menu-item-has-children, body ul.et_mobile_menu li.page_item_has_children').attr('data-icon', iconFINAL);
            $('.mobile-toggle').on('mouseover', function() {
                $(this).parent().addClass('is-hover');
            }).on('mouseout', function() {
                $(this).parent().removeClass('is-hover');
            })
        });
    }); 
</script><style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-270x270.jpg" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-99955 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_smooth_scroll et_divi_theme bonaire-nu et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
<header class="et-l et-l--header">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0_tb_header et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns et_pb_gutters1">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;"><div class="g g-16"><div class="g-single a-152"><a class="gofollow" data-track="MTUyLDE2LDEsNjA=" href="https://abconlinemedia.com/adverteren/" target="_blank"><img width="1280" height="158" class=" size-medium aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20158'%3E%3C/svg%3E" img src=https://bonaire.nu/wp-content/uploads/2022/04/Top-Banner-1280-x-158.jpg data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Top-Banner-1280-x-158.jpg" /><noscript><img width="1280" height="158" class=" size-medium aligncenter" src="https://bonaire.nu/wp-content/uploads/2022/04/Top-Banner-1280-x-158.jpg" img src=https://bonaire.nu/wp-content/uploads/2022/04/Top-Banner-1280-x-158.jpg/></noscript></a></div></div></p></div>
</div>
</div>
</div>
</div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular">
<div class="et_pb_row et_pb_row_1_tb_header et_pb_equal_columns et_pb_gutters1">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;"><div class="g g-1"><div class="g-single a-117"><a class="gofollow" data-track="MTE3LDEsMSw2MA==" href="https://www.facebook.com/NAPABonaire/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Rocargo" width="728" height="90" img src=https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif" alt="Rocargo" width="728" height="90" img src=https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif/></noscript></a></div></div></p></div>
</div>
</div>
</div>
</div><div class="et_pb_with_border et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_2_tb_header et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_2_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner">
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #ffffff 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ffffff;color:#2c2c2c;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%232c2c2c'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ffffff;border-right:1px solid #ffffff;border-bottom:1px solid #ffffff;background-color:#ffffff;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#2c2c2c;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" height="24" width="24" alt="nl" data-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" /><noscript><img src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" height="24" width="24" alt="nl" /></noscript> Nederlands</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('nl|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl selected"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" height="24" width="24" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('nl|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/en-us.svg" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('nl|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/de.svg" height="24" width="24" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('nl|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/es.svg" height="24" width="24" alt="es" /> Español</a><a href="#" onclick="doGTranslate('nl|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/pt-br.svg" height="24" width="24" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('nl|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/it.svg" height="24" width="24" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('nl|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/zh-CN.svg" height="24" width="24" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('nl|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/fr.svg" height="24" width="24" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('nl|fy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Frysk" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/fy.svg" height="24" width="24" alt="fy" /> Frysk</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>
</div>
</div>
</div>
</div><div class="et_pb_with_border et_pb_section et_pb_section_3_tb_header et_pb_sticky_module et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_3_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header mobmen et_clickable et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--with-logo et_pb_menu--style-left_aligned">
<div class="et_pb_menu_inner_container clearfix">
<div class="et_pb_menu__logo-wrap">
<div class="et_pb_menu__logo">
<a href="/"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="" class="wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="" class="wp-image-100490" /></noscript></a>
</div>
</div>
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav"><ul id="menu-primaire" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-86926"><a href="https://bonaire.nu/">Home</a></li>
<li class="et_pb_menu_page_id-9640 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56765"><a href="https://bonaire.nu/category/nieuws/">Nieuws</a></li>
<li class="et_pb_menu_page_id-98783 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98783"><a href="https://bonaire.nu/category/vacatures-bonaire/">Vacatures</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-1135 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41482"><a href="https://bonaire.nu/category/vacatures-bonaire/">Vacatures</a></li>
<li class="et_pb_menu_page_id-51222 menu-item menu-item-type-post_type menu-item-object-page menu-item-98784"><a href="https://bonaire.nu/plaats-je-vacature-op-bonaire-nu-en-vind-snel-de-juiste-medewerker/">Plaats je vacature</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-65452 menu-item menu-item-type-post_type menu-item-object-page menu-item-86929"><a href="https://bonaire.nu/bonaire-covid-19-updated-informatie/">Corona</a></li>
<li class="et_pb_menu_page_id-97741 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97741"><a href="#">Vakantie</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-69595 menu-item menu-item-type-post_type menu-item-object-page menu-item-97742"><a href="https://bonaire.nu/vakantie-naar-bonaire/">Accommodaties</a></li>
<li class="et_pb_menu_page_id-65644 menu-item menu-item-type-post_type menu-item-object-page menu-item-71312"><a href="https://bonaire.nu/uit-eten-op-bonaire-culinair-genieten/">Restaurants</a></li>
<li class="et_pb_menu_page_id-71994 menu-item menu-item-type-post_type menu-item-object-page menu-item-72596"><a href="https://bonaire.nu/de-beste-activiteiten-voor-jouw-vakantie-op-bonaire/">Activiteiten</a></li>
<li class="et_pb_menu_page_id-14812 menu-item menu-item-type-post_type menu-item-object-page menu-item-71310"><a href="https://bonaire.nu/tips-voor-shoppen-in-kralendijk-bonaire/">Shoppen</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-97743 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97743"><a href="#">Wonen</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-73512 menu-item menu-item-type-post_type menu-item-object-page menu-item-77544"><a href="https://bonaire.nu/wonen-op-bonaire-waar-moet-je-rekening-mee-houden/">Wonen</a></li>
<li class="et_pb_menu_page_id-75674 menu-item menu-item-type-post_type menu-item-object-page menu-item-80184"><a href="https://bonaire.nu/bouw-jouw-droomhuis-op-bonaire/">Bouwen</a></li>
<li class="et_pb_menu_page_id-83476 menu-item menu-item-type-post_type menu-item-object-page menu-item-83491"><a href="https://bonaire.nu/zakelijke-dienstverlening/">Zakelijk</a></li>
<li class="et_pb_menu_page_id-83447 menu-item menu-item-type-post_type menu-item-object-page menu-item-86932"><a href="https://bonaire.nu/bonaire-lifestyle-leven-op-een-tropisch-eiland/">Lifestyle</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-16526 menu-item menu-item-type-post_type menu-item-object-page menu-item-84267"><a href="https://bonaire.nu/evenementen-kalender-bonaire-2022/">Agenda</a></li>
<li class="et_pb_menu_page_id-101885 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101895"><a href="https://bonaire.nu/contact/">Contact</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-91147 menu-item menu-item-type-custom menu-item-object-custom menu-item-91147"><a href="https://bonaire.nu/cookie-policy/">Cookies</a></li>
<li class="et_pb_menu_page_id-95296 menu-item menu-item-type-post_type menu-item-object-page menu-item-95299"><a href="https://bonaire.nu/algemene-voorwaarden/">FAQ</a></li>
</ul>
</li>
</ul></nav>
</div>
<div class="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="et_pb_row et_pb_row_4_tb_header dropdown-menu-row et_pb_gutters1">
<div class="et_pb_column et_pb_column_1_3 et_pb_column_4_tb_header dropdown-menu-column  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_blurb et_pb_blurb_0_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://abconlinemedia.com/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div><div class="et_pb_module et_pb_blurb et_pb_blurb_1_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://bonaire.nu/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://bonaire.nu/" target="_blank">Bonaire.nu</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div><div class="et_pb_module et_pb_blurb et_pb_blurb_2_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://curacao.nu/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://curacao.nu/" target="_blank">Curaçao.nu</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div><div class="et_pb_module et_pb_blurb et_pb_blurb_3_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://awor.nu/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://awor.nu/" target="_blank">Awor.nu</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div><div class="et_pb_module et_pb_blurb et_pb_blurb_4_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://bes-reporter.com/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://bes-reporter.com/" target="_blank">BES Reporter</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div>
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_header dropdown-menu-column  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_6_tb_header dropdown-menu-column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div>
</div><div class="et_pb_with_border et_pb_section et_pb_section_4_tb_header et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_5_tb_header et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
<form role="search" method="get" class="et_pb_searchform" action="https://bonaire.nu/">
<div>
<label class="screen-reader-text" for="s">Zoek naar:</label>
<input type="text" name="s" placeholder="Waar bent u naar op zoek?" class="et_pb_s" />
<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
<input type="hidden" name="et_pb_include_posts" value="yes" />
<input type="hidden" name="et_pb_include_pages" value="yes" />
<input type="submit" value="Zoeken" class="et_pb_searchsubmit">
</div>
</form>
</div>
</div>
</div>
</div><div class="et_pb_with_border et_pb_section et_pb_section_5_tb_header et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_6_tb_header et_pb_equal_columns et_pb_gutters1">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
<a href="/"><span class="et_pb_image_wrap "><img width="422.3" height="177.3" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20422%20177'%3E%3C/svg%3E" alt="Bonaire.nu" title="Bonaire.nu" class="wp-image-100747" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_bonaire.nu-RGB.svg" /><noscript><img width="422.3" height="177.3"  src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_bonaire.nu-RGB.svg" alt="Bonaire.nu" title="Bonaire.nu" class="wp-image-100747" /></noscript></span></a>
</div><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
<form role="search" method="get" class="et_pb_searchform" action="https://bonaire.nu/">
<div>
 <label class="screen-reader-text" for="s">Zoek naar:</label>
<input type="text" name="s" placeholder="Waar bent u naar op zoek?" class="et_pb_s" />
<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
<input type="hidden" name="et_pb_include_posts" value="yes" />
<input type="hidden" name="et_pb_include_pages" value="yes" />
<input type="submit" value="Zoeken" class="et_pb_searchsubmit">
</div>
</form>
</div>
</div>
</div>
</div><div class="et_pb_with_border et_pb_section et_pb_section_6_tb_header et_pb_sticky_module et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_7_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
<div class="et_pb_menu_inner_container clearfix">
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav"><ul id="menu-primaire-1" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-86926"><a href="https://bonaire.nu/">Home</a></li>
<li class="et_pb_menu_page_id-9640 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56765"><a href="https://bonaire.nu/category/nieuws/">Nieuws</a></li>
<li class="et_pb_menu_page_id-98783 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98783"><a href="https://bonaire.nu/category/vacatures-bonaire/">Vacatures</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-1135 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41482"><a href="https://bonaire.nu/category/vacatures-bonaire/">Vacatures</a></li>
<li class="et_pb_menu_page_id-51222 menu-item menu-item-type-post_type menu-item-object-page menu-item-98784"><a href="https://bonaire.nu/plaats-je-vacature-op-bonaire-nu-en-vind-snel-de-juiste-medewerker/">Plaats je vacature</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-65452 menu-item menu-item-type-post_type menu-item-object-page menu-item-86929"><a href="https://bonaire.nu/bonaire-covid-19-updated-informatie/">Corona</a></li>
<li class="et_pb_menu_page_id-97741 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97741"><a href="#">Vakantie</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-69595 menu-item menu-item-type-post_type menu-item-object-page menu-item-97742"><a href="https://bonaire.nu/vakantie-naar-bonaire/">Accommodaties</a></li>
<li class="et_pb_menu_page_id-65644 menu-item menu-item-type-post_type menu-item-object-page menu-item-71312"><a href="https://bonaire.nu/uit-eten-op-bonaire-culinair-genieten/">Restaurants</a></li>
<li class="et_pb_menu_page_id-71994 menu-item menu-item-type-post_type menu-item-object-page menu-item-72596"><a href="https://bonaire.nu/de-beste-activiteiten-voor-jouw-vakantie-op-bonaire/">Activiteiten</a></li>
<li class="et_pb_menu_page_id-14812 menu-item menu-item-type-post_type menu-item-object-page menu-item-71310"><a href="https://bonaire.nu/tips-voor-shoppen-in-kralendijk-bonaire/">Shoppen</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-97743 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97743"><a href="#">Wonen</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-73512 menu-item menu-item-type-post_type menu-item-object-page menu-item-77544"><a href="https://bonaire.nu/wonen-op-bonaire-waar-moet-je-rekening-mee-houden/">Wonen</a></li>
<li class="et_pb_menu_page_id-75674 menu-item menu-item-type-post_type menu-item-object-page menu-item-80184"><a href="https://bonaire.nu/bouw-jouw-droomhuis-op-bonaire/">Bouwen</a></li>
<li class="et_pb_menu_page_id-83476 menu-item menu-item-type-post_type menu-item-object-page menu-item-83491"><a href="https://bonaire.nu/zakelijke-dienstverlening/">Zakelijk</a></li>
<li class="et_pb_menu_page_id-83447 menu-item menu-item-type-post_type menu-item-object-page menu-item-86932"><a href="https://bonaire.nu/bonaire-lifestyle-leven-op-een-tropisch-eiland/">Lifestyle</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-16526 menu-item menu-item-type-post_type menu-item-object-page menu-item-84267"><a href="https://bonaire.nu/evenementen-kalender-bonaire-2022/">Agenda</a></li>
<li class="et_pb_menu_page_id-101885 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101895"><a href="https://bonaire.nu/contact/">Contact</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-91147 menu-item menu-item-type-custom menu-item-object-custom menu-item-91147"><a href="https://bonaire.nu/cookie-policy/">Cookies</a></li>
<li class="et_pb_menu_page_id-95296 menu-item menu-item-type-post_type menu-item-object-page menu-item-95299"><a href="https://bonaire.nu/algemene-voorwaarden/">FAQ</a></li>
</ul>
</li>
</ul></nav>
</div>
<div class="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</div>
</div>
</div>
</div>
</div><div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_2_tb_header menu-right et_pb_bg_layout_light  et_pb_text_align_right et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
<div class="et_pb_menu_inner_container clearfix">
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav"><ul id="menu-rechtermenu" class="et-menu nav"><li id="menu-item-98809" class="menu-button et_pb_menu_page_id-98809 menu-item menu-item-type-custom menu-item-object-custom menu-item-98809"><a href="https://bonaire.nu/contact/#redactie">Tip de redactie</a></li>
<li id="menu-item-98812" class="whover et_pb_menu_page_id-98812 menu-item menu-item-type-custom menu-item-object-custom menu-item-98812"><a href="https://bonaire.nu/weerbericht/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%200'%3E%3C/svg%3E" width="36px" data-lazy-src="/wp-content/uploads/2022/04/weather-gray.png" /><noscript><img src="/wp-content/uploads/2022/04/weather-gray.png" width="36px" /></noscript></a></li>
<li id="menu-item-100745" class="red first-level first-level-1 et_pb_menu_page_id-100745 menu-item menu-item-type-custom menu-item-object-custom menu-item-100745"><a href="#"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg"> <path d="M 3.13 8.87 C 5.539 8.87 7.045 11.478 5.841 13.565 C 5.282 14.533 4.248 15.13 3.13 15.13 C 0.721 15.13 -0.785 12.522 0.419 10.435 C 0.978 9.467 2.012 8.87 3.13 8.87 Z M 12 8.87 C 14.409 8.87 15.915 11.478 14.711 13.565 C 14.152 14.533 13.118 15.13 12 15.13 C 9.591 15.13 8.085 12.522 9.289 10.435 C 9.848 9.467 10.882 8.87 12 8.87 Z M 20.87 8.87 C 23.279 8.87 24.785 11.478 23.581 13.565 C 23.022 14.533 21.988 15.13 20.87 15.13 C 18.461 15.13 16.955 12.522 18.159 10.435 C 18.718 9.467 19.752 8.87 20.87 8.87 Z M 3.13 10.67 C 2.106 10.67 1.466 11.778 1.978 12.665 C 2.216 13.077 2.655 13.33 3.13 13.33 C 4.154 13.33 4.794 12.222 4.282 11.335 C 4.044 10.923 3.605 10.67 3.13 10.67 Z M 12 10.67 C 10.976 10.67 10.336 11.778 10.848 12.665 C 11.086 13.077 11.525 13.33 12 13.33 C 13.024 13.33 13.664 12.222 13.152 11.335 C 12.914 10.923 12.475 10.67 12 10.67 Z M 20.87 10.67 C 19.846 10.67 19.206 11.778 19.718 12.665 C 19.956 13.077 20.395 13.33 20.87 13.33 C 21.894 13.33 22.534 12.222 22.022 11.335 C 21.784 10.923 21.345 10.67 20.87 10.67 Z" transform="matrix(0, 1, -1, 0, 24, 0)" /> </svg></a></li>
</ul></nav>
</div>
<div class="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</div>
</div>
</div>
</div>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
<div class="et_pb_code_inner"><style>
/* Enable class below once you're done editing the menu */
.dropdown-menu-row {display: none!important;} 
</style>
<style>
/*Menu Tweaks*/
/*Vertical Center */
.menu-right .et_pb_menu__menu>nav>ul>li {
    margin-top: auto;
    margin-bottom: auto;
	}
.menu-right .et_pb_menu__menu>nav>ul>li>a {
	padding-bottom: 6px!important;
	padding-top: 4px;
	}
.menu-button   {
    padding: 4px 1.5em!important;
	margin-right:12px!important;
	background:#ff0082;
    text-align: center;
    border-width: 0px!important;
    border-radius: 100px;
    font-size: 16px!important;
    font-family: 'Helvetica Now Text Regular',Helvetica,Arial,Lucida,sans-serif!important;
    background-color: #ff0082;
	line-height:1.4em!important;
	}
/*Weather Rotate*/
.menu-right.et_pb_menu .et-menu>li>a svg {
    fill: #999999;
	transition: transform .3s ease-in-out;
	}
.menu-right.et_pb_menu .et-menu>li:hover>a svg {
    fill: #ff0082;
	transition: transform .3s ease-in-out;
	-webkit-transform: rotate(90deg);
	transform: rotate(90deg);
	}
/*End Menu Tweaks*/
/*****ET Menu*/
.et_pb_menu__menu [class*="dropdown-menu-container"] {
position: absolute;
top: 75px;
left: -240px;
background-color: #ffffff;
width: 320px;
-webkit-box-shadow: 0px 0.25rem 0.625rem 0px rgba(0,0,0,0.15);
-moz-box-shadow: 0px 0.25rem 0.625rem 0px  rgba(0,0,0,0.15);
box-shadow: 0px 0.25rem 0.625rem 0px (0,0,0,0.15);
border-radius: 0.5rem;
padding-top: 1rem;
padding-bottom: 5px;
visibility: hidden;
opacity: 0;
-webkit-transition: 300ms all cubic-bezier(.4,0,.2,1);
-moz-transition: 300ms all cubic-bezier(.4,0,.2,1);   
-o-transition: 300ms all cubic-bezier(.4,0,.2,1); 
-ms-transition: 300ms all cubic-bezier(.4,0,.2,1);   
transition: 300ms all cubic-bezier(.4,0,.2,1);     
}
  
.et_pb_menu__menu ul>li:hover [class*="dropdown-menu-container"] {
visibility: visible;
opacity: 1;
}
  
.et_pb_menu__menu [class*="dropdown-menu-container"]:before  {
position: absolute;
left: 245px;
top: -20px;
width: 0;
height: 0;
content: '';
border-left: 20px solid transparent;
border-right: 20px solid transparent;
border-bottom: 20px solid #ffffff;
}    
.et_mobile_menu [class*="dropdown-menu-container"] {
background-color: #ffffff!important; 
padding-top: 25px;
padding-bottom: 5px;
}   
.et_mobile_menu li > a {
background-color: transparent;
position: relative;
}
  
.et_mobile_menu .first-level > a:after {
font-family: 'ETmodules';
content: '4c';
color: #FF4A9E;
font-weight: normal;
position: absolute;
font-size: 16px;
top: 13px;
right: 10px;
}
  
.et_mobile_menu .first-level > .icon-switch:after{
content: '21';
color: #ffffff;
}
  
.et_mobile_menu [class*="dropdown-menu-container"] {
display: none;
}
  
.et_mobile_menu [class*="dropdown-menu-container"].reveal-items {
display: block;
}
  
.et_mobile_menu {
width: 130%;
margin-left: -15% !important;
min-height: 100vh;
}

</style>
<script>
  
jQuery(function($){
$(document).ready(function(){

  
$('.dropdown-menu-column').each(function(i){
  
i = i + 1;
  
var $dropdownMenuItems = $(this).find('.dropdown-menu-item');
var $mainMenuItem = $('.first-level-' + i + '>a');
$dropdownMenuItems.wrapAll('<div class="dropdown-menu-container-' + i + '" />');
var $dropdownContainer = $('.dropdown-menu-container-' + i);
$dropdownContainer.insertAfter($mainMenuItem);
  
});

var $firstLevel = $('.et_mobile_menu .first-level > a');
var $allDropdowns = $('.et_mobile_menu [class*="dropdown-menu-container"]');

$firstLevel.off('click').click(function() {

$(this).attr('href', '#');  
var $thisDropdown = $(this).siblings(); 

$thisDropdown.slideToggle();
$(this).toggleClass('icon-switch');

var dropdownSiblings = $allDropdowns.not($thisDropdown);   
dropdownSiblings.slideUp();

var $thisFirstLevel = $(this);
var $firstLevelSiblings = $firstLevel.not($thisFirstLevel);
$firstLevelSiblings.removeClass('icon-switch');  

});    
    
$(".dropdown-menu-row").css('visibility','hidden');
     
$(window).load(function() {
$(".dropdown-menu-row").fadeIn(1000);
});
  
});
});
  
</script></div>
</div>
</div>
</div><div class="et_pb_row et_pb_row_8_tb_header dropdown-menu-row et_pb_gutters1">
<div class="et_pb_column et_pb_column_1_3 et_pb_column_10_tb_header dropdown-menu-column  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_blurb et_pb_blurb_5_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://aruba.nu/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://aruba.nu/" target="_blank">Aruba.nu</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div><div class="et_pb_module et_pb_blurb et_pb_blurb_6_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://bonaire.nu/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://bonaire.nu/" target="_blank">Bonaire.nu</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div><div class="et_pb_module et_pb_blurb et_pb_blurb_7_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://curacao.nu/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://curacao.nu/" target="_blank">Curaçao.nu</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div><div class="et_pb_module et_pb_blurb et_pb_blurb_8_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://awor.nu/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://awor.nu/" target="_blank">Awor.nu</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div><div class="et_pb_module et_pb_blurb et_pb_blurb_9_tb_header dropdown-menu-item et_clickable  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
<div class="et_pb_blurb_content">
<div class="et_pb_main_blurb_image"><a href="https://bes-reporter.com/" target="_blank"><span class="et_pb_image_wrap et_pb_only_image_mode_wrap"><img width="174" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%20174'%3E%3C/svg%3E" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" /><noscript><img width="174" height="174" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_social-avatar-RGB-2.svg" alt="Bonaire.nu" class="et-waypoint et_pb_animation_off et_pb_animation_off_tablet et_pb_animation_off_phone wp-image-100490" /></noscript></span></a></div>
<div class="et_pb_blurb_container">
<h3 class="et_pb_module_header"><a href="https://bes-reporter.com/" target="_blank">BES Reporter</a></h3>
<div class="et_pb_blurb_description"><p>Bezoek de website</p></div>
</div>
</div>
</div>
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_11_tb_header dropdown-menu-column  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_12_tb_header dropdown-menu-column  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div>
</div> </div>
</header>
<div id="et-main-area">
<div id="main-content">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_2_3 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_with_border et_pb_module dsm_breadcrumbs dsm_breadcrumbs_0_tb_body">
<div class="et_pb_module_inner">
<nav class="dsm_breadcrumbs_wrap" role="navigation">
<ul class="dsm_breadcrumbs">
<li class='dsm_breadcrumbs_item dsm_home_item dsm_home_item_custom'>
<a href="https://bonaire.nu">
<span class='dsm_home_text_wrapper'>
<span class="dsm_home_text">
Home </span>
</span>
</a>
</li>
<li class="dsm_breadcrumbs_separator"> <span class="et-pb-icon dsm_separator_icon">&#x35;</span></li><li class="dsm_breadcrumbs_item dsm_breadcrumbs_item_cat"><a class="dsm_breadcrumbs_crumb dsm_breadcrumbs_crumb_link dsm_breadcrumbs_crumb_cat" href="https://bonaire.nu/category/nieuws/">Nieuws</a></li><li class="dsm_breadcrumbs_separator"> <span class="et-pb-icon dsm_separator_icon">&#x35;</span></li><li class="dsm_breadcrumbs_item dsm_breadcrumbs_item_current"><span class="dsm_breadcrumbs_crumb dsm_breadcrumbs_crumb_current">Hopi nieuwe vacatures deze week</span></li></ul>
</nav>
</div>
</div><div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_title_container">
<h1 class="entry-title">Hopi nieuwe vacatures deze week</h1>
</div>
</div><div class="et_pb_module et_pb_post_title et_pb_post_title_1_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_title_container">
<p class="et_pb_title_meta_container"> door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">9 april</span></p>
</div>
</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p><span><div class="post-views post-99955 entry-meta">
<span class="post-views-icon dashicons dashicons-visibility"></span>
<span class="post-views-count">1.081</span>
</div></span></p></div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
<span class="et_pb_image_wrap "><img width="1200" height="630" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20630'%3E%3C/svg%3E" alt="" title="Kopie van Nieuwe website maat-19" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19.png 1200w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19-768x403.png 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-99957" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19.png" /><noscript><img width="1200" height="630" src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19.png" alt="" title="Kopie van Nieuwe website maat-19" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19.png 1200w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-19-768x403.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-99957" /></noscript></span>
</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p><div class="ccfic"></div></p></div>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<div class="getsocial gs-inline-group"></div><br />
<h3 id="heb-jij-de-vacatures-al-gezien-van-deze-week">Heb jij de nieuwe vacatures al gezien?</h3>
<p>Dagelijks plaatsen wij nieuwe vacatures van Bonaire en de andere eilanden. Bekijk <a href="https://bonaire.nu/category/vacatures-bonaire/" target="_blank" rel="noreferrer noopener">hier</a> het actuele overzicht. </p>
<p>Tevens kun je je<strong> <a href="https://vacatures.gr8.com/" target="_blank" rel="noreferrer noopener">hier</a></strong> inschrijven op de vacature nieuwsbrief die je in je mailbox ontvangt!</p>
<p>Wil jij een vacature plaatsen? dit kan via<strong> <a href="https://bonaire.nu/2021/08/12/plaats-je-vacature-op-bonaire-nu-4/" target="_blank" rel="noreferrer noopener">deze</a></strong> link.</p>
<hr class="wp-block-separator" />
<p><strong>Alle nieuwe vacatures: </strong></p>
<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/09/vacatures-psycholoog-sociaal-wetenschapper-curacao-of-bonaire/">Vacatures Psycholoog / Sociaal Wetenschapper Curaçao of Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-100x61.jpg 100w, https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-500x303.jpg 500w, https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-100x61.jpg" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-100x61.jpg 100w, https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-500x303.jpg 500w, https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/08/meldkamer-medewerker-bonaire-vacature/">Meldkamer Medewerker Bonaire | Vacature</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-100x61.jpg 100w, https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-500x303.jpg 500w, https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-100x61.jpg" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-100x61.jpg 100w, https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo-500x303.jpg 500w, https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/08/vacature-meewerkend-patrouillist-bonaire/">Meewerkend Patrouillist Bonaire | Vacature</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" /></noscript></div><a href="https://bonaire.nu/2022/04/08/financieel-administratieve-collega-vacature/">Financieel Administratieve Collega | Vacature</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7-100x61.png" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/08/vacancy-sign-maker-assistent-bonaire-2/">Sign Maker Assistent Bonaire | Vacancy</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" /></noscript></div><a href="https://bonaire.nu/2022/04/07/experienced-padi-dive-instructors-bonaire-vacancy/">Experienced PADI Dive Instructors Bonaire | Vacancy</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x53.jpg" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x53.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" /></noscript></div><a href="https://bonaire.nu/2022/04/07/vacature-chef-bonaire/">Vacncy Chef Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/06/vacatures-rijksdienst-caribisch-nederland/">Vacatures Rijksdienst Caribisch Nederland</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-25.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/05/vacature-sous-chef-bonaire-3/">Vacature Sous Chef Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/05/vacature-unit-directeur-mbo-bonaire/">Vacature Unit Directeur MBO Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-8.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/04/vacature-beleidsadviseur-bedrijfsvoering-bonaire/">Vacature Beleidsadviseur Bedrijfsvoering Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/04/vacature-programma-project-secretaris-ppmo-statia/">Vacature Programma- Project Secretaris PPMO Statia</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-22.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/04/03/diverse-vacatures-akseso-bonaire/">Diverse Vacatures Akseso Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/03/31/vacature-docent-wiskunde-bonaire%ef%bf%bc/">Vacature Docent Wiskunde Bonaire￼</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/03/31/vacature-docent-techniek-nst-bonaire/">Vacature Docent Techniek / NST Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-18.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/03/30/vacancy-guest-service-agent-bonaire/">Vacancy Guest Service Agent Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/03/30/vacature-docent-aardrijkskunde-bonaire%ef%bf%bc/">Vacature Docent Aardrijkskunde Bonaire￼</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/03/30/vacature-business-controller-bonaire/">Vacature Business Controller Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-73-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-73.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-73-100x61.png" /><noscript><img width="100" height="61" src="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-73-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-73-500x303.png 500w, https://bonaire.nu/wp-content/uploads/2021/10/Kopie-van-Vacatures-week-nummer-73.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/03/29/vacancy-project-manager-sint-maarten/">Vacancy Project Manager Sint Maarten</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" /><noscript><img width="100" height="53" src="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-500x263.png 500w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://bonaire.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://bonaire.nu/2022/03/29/vacature-projectleider-loslopend-vee-program-project-management-office-statia/">Vacature Projectleider loslopend vee | Program Project Management Office Statia</a></li>
</ul><div class="getsocial gs-inline-group"></div><div class="g g-13"><div class="g-single a-96"><Br><a class="gofollow" data-track="OTYsMTMsMSw2MA==" href="https://www.abcarrental.com/nl/" target="_blank"><img width="646" height="125" class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20646%20125'%3E%3C/svg%3E" img src=https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif" /><noscript><img width="646" height="125" class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif" img src=https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif/></noscript></a><Br></div></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1>Lees ook:</h1></div>
</div><div class="et_pb_module et_pb_blog_0_tb_body pa-blog-sidebar-list et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-101762" class="et_pb_post clearfix et_pb_blog_item_0_0 post-101762 post type-post status-publish format-standard has-post-thumbnail hentry category-advertentie category-nieuws">
<a href="https://bonaire.nu/2022/04/09/supermarkt-warehouse-bonaire-maakt-deal-met-herman-sonnenberg-advertentie-2/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Supermarkt Warehouse Bonaire maakt deal met Herman Sonnenberg! |Advertentie" class="" width="1080" height="675" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Warehouse-Advertentie-8-4-9-4-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Warehouse-Advertentie-8-4-9-4-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Warehouse-Advertentie-8-4-9-4-480x252.png 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Warehouse-Advertentie-8-4-9-4-1080x630.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/Warehouse-Advertentie-8-4-9-4-1080x630.png" alt="Supermarkt Warehouse Bonaire maakt deal met Herman Sonnenberg! |Advertentie" class="" width="1080" height="675" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Warehouse-Advertentie-8-4-9-4-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Warehouse-Advertentie-8-4-9-4-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Warehouse-Advertentie-8-4-9-4-480x252.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/09/supermarkt-warehouse-bonaire-maakt-deal-met-herman-sonnenberg-advertentie-2/">Supermarkt Warehouse Bonaire maakt deal met Herman Sonnenberg! |Advertentie</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sanderengelbertink/" title="Posts van Sander Engelbertink" rel="author">Sander Engelbertink</a></span> | <span class="published">9 april</span></p><div class="post-content"><div class="post-content-inner"><p>Advertentie Warehouse Bonaire en partijhandelaar Herman Sonnenberg uit Deventer, zijn een leuke samenwerking aangegaan omtrent de non-food items.&nbsp; Het gaat onder andere...</p>
</div></div>
</article>
<article id="post-101915" class="et_pb_post clearfix et_pb_blog_item_0_1 post-101915 post type-post status-publish format-standard has-post-thumbnail hentry category-bonaire category-nieuws">
<a href="https://bonaire.nu/2022/04/09/overheid-bonaire-maakt-condooms-makkelijker-verkrijgbaar/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Overheid Bonaire maakt condooms makkelijker verkrijgbaar" class="" width="1080" height="675" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/condoom-apparaten-Bonaire.jpg 1080w, https://bonaire.nu/wp-content/uploads/2022/04/condoom-apparaten-Bonaire-480x252.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/condoom-apparaten-Bonaire.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/condoom-apparaten-Bonaire.jpg" alt="Overheid Bonaire maakt condooms makkelijker verkrijgbaar" class="" width="1080" height="675" srcset="https://bonaire.nu/wp-content/uploads/2022/04/condoom-apparaten-Bonaire.jpg 1080w, https://bonaire.nu/wp-content/uploads/2022/04/condoom-apparaten-Bonaire-480x252.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 1080px, 100vw" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/09/overheid-bonaire-maakt-condooms-makkelijker-verkrijgbaar/">Overheid Bonaire maakt condooms makkelijker verkrijgbaar</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sylvia/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">9 april</span></p><div class="post-content"><div class="post-content-inner"><p>KRALENDIJK- Het Openbaar Lichaam Bonaire maakt de drempel voor het kopen en daarmee ook het gebruik van condooms op het eiland wat lager.&nbsp; Afgelopen week is namelijk...</p>
</div></div>
</article>
<article id="post-100352" class="et_pb_post clearfix et_pb_blog_item_0_2 post-100352 post type-post status-publish format-standard has-post-thumbnail hentry category-activiteitennieuws category-bonaire category-doen-en-zien category-instagram category-nieuws category-vakantie-en-toerisme tag-tours-carrousel">
<a href="https://bonaire.nu/2022/04/09/een-excursie-terug-in-de-tijd-rooi-lamoenchi-op-bonaire/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Een excursie terug in de tijd: Rooi Lamoenchi op Bonaire" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Rooi-Lamoenchi-kunuku-plantage-Ellen-Herrera-1.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/Rooi-Lamoenchi-kunuku-plantage-Ellen-Herrera-1.jpg" alt="Een excursie terug in de tijd: Rooi Lamoenchi op Bonaire" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/09/een-excursie-terug-in-de-tijd-rooi-lamoenchi-op-bonaire/">Een excursie terug in de tijd: Rooi Lamoenchi op Bonaire</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/ingepoorthuis/" title="Posts van Inge Poorthuis" rel="author">Inge Poorthuis</a></span> | <span class="published">9 april</span></p><div class="post-content"><div class="post-content-inner"><p>Wil jij meer weten over de geschiedenis van Bonaire? Weten hoe het leven was op een plantage? Dan is een bezoek aan plantage Rooi Lamoenchi op Bonaire zeker de moeite waard....</p>
</div></div>
</article>
<article id="post-101911" class="et_pb_post clearfix et_pb_blog_item_0_3 post-101911 post type-post status-publish format-standard has-post-thumbnail hentry category-kunst-en-cultuur category-nieuws">
<a href="https://bonaire.nu/2022/04/09/tcb-tevreden-over-eerste-bario-festival-op-bonaire/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="TCB tevreden over eerste Bario festival op Bonaire" class="" width="1080" height="675" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Bario-festival-1080x630.jpg 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Bario-festival-980x515.jpg 980w, https://bonaire.nu/wp-content/uploads/2022/04/Bario-festival-480x252.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Bario-festival-1080x630.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/Bario-festival-1080x630.jpg" alt="TCB tevreden over eerste Bario festival op Bonaire" class="" width="1080" height="675" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Bario-festival-1080x630.jpg 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Bario-festival-980x515.jpg 980w, https://bonaire.nu/wp-content/uploads/2022/04/Bario-festival-480x252.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/09/tcb-tevreden-over-eerste-bario-festival-op-bonaire/">TCB tevreden over eerste Bario festival op Bonaire</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sylvia/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">9 april</span></p><div class="post-content"><div class="post-content-inner"><p>KRALENDIJK- Tourism Corporation Bonaire (TCB) is tevreden over het eerste Bario Festival dat in een van de wijken van het eiland heeft plaatsgevonden. Het evenement vond...</p>
</div></div>
</article>
<article id="post-101835" class="et_pb_post clearfix et_pb_blog_item_0_4 post-101835 post type-post status-publish format-standard has-post-thumbnail hentry category-bonaire category-dieren category-natuur category-nieuws">
<a href="https://bonaire.nu/2022/04/08/stinapa-neemt-illegale-harpoen-in-beslag/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Stinapa neemt illegale harpoen in beslag" class="" width="1080" height="675" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/speervissen-1080x630.jpg 1080w, https://bonaire.nu/wp-content/uploads/2022/04/speervissen-980x515.jpg 980w, https://bonaire.nu/wp-content/uploads/2022/04/speervissen-480x252.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/speervissen-1080x630.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/speervissen-1080x630.jpg" alt="Stinapa neemt illegale harpoen in beslag" class="" width="1080" height="675" srcset="https://bonaire.nu/wp-content/uploads/2022/04/speervissen-1080x630.jpg 1080w, https://bonaire.nu/wp-content/uploads/2022/04/speervissen-980x515.jpg 980w, https://bonaire.nu/wp-content/uploads/2022/04/speervissen-480x252.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/08/stinapa-neemt-illegale-harpoen-in-beslag/">Stinapa neemt illegale harpoen in beslag</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/ellen/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner"><p>KRALENDIJK - Deze maand namen rangers van STINAPA een illegale speer in beslag van een bezoeker. Speervissen is sinds 1971 verboden in het Bonaire National Marine Park. Om...</p>
</div></div>
</article>
<article id="post-101899" class="et_pb_post clearfix et_pb_blog_item_0_5 post-101899 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-politie-berichten">
<a href="https://bonaire.nu/2022/04/08/kpcn-benadrukt-rijden-onder-invloed-strafbaar/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="KPCN benadrukt: rijden onder invloed strafbaar" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/02/Politie-alcohol-controle.jpeg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2020/02/Politie-alcohol-controle.jpeg" alt="KPCN benadrukt: rijden onder invloed strafbaar" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/08/kpcn-benadrukt-rijden-onder-invloed-strafbaar/">KPCN benadrukt: rijden onder invloed strafbaar</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sylvia/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner"><p>KRALENDIJK – Wie rijdt onder invloed van alcohol kan een geldboete, een (tijdelijke) ontzegging van de rijbevoegdheid, een gevangenisstraf of een combinatie van deze...</p>
</div></div>
</article>
</div>
</div> <div class="et_pb_module et_pb_text et_pb_text_3_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p><div class="g g-13"><div class="g-single a-129"><Br><a class="gofollow" data-track="MTI5LDEzLDEsNjA=" href="https://www.bonairesafetravel.org/" target="_blank"><img width="1280" height="250" class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20250'%3E%3C/svg%3E" img src=https://bonaire.nu/wp-content/uploads/2022/03/onder-persbericht-Banner-Hestia-ENG..gif data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/onder-persbericht-Banner-Hestia-ENG..gif" /><noscript><img width="1280" height="250" class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2022/03/onder-persbericht-Banner-Hestia-ENG..gif" img src=https://bonaire.nu/wp-content/uploads/2022/03/onder-persbericht-Banner-Hestia-ENG..gif/></noscript></a><Br></div></div></p></div>
</div><div class="et_pb_button_module_wrapper et_pb_button_0_tb_body_wrapper et_pb_button_alignment_left et_pb_module ">
<a class="et_pb_button et_pb_button_0_tb_body full-width-btn et_pb_bg_layout_dark" href="https://bonaire.nu/category/nieuws/">Bekijk al het laatste nieuws</a>
</div>
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_4_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1>Top vacatures</h1></div>
</div><div class="et_pb_module et_pb_blog_1_tb_body pa-blog-sidebar-list et_pb_posts et_pb_bg_layout_light ">
<div class="et_pb_ajax_pagination_container">
<article id="post-100347" class="et_pb_post clearfix et_pb_blog_item_1_0 post-100347 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-vacatures-bonaire category-vacatures-onderwijs">
<a href="https://bonaire.nu/2022/04/09/vacatures-psycholoog-sociaal-wetenschapper-curacao-of-bonaire/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Vacatures Psycholoog / Sociaal Wetenschapper Curaçao of Bonaire" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24.png" alt="Vacatures Psycholoog / Sociaal Wetenschapper Curaçao of Bonaire" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/04/09/vacatures-psycholoog-sociaal-wetenschapper-curacao-of-bonaire/">Vacatures Psycholoog / Sociaal Wetenschapper Curaçao of Bonaire</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">9 april</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Sinds het jaar 2000 bedienen wij vanuit onze kantoren op Curaçao Bonaire en Sint Maarten een veelheid van klanten, op diverse gebieden. Op ons kantoor te Curaçao hebben wij...</p>
</div></div>
</article>
<article id="post-101847" class="et_pb_post clearfix et_pb_blog_item_1_1 post-101847 post type-post status-publish format-standard has-post-thumbnail hentry category-vacatures-administratief category-vacatures-bonaire category-vacatures-veiligheid">
<a href="https://bonaire.nu/2022/04/08/meldkamer-medewerker-bonaire-vacature/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Meldkamer Medewerker Bonaire | Vacature" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg" alt="Meldkamer Medewerker Bonaire | Vacature" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/04/08/meldkamer-medewerker-bonaire-vacature/">Meldkamer Medewerker Bonaire | Vacature</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Delta Security &amp; Hospitality is een toonaangevend beveiligingsbedrijf gevestigd op Bonaire en actief op Bonaire en Curacao. Onze klanten zijn o.a. de grotere hotels,...</p>
</div></div>
</article>
<article id="post-92726" class="et_pb_post clearfix et_pb_blog_item_1_2 post-92726 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-vacatures-bonaire category-vacatures-veiligheid">
<a href="https://bonaire.nu/2022/04/08/vacature-meewerkend-patrouillist-bonaire/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Meldkamer Medewerker Bonaire | Vacature" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg" alt="Meldkamer Medewerker Bonaire | Vacature" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/04/08/vacature-meewerkend-patrouillist-bonaire/">Meewerkend Patrouillist Bonaire | Vacature</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Wil jij je ideeën verwerkelijken en tegelijkertijd je grenzen verleggen en heb je zin in een spannende uitdaging? Delta Security &amp; Hospitality is een toonaangevend...</p>
</div></div>
</article>
<article id="post-101797" class="et_pb_post clearfix et_pb_blog_item_1_3 post-101797 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-vacatures-administratief category-vacatures-bonaire">
<a href="https://bonaire.nu/2022/04/08/financieel-administratieve-collega-vacature/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Financieel Administratieve Collega | Vacature" class="" width="1080" height="675" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-480x252.png 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-1080x630.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-1080x630.png" alt="Financieel Administratieve Collega | Vacature" class="" width="1080" height="675" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-480x252.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/04/08/financieel-administratieve-collega-vacature/">Financieel Administratieve Collega | Vacature</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>ASECOM is sinds 2000 succesvol actief en ter versterking van ons team zijn wij per direct op zoek naar een enthousiaste: FINANCIEEL ADMINISTRATIEVE COLLEGA (FULLTIME) Taken...</p>
</div></div>
</article>
<article id="post-101652" class="et_pb_post clearfix et_pb_blog_item_1_4 post-101652 post type-post status-publish format-standard has-post-thumbnail hentry category-vacatures-bonaire category-vacatures-bouw">
<a href="https://bonaire.nu/2022/04/08/vacancy-sign-maker-assistent-bonaire-2/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Sign Maker Assistent Bonaire | Vacancy" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7.png" alt="Sign Maker Assistent Bonaire | Vacancy" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/04/08/vacancy-sign-maker-assistent-bonaire-2/">Sign Maker Assistent Bonaire | Vacancy</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Sign Studio is looking for a part-time Sign-Maker Assistant to strengthen our team. What is the role of a Sign-Maker Assistant? As a Sign-Maker Assistant, you will be an...</p>
</div></div>
</article>
<article id="post-101369" class="et_pb_post clearfix et_pb_blog_item_1_5 post-101369 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-vacatures-bonaire category-vacatures-horeca">
<a href="https://bonaire.nu/2022/04/07/experienced-padi-dive-instructors-bonaire-vacancy/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Experienced PADI Dive Instructors Bonaire | Vacancy" class="" width="1080" height="675" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-480x252.png 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-1080x630.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-1080x630.png" alt="Experienced PADI Dive Instructors Bonaire | Vacancy" class="" width="1080" height="675" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-480x252.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/04/07/experienced-padi-dive-instructors-bonaire-vacancy/">Experienced PADI Dive Instructors Bonaire | Vacancy</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">7 april</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Beyond the Corals is looking for Experienced PADI Dive Instructors! We are a fast growing PADI 5 Star Dive center on Bonaire. Professionalism, good service and friendliness...</p>
</div></div>
</article>
</div>
</div> <div class="et_pb_button_module_wrapper et_pb_button_1_tb_body_wrapper et_pb_button_alignment_left et_pb_module ">
<a class="et_pb_button et_pb_button_1_tb_body full-width-btn et_pb_bg_layout_dark" href="https://bonaire.nu/category/vacatures-bonaire/">Bekijk alle vacatures</a>
</div><div class="et_pb_module et_pb_divider et_pb_divider_0_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_5_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: left;"><div class="g g-7"><div class="g-single a-58"><a class="gofollow" data-track="NTgsNywxLDYw" href="https://www.telbo.net/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" width="" height="Telbo" img src=https://bonaire.nu/wp-content/uploads/2021/09/Telbo-surfer.jpeg data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/09/Telbo-surfer.jpeg" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2021/09/Telbo-surfer.jpeg" alt="" width="" height="Telbo" img src=https://bonaire.nu/wp-content/uploads/2021/09/Telbo-surfer.jpeg/></noscript></a></div></div></p></div>
</div><div class="et_pb_module et_pb_divider et_pb_divider_1_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_6_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1>Bedrijf in the Picture</h1></div>
</div><div class="et_pb_module et_pb_blog_2_tb_body pa-blog-sidebar-list et_pb_posts et_pb_bg_layout_light ">
<div class="et_pb_ajax_pagination_container">
<article id="post-79219" class="et_pb_post clearfix et_pb_blog_item_2_0 post-79219 post type-post status-publish format-standard has-post-thumbnail hentry category-bedrijfspagina category-gezondheidszorg category-wonen tag-gezondheid-carrousel">
<a href="https://bonaire.nu/2022/04/07/covid-19/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="COVID-19 testen vertrouwd en snel bij Bon Bida Bonaire" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/04/Bonbida.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2021/04/Bonbida.jpg" alt="COVID-19 testen vertrouwd en snel bij Bon Bida Bonaire" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/04/07/covid-19/">COVID-19 testen vertrouwd en snel bij Bon Bida Bonaire</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sanderengelbertink/" title="Posts van Sander Engelbertink" rel="author">Sander Engelbertink</a></span> | <span class="published">7 april</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Bon Bida Bonaire startte als eerste met het grootschalig afnemen van COVID-testen op Bonaire, vooral voor reizigers. "Na aanvankelijk klein te zijn gestart is er zeer snel...</p>
</div></div>
</article>
<article id="post-19756" class="et_pb_post clearfix et_pb_blog_item_2_1 post-19756 post type-post status-publish format-standard has-post-thumbnail hentry category-administratie-kantoren category-bedrijfspagina category-zakelijk tag-accounting-bonaire tag-administratie-carrousel tag-administratie-kantoren-bonaire">
<a href="https://bonaire.nu/2022/04/04/cactus-accounting-services/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Cactus Accounting Services" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/04/Cactus-accounting750.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2020/04/Cactus-accounting750.png" alt="Cactus Accounting Services" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/04/04/cactus-accounting-services/">Cactus Accounting Services</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sanderengelbertink/" title="Posts van Sander Engelbertink" rel="author">Sander Engelbertink</a></span> | <span class="published">4 april</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Cactus Accounting Services is een modern en vooruitstrevend Accountantsbureau. Het bedrijf, dat al sinds 1996 actief is, geeft elke klant persoonlijk advies, een offerte op...</p>
</div></div>
</article>
<article id="post-51039" class="et_pb_post clearfix et_pb_blog_item_2_2 post-51039 post type-post status-publish format-standard has-post-thumbnail hentry category-bedrijfspagina category-bouwen category-huis-bouwen category-tegelwerken tag-betonklinkers tag-klinkers tag-onderhoud-carrousel tag-opsluitbanden tag-stenen tag-stoepranden">
<a href="https://bonaire.nu/2022/03/16/artes-piedras-beton-klinkers-bonaire/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Artes Piedras Beton klinkers" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/03/Artes-piedras-uitgelicht-1.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2021/03/Artes-piedras-uitgelicht-1.png" alt="Artes Piedras Beton klinkers" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/03/16/artes-piedras-beton-klinkers-bonaire/">Artes Piedras Beton klinkers</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sanderengelbertink/" title="Posts van Sander Engelbertink" rel="author">Sander Engelbertink</a></span> | <span class="published">16 maart</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Lage kosten hoge kwaliteit Artes Piedras is begonnen vanuit een persoonlijke interesse van ing. Angelo Clarinda en zijn vrouw om ten eerste, de kosten van betonklinkers te...</p>
</div></div>
</article>
<article id="post-97916" class="et_pb_post clearfix et_pb_blog_item_2_3 post-97916 post type-post status-publish format-standard has-post-thumbnail hentry category-bedrijfspagina tag-shops-carrousel">
<a href="https://bonaire.nu/2022/02/28/unieke-geschenken-souvenirs-en-sieraden-vind-je-in-de-kaya-grandi/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Unieke geschenken, souvenirs en sieraden vind je in de Kaya Grandi" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/02/Bon-Bijoux-2-1.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/02/Bon-Bijoux-2-1.jpg" alt="Unieke geschenken, souvenirs en sieraden vind je in de Kaya Grandi" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/02/28/unieke-geschenken-souvenirs-en-sieraden-vind-je-in-de-kaya-grandi/">Unieke geschenken, souvenirs en sieraden vind je in de Kaya Grandi</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sanderengelbertink/" title="Posts van Sander Engelbertink" rel="author">Sander Engelbertink</a></span> | <span class="published">28 februari</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Pim en&nbsp;Iwanka wonen sinds 2012 op Bonaire en zijn echte ondernemers. Destijds zijn zij begonnen met Something Special in de Kaya Grandi. Something Special is een unieke...</p>
</div></div>
</article>
<article id="post-42235" class="et_pb_post clearfix et_pb_blog_item_2_4 post-42235 post type-post status-publish format-standard has-post-thumbnail hentry category-bedrijfspagina category-diner category-lunch category-pizza category-restaurants tag-afhaal-restaurants-bonaire tag-doner tag-doner-station tag-fastfood tag-fresh-market tag-hato tag-hato-shops-carrousel tag-restaurant-carrousel tag-restaurants-bonaire tag-turkse-pizza">
<a href="https://bonaire.nu/2022/02/28/doner-station-fresh-market-bonaire/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Döner station &#038; Fresh market Bonaire" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1.jpg" alt="Döner station &#038; Fresh market Bonaire" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/02/28/doner-station-fresh-market-bonaire/">Döner station &#038; Fresh market Bonaire</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sanderengelbertink/" title="Posts van Sander Engelbertink" rel="author">Sander Engelbertink</a></span> | <span class="published">28 februari</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Döner station &amp; Fresh market Bonaire zijn twee favoriete restaurants op Bonaire welke döner kebab serveren, een bekend Turks vleesgerecht. Er zijn twee locaties, de...</p>
</div></div>
</article>
<article id="post-96827" class="et_pb_post clearfix et_pb_blog_item_2_5 post-96827 post type-post status-publish format-standard has-post-thumbnail hentry category-bedrijfspagina category-restaurants tag-restaurant-carrousel">
<a href="https://bonaire.nu/2022/02/24/senang-beleef-de-orient/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Senang beleef de Oriënt" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/01/Senang-team.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/01/Senang-team.png" alt="Senang beleef de Oriënt" class="" width="1080" height="675" /></noscript></a>
<h2 class="entry-title"><a href="https://bonaire.nu/2022/02/24/senang-beleef-de-orient/">Senang beleef de Oriënt</a></h2>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sanderengelbertink/" title="Posts van Sander Engelbertink" rel="author">Sander Engelbertink</a></span> | <span class="published">24 februari</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>© Senang Sinds eind 2021 bevindt zich op het terrein van Delfins Beach Resort restaurant Senang. Het restaurant haalt zijn inspiratie uit de Oriënt en dit is te zien op de...</p>
</div></div>
</article>
</div>
</div> <div class="et_pb_button_module_wrapper et_pb_button_2_tb_body_wrapper et_pb_button_alignment_left et_pb_module ">
<a class="et_pb_button et_pb_button_2_tb_body full-width-btn et_pb_bg_layout_dark" href="https://bonaire.nu/category/bedrijfspagina/">Bekijk all bedrijven</a>
</div>
</div>
</div><div class="et_pb_row et_pb_row_1_tb_body">
<div class="et_pb_column et_pb_column_2_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_7_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</h1></div>
</div><div class="et_pb_module et_pb_text et_pb_text_8_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p><a href="https://reis.tui.nl/?tt=433_12_327112_Bannervliegtickets&amp;r=%2Fvliegtickets%2Faruba%2F">Amsterdam – Aruba vanaf € 510</a></p></div>
</div><div class="et_pb_module et_pb_divider et_pb_divider_2_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_9_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p><a href="https://reis.tui.nl/?tt=433_12_327112_Bannervliegtickets&amp;r=%2Fvliegtickets%2Fcuracao%2F">Amsterdam – Curaçao vanaf € 540</a><a href="https://reis.tui.nl/?tt=433_12_327112_Bannervliegtickets&amp;r=%2Fvliegtickets%2Freserveren%2Fprijzen%2F%3FfromLocation%3DAMS%26toLocation%3DBON%26departureDate%3D20211027%26returnDate%3D20211103"></a></p></div>
</div><div class="et_pb_module et_pb_divider et_pb_divider_3_tb_body et_pb_divider_position_ et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_10_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p><a href="https://reis.tui.nl/?tt=433_12_327112_Bannervliegtickets&amp;r=%2Fvliegtickets%2Fbonaire%2F">Amsterdam – Bonaire vanaf € 460</a></p></div>
</div>
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div><div class="et_pb_row et_pb_row_2_tb_body et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_11_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1>Vind de perfecte baan!</h1></div>
</div><div class="et_pb_module et_pb_blog_3_tb_body pa-blog-sidebar-list et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-100347" class="et_pb_post clearfix et_pb_blog_item_3_0 post-100347 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-vacatures-bonaire category-vacatures-onderwijs">
<a href="https://bonaire.nu/2022/04/09/vacatures-psycholoog-sociaal-wetenschapper-curacao-of-bonaire/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Vacatures Psycholoog / Sociaal Wetenschapper Curaçao of Bonaire" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-24.png" alt="Vacatures Psycholoog / Sociaal Wetenschapper Curaçao of Bonaire" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/09/vacatures-psycholoog-sociaal-wetenschapper-curacao-of-bonaire/">Vacatures Psycholoog / Sociaal Wetenschapper Curaçao of Bonaire</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">9 april</span></p><div class="post-content"><div class="post-content-inner"><p>Sinds het jaar 2000 bedienen wij vanuit onze kantoren op Curaçao Bonaire en Sint Maarten een veelheid van klanten, op diverse gebieden. Op ons kantoor te Curaçao hebben wij...</p>
</div></div>
</article>
<article id="post-101847" class="et_pb_post clearfix et_pb_blog_item_3_1 post-101847 post type-post status-publish format-standard has-post-thumbnail hentry category-vacatures-administratief category-vacatures-bonaire category-vacatures-veiligheid">
<a href="https://bonaire.nu/2022/04/08/meldkamer-medewerker-bonaire-vacature/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Meldkamer Medewerker Bonaire | Vacature" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg" alt="Meldkamer Medewerker Bonaire | Vacature" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/08/meldkamer-medewerker-bonaire-vacature/">Meldkamer Medewerker Bonaire | Vacature</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner"><p>Delta Security &amp; Hospitality is een toonaangevend beveiligingsbedrijf gevestigd op Bonaire en actief op Bonaire en Curacao. Onze klanten zijn o.a. de grotere hotels,...</p>
</div></div>
</article>
<article id="post-92726" class="et_pb_post clearfix et_pb_blog_item_3_2 post-92726 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-vacatures-bonaire category-vacatures-veiligheid">
<a href="https://bonaire.nu/2022/04/08/vacature-meewerkend-patrouillist-bonaire/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Meldkamer Medewerker Bonaire | Vacature" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2021/02/Delta-security-bonaire-logo.jpg" alt="Meldkamer Medewerker Bonaire | Vacature" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/08/vacature-meewerkend-patrouillist-bonaire/">Meewerkend Patrouillist Bonaire | Vacature</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner"><p>Wil jij je ideeën verwerkelijken en tegelijkertijd je grenzen verleggen en heb je zin in een spannende uitdaging? Delta Security &amp; Hospitality is een toonaangevend...</p>
</div></div>
</article>
<article id="post-101797" class="et_pb_post clearfix et_pb_blog_item_3_3 post-101797 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-vacatures-administratief category-vacatures-bonaire">
<a href="https://bonaire.nu/2022/04/08/financieel-administratieve-collega-vacature/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Financieel Administratieve Collega | Vacature" class="" width="1080" height="675" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-480x252.png 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-1080x630.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-1080x630.png" alt="Financieel Administratieve Collega | Vacature" class="" width="1080" height="675" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-27-480x252.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/08/financieel-administratieve-collega-vacature/">Financieel Administratieve Collega | Vacature</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner"><p>ASECOM is sinds 2000 succesvol actief en ter versterking van ons team zijn wij per direct op zoek naar een enthousiaste: FINANCIEEL ADMINISTRATIEVE COLLEGA (FULLTIME) Taken...</p>
</div></div>
</article>
<article id="post-101652" class="et_pb_post clearfix et_pb_blog_item_3_4 post-101652 post type-post status-publish format-standard has-post-thumbnail hentry category-vacatures-bonaire category-vacatures-bouw">
<a href="https://bonaire.nu/2022/04/08/vacancy-sign-maker-assistent-bonaire-2/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Sign Maker Assistent Bonaire | Vacancy" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-7.png" alt="Sign Maker Assistent Bonaire | Vacancy" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/08/vacancy-sign-maker-assistent-bonaire-2/">Sign Maker Assistent Bonaire | Vacancy</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">8 april</span></p><div class="post-content"><div class="post-content-inner"><p>Sign Studio is looking for a part-time Sign-Maker Assistant to strengthen our team. What is the role of a Sign-Maker Assistant? As a Sign-Maker Assistant, you will be an...</p>
</div></div>
</article>
<article id="post-101369" class="et_pb_post clearfix et_pb_blog_item_3_5 post-101369 post type-post status-publish format-standard has-post-thumbnail hentry category-instagram category-vacatures-bonaire category-vacatures-horeca">
<a href="https://bonaire.nu/2022/04/07/experienced-padi-dive-instructors-bonaire-vacancy/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Experienced PADI Dive Instructors Bonaire | Vacancy" class="" width="1080" height="675" data-lazy-srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-480x252.png 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-1080x630.png" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-1080x630.png" alt="Experienced PADI Dive Instructors Bonaire | Vacancy" class="" width="1080" height="675" srcset="https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-1080x630.png 1080w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-980x515.png 980w, https://bonaire.nu/wp-content/uploads/2022/04/Kopie-van-Nieuwe-website-maat-26-480x252.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/04/07/experienced-padi-dive-instructors-bonaire-vacancy/">Experienced PADI Dive Instructors Bonaire | Vacancy</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/melanie-zandwijk/" title="Posts van Melanie Zandwijk" rel="author">Melanie Zandwijk</a></span> | <span class="published">7 april</span></p><div class="post-content"><div class="post-content-inner"><p>Beyond the Corals is looking for Experienced PADI Dive Instructors! We are a fast growing PADI 5 Star Dive center on Bonaire. Professionalism, good service and friendliness...</p>
</div></div>
</article>
</div>
 </div> <div class="et_pb_button_module_wrapper et_pb_button_3_tb_body_wrapper et_pb_button_alignment_left et_pb_module ">
<a class="et_pb_button et_pb_button_3_tb_body full-width-btn et_pb_bg_layout_dark" href="https://bonaire.nu/category/vacatures-bonaire/">Bekijk alle vacatures</a>
</div>
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div><div class="et_pb_row et_pb_row_3_tb_body et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_2_3 et_pb_column_6_tb_body  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_12_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1>Ontdek bedrijven!</h1></div>
</div><div class="et_pb_module et_pb_blog_4_tb_body pa-blog-sidebar-list et_pb_posts et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_ajax_pagination_container">
<article id="post-99278" class="et_pb_post clearfix et_pb_blog_item_4_0 post-99278 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-nutsvoorzieningen">
<a href="https://bonaire.nu/2022/03/17/algemeen-directeur-web-kondigt-vertrek-aan/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Algemeen directeur WEB kondigt vertrek aan" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/Alfredo-Koolman-web.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/03/Alfredo-Koolman-web.jpg" alt="Algemeen directeur WEB kondigt vertrek aan" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/03/17/algemeen-directeur-web-kondigt-vertrek-aan/">Algemeen directeur WEB kondigt vertrek aan</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sylvia/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">17 maart</span></p><div class="post-content"><div class="post-content-inner"><p>Archieffoto KRALENDIJK - Alfredo Koolman heeft aangekondigd per 5 mei 2022 zijn functie als algemeen directeur van WEB Bonaire neer te leggen. Hij gaat weer terug naar...</p>
</div></div>
</article>
<article id="post-98898" class="et_pb_post clearfix et_pb_blog_item_4_1 post-98898 post type-post status-publish format-standard has-post-thumbnail hentry category-bes-eilanden category-bonaire category-nieuws category-nutsvoorzieningen">
<a href="https://bonaire.nu/2022/03/11/staatssecretaris-van-huffelen-stelt-vijf-miljoen-extra-beschikbaar-om-hoge-energieprijzen-op-caribische-eilanden-te-componseren/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Staatssecretaris Van Huffelen stelt vijf miljoen extra beschikbaar om hoge energieprijzen op Caribische eilanden te compenseren" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/dick_8548.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/03/dick_8548.jpg" alt="Staatssecretaris Van Huffelen stelt vijf miljoen extra beschikbaar om hoge energieprijzen op Caribische eilanden te compenseren" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/03/11/staatssecretaris-van-huffelen-stelt-vijf-miljoen-extra-beschikbaar-om-hoge-energieprijzen-op-caribische-eilanden-te-componseren/">Staatssecretaris Van Huffelen stelt vijf miljoen extra beschikbaar om hoge energieprijzen op Caribische eilanden te compenseren</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/ellen/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">11 maart</span></p><div class="post-content"><div class="post-content-inner"><p>Het kabinet gaat vijf miljoen euro extra uitgeven voor burgers op Bonaire, Saba en Sint Eustatius ter compensatie van de stijgende energieprijzen. Dat maakte staatsecretaris...</p>
</div></div>
</article>
<article id="post-98446" class="et_pb_post clearfix et_pb_blog_item_4_2 post-98446 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-nutsvoorzieningen">
<a href="https://bonaire.nu/2022/03/04/web-ziet-vooruitgang-in-uitbreiding-riolering-belnem-en-hato/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="WEB ziet vooruitgang in uitbreiding riolering Belnem en Hato" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/03/riolering-belnem-web.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2022/03/riolering-belnem-web.jpg" alt="WEB ziet vooruitgang in uitbreiding riolering Belnem en Hato" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/03/04/web-ziet-vooruitgang-in-uitbreiding-riolering-belnem-en-hato/">WEB ziet vooruitgang in uitbreiding riolering Belnem en Hato</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sylvia/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">4 maart</span></p><div class="post-content"><div class="post-content-inner"><p>KRALENDIJK - Water- en Energiebedrijf Bonaire (WEB) ziet de uitbreiding van de rioleringsinfrastructuur in Belnem de afrondende fase naderen. Als directievoerder van het 10e...</p>
</div></div>
</article>
<article id="post-97803" class="et_pb_post clearfix et_pb_blog_item_4_3 post-97803 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-nieuws category-nutsvoorzieningen">
<a href="https://bonaire.nu/2022/02/22/gedeputeerden-hopen-op-snel-akkoord-verduurzamingsplan-web/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Gedeputeerden hopen op snel akkoord verduurzamingsplan WEB" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2015/11/Windmolens.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2015/11/Windmolens.jpg" alt="Gedeputeerden hopen op snel akkoord verduurzamingsplan WEB" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/02/22/gedeputeerden-hopen-op-snel-akkoord-verduurzamingsplan-web/">Gedeputeerden hopen op snel akkoord verduurzamingsplan WEB</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sylvia/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">22 februari</span></p><div class="post-content"><div class="post-content-inner"><p>Foto ContourGlobal KRALENDIJK - Na het bezoek van de nieuwe Staatssecretaris van Koninkrijksrelaties Alexandra Van Huffelen aan Bonaire en de uitzending van het Nederlandse...</p>
</div></div>
</article>
<article id="post-97619" class="et_pb_post clearfix et_pb_blog_item_4_4 post-97619 post type-post status-publish format-standard has-post-thumbnail hentry category-bonaire category-consumenten category-nieuws category-nutsvoorzieningen">
<a href="https://bonaire.nu/2022/02/19/bonaire-getroffen-door-totale-stroomuitval/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Bonaire getroffen door totale stroomuitval" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2020/11/web.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2020/11/web.jpg" alt="Bonaire getroffen door totale stroomuitval" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/02/19/bonaire-getroffen-door-totale-stroomuitval/">Bonaire getroffen door totale stroomuitval</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/ellen/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">19 februari</span></p><div class="post-content"><div class="post-content-inner"><p>KRALENDIJK - Bonaire werd op zaterdag, kort voor het middaguur, getroffen door een eilandbrede stroomuitval, ofwel een zogenaamde totale black-out. De onderbreking van de...</p>
</div></div>
</article>
<article id="post-97090" class="et_pb_post clearfix et_pb_blog_item_4_5 post-97090 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-nutsvoorzieningen">
<a href="https://bonaire.nu/2022/02/11/selibon-kampt-met-vertragingen-door-pech-aan-wagenpark/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="SELIBON kampt met vertragingen door pech aan wagenpark" class="" width="1080" height="675" data-lazy-src="https://bonaire.nu/wp-content/uploads/2021/03/vuilnisbak-selibon.jpg" /><noscript><img src="https://bonaire.nu/wp-content/uploads/2021/03/vuilnisbak-selibon.jpg" alt="SELIBON kampt met vertragingen door pech aan wagenpark" class="" width="1080" height="675" /></noscript></a>
<h3 class="entry-title"><a href="https://bonaire.nu/2022/02/11/selibon-kampt-met-vertragingen-door-pech-aan-wagenpark/">SELIBON kampt met vertragingen door pech aan wagenpark</a></h3>
<p class="post-meta">door <span class="author vcard"><a href="https://bonaire.nu/author/sylvia/" title="Posts van Redactie" rel="author">Redactie</a></span> | <span class="published">11 februari</span></p><div class="post-content"><div class="post-content-inner"><p>KRALENDIJK- Afvalwerker SELIBON kampt al enige dagen met pech aan het materieel. Hierdoor wordt vuilnis in sommige wijken later opgehaald dan normaal het geval is.&nbsp;...</p>
</div></div>
</article>
</div>
</div> <div class="et_pb_button_module_wrapper et_pb_button_4_tb_body_wrapper et_pb_button_alignment_left et_pb_module ">
<a class="et_pb_button et_pb_button_4_tb_body full-width-btn et_pb_bg_layout_dark" href="https://bonaire.nu/category/bedrijfspagina/">Bekijk alle bedrijven</a>
</div>
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_7_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div><div class="et_pb_row et_pb_row_4_tb_body et_pb_equal_columns et_pb_gutters1">
<div class="et_pb_column et_pb_column_1_4 et_pb_column_8_tb_body  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_13_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1>Nieuwsbrief</h1></div>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body  et_pb_text_align_left">
<div class="et_pb_code_inner"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&webforms_id=BeDZI" data-webform-id="BeDZI"></script></div>
</div>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_9_tb_body  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_10_tb_body  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_11_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div>
</div> </div>
</div>
</div>
<footer class="et-l et-l--footer">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_with_border et_pb_section et_pb_section_0_tb_footer et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_footer et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner">
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #ffffff 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ffffff;color:#2c2c2c;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%232c2c2c'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ffffff;border-right:1px solid #ffffff;border-bottom:1px solid #ffffff;background-color:#ffffff;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#2c2c2c;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" height="24" width="24" alt="nl" data-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" /><noscript><img src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" height="24" width="24" alt="nl" /></noscript> Nederlands</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('nl|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl selected"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" height="24" width="24" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('nl|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/en-us.svg" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('nl|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/de.svg" height="24" width="24" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('nl|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/es.svg" height="24" width="24" alt="es" /> Español</a><a href="#" onclick="doGTranslate('nl|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/pt-br.svg" height="24" width="24" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('nl|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/it.svg" height="24" width="24" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('nl|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/zh-CN.svg" height="24" width="24" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('nl|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/fr.svg" height="24" width="24" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('nl|fy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Frysk" class="nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/svg/fy.svg" height="24" width="24" alt="fy" /> Frysk</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>
</div>
</div>
</div>
</div><div class="et_pb_with_border et_pb_section et_pb_section_1_tb_footer et_section_regular">
<div class="et_pb_row et_pb_row_1_tb_footer et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module dsm_menu dsm_menu_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_module_inner">
<h4 class="dsm-menu-title et_pb_module_header">Nieuws</h4><nav class="dsm-menu-container" role="navigation"><ul id="menu-footer-menu-1" class="dsm-menu dsm-menu-style-type-none dsm-menu-layout-vertical dsm-menu-submenu-collapse"><li id="menu-item-97744" class="et_pb_menu_page_id-9640 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97744"><a href="https://bonaire.nu/category/nieuws/"><span>Net binnen</span></a></li>
<li id="menu-item-97748" class="et_pb_menu_page_id-9668 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97748"><a href="https://bonaire.nu/category/nieuws/luchtvaart-en-reizen/"><span>Luchtvaart &amp; Reizen</span></a></li>
<li id="menu-item-97746" class="et_pb_menu_page_id-9199 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97746"><a href="https://bonaire.nu/category/nieuws/politie-berichten/"><span>Politie &amp; Justitie</span></a></li>
<li id="menu-item-97745" class="et_pb_menu_page_id-9957 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97745"><a href="https://bonaire.nu/category/nieuws/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-97747" class="et_pb_menu_page_id-128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97747"><a href="https://bonaire.nu/category/nieuws/economie/"><span>Economie</span></a></li>
</ul></nav>
</div>
</div>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module dsm_menu dsm_menu_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_module_inner">
<h4 class="dsm-menu-title et_pb_module_header">Vacatures</h4><nav class="dsm-menu-container" role="navigation"><ul id="menu-footer-menu-2" class="dsm-menu dsm-menu-style-type-none dsm-menu-layout-vertical"><li id="menu-item-97749" class="et_pb_menu_page_id-1135 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97749"><a href="https://bonaire.nu/category/vacatures-bonaire/"><span>Top vacatures</span></a></li>
<li id="menu-item-97753" class="et_pb_menu_page_id-9889 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97753"><a href="https://bonaire.nu/category/vacatures-bonaire/vacatures-overheid/"><span>Overheid</span></a></li>
<li id="menu-item-97751" class="et_pb_menu_page_id-9896 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97751"><a href="https://bonaire.nu/category/vacatures-bonaire/vacatures-horeca/"><span>Horeca en toerisme</span></a></li>
<li id="menu-item-97754" class="et_pb_menu_page_id-9895 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97754"><a href="https://bonaire.nu/category/vacatures-bonaire/vacatures-in-de-zorg/"><span>Zorg en welzijn</span></a></li>
<li id="menu-item-97750" class="et_pb_menu_page_id-10032 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97750"><a href="https://bonaire.nu/category/vacatures-bonaire/vacatures-management-advies-2/"><span>Management</span></a></li>
</ul></nav>
</div>
</div>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module dsm_menu dsm_menu_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_module_inner">
<h4 class="dsm-menu-title et_pb_module_header">Ontdekken</h4><nav class="dsm-menu-container" role="navigation"><ul id="menu-footer-menu-3" class="dsm-menu dsm-menu-style-type-none dsm-menu-layout-vertical"><li id="menu-item-98790" class="et_pb_menu_page_id-69595 menu-item menu-item-type-post_type menu-item-object-page menu-item-98790"><a href="https://bonaire.nu/vakantie-naar-bonaire/"><span>Accommodaties</span></a></li>
<li id="menu-item-98789" class="et_pb_menu_page_id-65644 menu-item menu-item-type-post_type menu-item-object-page menu-item-98789"><a href="https://bonaire.nu/uit-eten-op-bonaire-culinair-genieten/"><span>Restaurants</span></a></li>
<li id="menu-item-98788" class="et_pb_menu_page_id-71994 menu-item menu-item-type-post_type menu-item-object-page menu-item-98788"><a href="https://bonaire.nu/de-beste-activiteiten-voor-jouw-vakantie-op-bonaire/"><span>Tours en activiteiten</span></a></li>
<li id="menu-item-98792" class="et_pb_menu_page_id-14812 menu-item menu-item-type-post_type menu-item-object-page menu-item-98792"><a href="https://bonaire.nu/tips-voor-shoppen-in-kralendijk-bonaire/"><span>Shoppen</span></a></li>
<li id="menu-item-98791" class="et_pb_menu_page_id-16526 menu-item menu-item-type-post_type menu-item-object-page menu-item-98791"><a href="https://bonaire.nu/evenementen-kalender-bonaire-2022/"><span>Uit agenda</span></a></li>
</ul></nav>
</div>
</div>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_button_module_wrapper et_pb_button_0_tb_footer_wrapper et_pb_button_alignment_left et_pb_button_alignment_tablet_left et_pb_button_alignment_phone_left et_pb_module ">
<a class="et_pb_button et_pb_button_0_tb_footer et_pb_bg_layout_dark" href="https://bonaire.nu/contact/#redactie">Tip de redactie</a>
</div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_left et_pb_bg_layout_light">
<li class='et_pb_with_border et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a href='https://www.facebook.com/aruba.nieuws' class='icon et_pb_with_border' title='Volgknop' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Volgen</span></a></li><li class='et_pb_with_border et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a href='https://twitter.com/ABCOnlineMedia' class='icon et_pb_with_border' title='Volgknop' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Volgen</span></a></li><li class='et_pb_with_border et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-whatsapp et-pb-social-fa-icon'><a href='https://wa.me/05997870245' class='icon et_pb_with_border' title='Volgknop' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Volgen</span></a></li>
</ul>
</div>
</div><div class="et_pb_with_border et_pb_row et_pb_row_2_tb_footer et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div><div class="et_pb_row et_pb_row_3_tb_footer et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_1_4 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module dsm_menu dsm_menu_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_module_inner">
<h4 class="dsm-menu-title et_pb_module_header">Websites</h4><nav class="dsm-menu-container" role="navigation"><ul id="menu-footer-menu-5" class="dsm-menu dsm-menu-style-type-none dsm-menu-layout-vertical dsm-menu-submenu-collapse"><li id="menu-item-97770" class="et_pb_menu_page_id-97770 menu-item menu-item-type-custom menu-item-object-custom menu-item-97770"><a href="https://aruba.nu/"><span>Aruba.nu</span></a></li>
<li id="menu-item-97773" class="et_pb_menu_page_id-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97773"><a href="https://bonaire.nu/"><span>Bonaire.nu</span></a></li>
<li id="menu-item-97769" class="et_pb_menu_page_id-97769 menu-item menu-item-type-custom menu-item-object-custom menu-item-97769"><a href="https://curacao.nu/"><span>Curacao.nu</span></a></li>
<li id="menu-item-97771" class="et_pb_menu_page_id-97771 menu-item menu-item-type-custom menu-item-object-custom menu-item-97771"><a href="https://awor.nu/"><span>Awor.nu</span></a></li>
<li id="menu-item-97772" class="et_pb_menu_page_id-97772 menu-item menu-item-type-custom menu-item-object-custom menu-item-97772"><a href="https://bes-reporter.com/"><span>BES-Reporter.com</span></a></li>
</ul></nav>
</div>
</div>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_7_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module dsm_menu dsm_menu_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_module_inner">
<h4 class="dsm-menu-title et_pb_module_header">Zakelijk</h4><nav class="dsm-menu-container" role="navigation"><ul id="menu-footer-menu-4" class="dsm-menu dsm-menu-style-type-none dsm-menu-layout-vertical"><li id="menu-item-97764" class="et_pb_menu_page_id-97764 menu-item menu-item-type-custom menu-item-object-custom menu-item-97764"><a href="https://abconlinemedia.com/adverteren/"><span>Adverteren</span></a></li>
<li id="menu-item-97766" class="et_pb_menu_page_id-97766 menu-item menu-item-type-custom menu-item-object-custom menu-item-97766"><a href="https://abconlinemedia.com/adverteren/bedrijf-in-the-picture/"><span>Bedrijf in the picture</span></a></li>
<li id="menu-item-97765" class="et_pb_menu_page_id-97765 menu-item menu-item-type-custom menu-item-object-custom menu-item-97765"><a href="https://abconlinemedia.com/banner/"><span>Reclame banners</span></a></li>
<li id="menu-item-98793" class="et_pb_menu_page_id-95296 menu-item menu-item-type-post_type menu-item-object-page menu-item-98793"><a href="https://bonaire.nu/algemene-voorwaarden/"><span>Algemene voorwaarden</span></a></li>
</ul></nav>
</div>
</div>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_8_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><div class="textwidget">
<h4>Auteursrecht</h4>
</div></div>
</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner" data-et-multi-view="{&quot;schema&quot;:{&quot;content&quot;:{&quot;desktop&quot;:&quot;&lt;div class=\&quot;textwidget\&quot;&gt;\n&lt;p&gt;Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur.&lt;br \/&gt;Bij het overnemen van citaten is bronvermelding verplicht.&lt;br \/&gt;Op foto\u2019s rust eveneens copyright.&lt;br \/&gt;Lees voor meer informatie onze&lt;br \/&gt;&lt;a href=\&quot;https:\/\/bonaire.nu\/algemene-voorwaarden\/\&quot;&gt;Algemene Voorwaarden&lt;\/a&gt;.&lt;\/p&gt;\n&lt;\/div&gt;&quot;,&quot;tablet&quot;:&quot;&lt;div class=\&quot;textwidget\&quot;&gt;\n&lt;p&gt;Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto\u2019s rust eveneens copyright. Lees voor meer informatie onze&lt;br \/&gt;&lt;a href=\&quot;https:\/\/aruba.nu\/algemene-voorwaarden\/\&quot;&gt;Algemene Voorwaarden&lt;\/a&gt;.&lt;\/p&gt;\n&lt;\/div&gt;&quot;,&quot;phone&quot;:&quot;&lt;div class=\&quot;textwidget\&quot;&gt;\n&lt;p&gt;Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur.Bij het overnemen van citaten is bronvermelding verplicht. Op foto\u2019s rust eveneens copyright. &lt;br \/&gt;Lees voor meer informatie onze&lt;br \/&gt;&lt;a href=\&quot;https:\/\/aruba.nu\/algemene-voorwaarden\/\&quot;&gt;Algemene Voorwaarden&lt;\/a&gt;.&lt;\/p&gt;\n&lt;\/div&gt;&quot;}},&quot;slug&quot;:&quot;et_pb_text&quot;}" data-et-multi-view-load-tablet-hidden="true" data-et-multi-view-load-phone-hidden="true"><div class="textwidget">
<p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur.<br />Bij het overnemen van citaten is bronvermelding verplicht.<br />Op foto’s rust eveneens copyright.<br />Lees voor meer informatie onze<br /><a href="https://bonaire.nu/algemene-voorwaarden/">Algemene Voorwaarden</a>.</p>
</div></div>
</div>
</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_9_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h4>Nieuwsbrief</h4></div>
</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_footer codeblok">
<div class="et_pb_code_inner"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&webforms_id=BeDZI" data-webform-id="BeDZI"></script></div>
</div>
</div>
</div><div class="et_pb_with_border et_pb_row et_pb_row_4_tb_footer et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_10_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div><div class="et_pb_row et_pb_row_5_tb_footer et_pb_equal_columns et_pb_gutters3">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_11_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer et_pb_image_sticky">
<a href="https://abconlinemedia.com/" target="_blank"><span class="et_pb_image_wrap "><img width="244.6" height="176.9" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20244%20176'%3E%3C/svg%3E" alt="ABC Online Media" title="ABC Online Media" class="wp-image-101918" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_abc-online-media-RGB.svg" /><noscript><img width="244.6" height="176.9" src="https://bonaire.nu/wp-content/uploads/2022/04/brands-2022_abc-online-media-RGB.svg" alt="ABC Online Media" title="ABC Online Media" class="wp-image-101918" /></noscript></span></a>
</div><div class="et_pb_module et_pb_image et_pb_image_1_tb_footer">
<a href="https://blueprint.nu/" target="_blank"><span class="et_pb_image_wrap "><img width="397.8" height="145.1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20397%20145'%3E%3C/svg%3E" alt="Blueprint" title="Blueprint" class="wp-image-101928" data-lazy-src="https://bonaire.nu/wp-content/uploads/2022/04/Blueprint.svg" /><noscript><img width="397.8" height="145.1" src="https://bonaire.nu/wp-content/uploads/2022/04/Blueprint.svg" alt="Blueprint" title="Blueprint" class="wp-image-101928" /></noscript></span></a>
</div>
</div>
</div>
</div> </div>
</footer>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Sluiten</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Meer weergeven" role="button" data-readmore-text="Meer weergeven" data-readless-text="Minder weergeven"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Altijd ingeschakeld</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TiPMix</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The TiPMix cookie is set by Azure to determine which web server the users must be directed to.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-ms-routing-name</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Azure sets this cookie for routing production traffic by specifying the production slot.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">NID cookie, set by Google, is used for advertising purposes; to limit the number of times the user sees an ad, to mute unwanted ads, and to measure the effectiveness of ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">EXTERNAL_SESSION_ID</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">FIRST_VISIT_TIMESTAMP</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gaVisitorUuid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gr83p_59db3877322f17e6c0092c106bdf75dd</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">LAST_TOUCH_SEM_MCID</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ORION_SESSION</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ORION_SESSION_REQ</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pvc_visits[0]</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is created by post-views-counter. This cookie is used to count the number of visits to a post. It also helps in preventing repeat views of a post by a visitor.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SEM_MCID</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SEM_PARAMS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">timeout</td><td class="cookielawinfo-column-3">12 hours</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">webformv2_opened_21908704</td><td class="cookielawinfo-column-3">4 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-viator-tapersistentcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-viator-tapersistentcookie-xs</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_pk_ses..cf69</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">OPSLAAN &amp; ACCEPTEREN</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Aangedreven door <a href="https://www.cookieyes.com/"><img width="300" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" alt="CookieYes Logo" data-lazy-src="https://bonaire.nu/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg"><noscript><img width="300" height="60" src="https://bonaire.nu/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></noscript></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_menu_0_tb_header","url":"\/","target":"_self"},{"class":"et_pb_blurb_0_tb_header","url":"https:\/\/abconlinemedia.com\/","target":"_blank"},{"class":"et_pb_blurb_1_tb_header","url":"https:\/\/bonaire.nu\/","target":"_blank"},{"class":"et_pb_blurb_2_tb_header","url":"https:\/\/curacao.nu\/","target":"_blank"},{"class":"et_pb_blurb_3_tb_header","url":"https:\/\/awor.nu\/","target":"_self"},{"class":"et_pb_blurb_4_tb_header","url":"https:\/\/bes-reporter.com\/","target":"_blank"},{"class":"et_pb_blurb_5_tb_header","url":"https:\/\/aruba.nu\/","target":"_blank"},{"class":"et_pb_blurb_6_tb_header","url":"https:\/\/bonaire.nu\/","target":"_blank"},{"class":"et_pb_blurb_7_tb_header","url":"https:\/\/curacao.nu\/","target":"_blank"},{"class":"et_pb_blurb_8_tb_header","url":"https:\/\/awor.nu\/","target":"_self"},{"class":"et_pb_blurb_9_tb_header","url":"https:\/\/bes-reporter.com\/","target":"_blank"}];
			</script>
<style id="et-builder-googlefonts-inline">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</style><link rel='stylesheet' id='mediaelement-css' href='https://bonaire.nu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://bonaire.nu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://bonaire.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"99955","nonce":"7c432d5f9f","requestURL":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='divi-contact-form-helper-app-js-extra'>
/* <![CDATA[ */
var pwhDCFHPublic = {"ajaxURL":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php","ajaxNonce":"4ba4e67487","pluginURL":"https:\/\/bonaire.nu\/wp-content\/plugins\/divi-contact-form-helper","blogURL":"https:\/\/bonaire.nu","wpLocale":"nl","datepickerClass":"pwh-dcfh-dp","wpMaxUploadSize":"16777216","wpMaxUploadSizeFormatted":"16 MB","imageMimeTypes":["image\/jpeg","image\/gif","image\/png","image\/bmp","image\/tiff","image\/webp","image\/x-icon","image\/heic"],"uploadFileClass":"pwh-dcfh-upload-file","i18n":{"duplicateIDWarning":"Attention: multiple contact forms currently have the same unique ID. Please open the module settings and open the Admin Label toggle and change the Contact Form Unique ID.","noFileChoosenString":"No file chosen","xfilesChoosenString":"%d file%s selected","uploadingString":"%s% uploaded your files, please wait for the system to continue.","selectedFileString":"File %s has already attached. Please choose another file.","fileSizeString":"File %s not uploaded. Maximum file size %s.","allowFileString":"Only One file is allowed to upload.","xFilesAllowString":"Only %d files are allowed to upload.","removeFileString":"Are you sure you want to remove %s?"},"isSuperAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' id='divi-contact-form-helper-app-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "pwh-dcfh", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/divi-contact-form-helper/assets/public/js/app.min.js?ver=1.1' id='divi-contact-form-helper-app-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/divi-contact-form-helper/assets/public/vendor/clean-datetimepicker/jquery.datetimepicker.full.min.js?ver=1.3.4' id='divi-contact-form-helper-datetimepicker-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bonaire.nu","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/bonaire.nu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/bonaire.nu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b974c84513","subscription_failed":"Kijk dan de onderstaande velden in om ervoor te zorgen u de juiste informatie.","et_ab_log_nonce":"206f85a986","fill_message":"Alsjeblieft, vul op de volgende gebieden:","contact_error_message":"Gelieve de volgende fouten te verbeteren:","invalid":"Ongeldig e-mail","captcha":"Captcha","prev":"Vorig","previous":"Vorige","next":"Volgende","wrong_captcha":"U heeft het verkeerde nummer in de captcha ingevoerd.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"99955","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/bonaire.nu\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/Divi/js/scripts.min.js?ver=4.17.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/Divi/js/smoothscroll.js?ver=4.17.0' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/schema-and-structured-data-for-wp/modules/divi-builder/scripts/frontend-bundle.min.js?ver=1.0.0' id='extension-frontend-bundle-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/Divi/core/admin/js/common.js?ver=4.17.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/supreme-modules-pro-for-divi/includes/modules/Menu/frontend.min.js?ver=4.8.33' id='dsm-menu-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.17.0' id='easypiechart-js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.17.0' id='salvattore-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = {"et_pb_section_3_tb_header":{"id":"et_pb_section_3_tb_header","selector":".et_pb_section_3_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"width":{"desktop":"100%"},"max-width":{"desktop":"100%"},"module_alignment":{"desktop":"center","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_6_tb_header":{"id":"et_pb_section_6_tb_header","selector":".et_pb_section_6_tb_header","position":{"desktop":"top","tablet":"none","phone":"none"},"topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"width":{"desktop":"100%"},"max-width":{"desktop":"100%"},"module_alignment":{"desktop":"center","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.17.0' id='et-builder-modules-script-sticky-js'></script>
<style id="et-builder-module-design-tb-100488-tb-100509-tb-100496-99955-cached-inline-styles">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</style><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://bonaire.nu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<span class="et_pb_scroll_top et-pb-icon"></span>
</body>
</html>
