<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://bonaire.nu', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script> <script>var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://bonaire.nu/2022/01/11/vacature-special-care-bonaire/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bonaire.nu/2022/01/11/vacature-special-care-bonaire/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script>var theChampSharingAjaxUrl = 'https://bonaire.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_107696d3d7e3482983b04e39e6f3ec32.css" rel="stylesheet" /><link media="screen" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_6fc4364af536b0eed42e247adfe11b6c.css" rel="stylesheet" /><title>Vacature Special Care Bonaire -</title><meta name="description" content="Vacature Special Care Bonaire Bonaire.nu heeft een vacature Special Care bonaire. IC, CCU, MC en Recovery verpleegkundigen. Bekijk onze site voor meer informatie." /><link rel="canonical" href="https://bonaire.nu/2022/01/11/vacature-special-care-bonaire/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Vacature Special Care Bonaire -" /><meta property="og:description" content="Vacature Special Care Bonaire Bonaire.nu heeft een vacature Special Care bonaire. IC, CCU, MC en Recovery verpleegkundigen. Bekijk onze site voor meer informatie." /><meta property="og:url" content="https://bonaire.nu/2022/01/11/vacature-special-care-bonaire/" /><meta property="og:site_name" content="Bonaire.Nu" /><meta property="article:publisher" content="https://www.facebook.com/bonaire.nu/" /><meta property="article:published_time" content="2022-01-11T06:00:00+00:00" /><meta property="article:modified_time" content="2022-01-08T07:42:59+00:00" /><meta property="og:image" content="https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="455" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ABCOnlineMedia" /><meta name="twitter:site" content="@ABCOnlineMedia" /><meta name="twitter:label1" content="Geschreven door" /><meta name="twitter:data1" content="Melanie Zandwijk" /><meta name="twitter:label2" content="Geschatte leestijd" /><meta name="twitter:data2" content="3 minuten" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Feed" href="https://bonaire.nu/feed/" /><link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Reactiesfeed" href="https://bonaire.nu/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Vacature Special Care Bonaire Reactiesfeed" href="https://bonaire.nu/2022/01/11/vacature-special-care-bonaire/feed/" /><link rel='stylesheet' id='dashicons-css' href='https://bonaire.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700&#038;ver=1.7.1' type='text/css' media='all' /> <script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":["NID","webformv2_opened_21908704","SEM_PARAMS","SEM_MCID","EXTERNAL_SESSION_ID","pvc_visits[0]","timeout","_pk_ses..cf69","cookielawinfo-checkbox-advertisement","x-ms-routing-name","x-viator-tapersistentcookie","gr83p_59db3877322f17e6c0092c106bdf75dd","x-viator-tapersistentcookie-xs","ORION_SESSION","FIRST_VISIT_TIMESTAMP","LAST_TOUCH_SEM_MCID","TiPMix","ORION_SESSION_REQ","test_cookie","__gads","CONSENT","gaVisitorUuid"],"cookielist":[],"non_necessary_cookies":{"necessary":["TiPMix","x-ms-routing-name"],"analytics":["__gads","CONSENT"],"advertisement":["NID","test_cookie"],"others":["pvc_visits[0]","_pk_ses..cf69","webformv2_opened_21908704","gr83p_59db3877322f17e6c0092c106bdf75dd","timeout","x-viator-tapersistentcookie-xs","x-viator-tapersistentcookie","FIRST_VISIT_TIMESTAMP","SEM_PARAMS","SEM_MCID","EXTERNAL_SESSION_ID","ORION_SESSION","ORION_SESSION_REQ","LAST_TOUCH_SEM_MCID","gaVisitorUuid"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='bodhi_svg_inline-js-after'>cssTarget={"Bodhi":"img.style-svg","ForceInlineSVG":"style-svg"};ForceInlineSVGActive="true";</script> <link rel="https://api.w.org/" href="https://bonaire.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://bonaire.nu/wp-json/wp/v2/posts/74291" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bonaire.nu/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bonaire.nu/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://bonaire.nu/?p=74291' /><link rel="alternate" type="application/json+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2022%2F01%2F11%2Fvacature-special-care-bonaire%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2022%2F01%2F11%2Fvacature-special-care-bonaire%2F&#038;format=xml" /> <script type="text/javascript" src="https://ga.getresponse.com/script/ga.js?grid=sBDcGVEFddHE%3D" async></script> <meta name="generator" content="Site Kit by Google 1.48.1" /><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bonaire.nu/?wordfence_lh=1&hid=FD3D148E54B27634B40C5FAF8CD9F430');</script><script type="text/javascript">jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');</script> <meta name="facebook-domain-verification" content="2ybtrr4myr7e9bsq71wpybua81mmd3" /><style type="text/css">.site-title a { background: url(https://bonaire.nu/wp-content/uploads/2021/11/brands-2022_bonaire.nu-RGB.svg) no-repeat !important; }</style><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://bonaire.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6d3cca4f-5528-4a32-871a-4797165348f9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen op Bonaire.nu";
oneSignal_options['path'] = "https://bonaire.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://www.bonaire.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/bonaire.nu\/2022\/01\/11\/vacature-special-care-bonaire\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bonaire.nu","name":"Bonaire.Nu"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bonaire.nu\/category\/vacatures-bonaire\/","name":"Vacatures Bonaire"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bonaire.nu\/category\/vacatures-bonaire\/vacatures-in-de-zorg\/","name":"Vacatures Zorg en Welzijn"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/bonaire.nu\/category\/vacatures-bonaire\/vacatures-healthz-zorgprofessionals\/","name":"Vacatures Zorgprofessionals Healthz"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/bonaire.nu\/2022\/01\/11\/vacature-special-care-bonaire\/","name":"Vacature Special Care Bonaire"}}]},

{"@context":"https:\/\/schema.org","@type":"JobPosting","@id":"https:\/\/bonaire.nu\/2022\/01\/11\/vacature-special-care-bonaire\/#JobPosting","datePosted":"2022-01-11T02:00:00-04:00","hiringOrganization":{"@type":"Organization","name":"Bonaire.Nu"},"jobLocation":{"@type":"Place","address":{"@type":"PostalAddress"}},"baseSalary":{"@type":"MonetaryAmount","value":{"@type":"QuantitativeValue"}},"estimatedSalary":{"@type":"MonetaryAmount","value":{"@type":"QuantitativeValue"}},"image":[{"@type":"ImageObject","@id":"https:\/\/bonaire.nu\/2022\/01\/11\/vacature-special-care-bonaire\/#primaryimage","url":"https:\/\/bonaire.nu\/wp-content\/uploads\/2020\/06\/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-1200x728.png","width":"1200","height":"728"},{"@type":"ImageObject","url":"https:\/\/bonaire.nu\/wp-content\/uploads\/2020\/06\/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-1200x900.png","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/bonaire.nu\/wp-content\/uploads\/2020\/06\/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-1200x675.png","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/bonaire.nu\/wp-content\/uploads\/2020\/06\/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png","width":750,"height":455}]}]</script> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5486223139478526" crossorigin="anonymous" type="text/javascript"></script> <script type="text/javascript">var template_directory = "https://bonaire.nu/wp-content/themes/daily-news";
          var ajax_url = "https://bonaire.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_32,h_32/https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_192,h_192/https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_180,h_180/https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-180x180.jpg" /><meta name="msapplication-TileImage" content="https://bonaire.nu/wp-content/uploads/2021/11/cropped-Avatar-270x270.jpg" /></head><body data-rsssl=1 class="post-template-default single single-post postid-74291 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content"> <span class="current-date"> 11 januari 2022</span> <span class="current-time"> 04:11 am</span></div></div><div class="header-top"><div class="header-top-right"><section id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-117"><a class="gofollow" data-track="MTE3LDEsMSw2MA==" href="https://www.facebook.com/NAPABonaire/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_728,h_90/https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif" alt="Rocargo" width="728" height="90" img src=https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_728,h_90/https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif" alt="Rocargo" width="728" height="90" img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_728,h_90/https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif' data-src=https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif/></a></div></div></div></section><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section></div></div><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://bonaire.nu/">Bonaire.Nu</a></p><p class="site-description">Nieuws | Vacature | Evenementen</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-52" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-41"><a class="gofollow" data-track="NDEsMSwxLDYw" href="http://www.rocargo.com/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif" alt="Rocargo" width="721" height="90" img src=https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20721%2090%22%3E%3C/svg%3E' data-src="https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif" alt="Rocargo" width="721" height="90" img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20721%2090%22%3E%3C/svg%3E' data-src=https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif/></a></div></div></div></section></div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-86926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-86926"><a href="https://bonaire.nu/"><span>HOME</span></a></li><li id="menu-item-56765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56765"><a href="https://bonaire.nu/category/nieuws/"><span>NET BINNEN</span></a></li><li id="menu-item-41482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41482"><a href="https://bonaire.nu/category/vacatures-bonaire/"><span>VACATURES</span></a></li><li id="menu-item-86930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86930"><a href="https://bonaire.nu/onze-diensten/"><span>DIENSTEN</span></a></li><li id="menu-item-86929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86929"><a href="https://bonaire.nu/bonaire-covid-19-updated-informatie/"><span>COVID-19</span></a></li><li id="menu-item-86931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86931"><a href="https://bonaire.nu/vakantie-naar-bonaire/"><span>VAKANTIE</span></a></li><li id="menu-item-71312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71312"><a href="https://bonaire.nu/uit-eten-op-bonaire-culinair-genieten/"><span>RESTAURANTS</span></a></li><li id="menu-item-72596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72596"><a href="https://bonaire.nu/de-beste-activiteiten-voor-jouw-vakantie-op-bonaire/"><span>ACTIVITEITEN</span></a></li><li id="menu-item-77544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77544"><a href="https://bonaire.nu/wonen-op-bonaire-waar-moet-je-rekening-mee-houden/"><span>WONEN</span></a></li><li id="menu-item-80184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80184"><a href="https://bonaire.nu/bouw-jouw-droomhuis-op-bonaire/"><span>BOUWEN</span></a></li><li id="menu-item-71310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71310"><a href="https://bonaire.nu/tips-voor-shoppen-in-kralendijk-bonaire/"><span>SHOPPEN</span></a></li><li id="menu-item-86932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86932"><a href="https://bonaire.nu/bonaire-lifestyle-leven-op-een-tropisch-eiland/"><span>LIFESTYLE</span></a></li><li id="menu-item-83491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83491"><a href="https://bonaire.nu/zakelijke-dienstverlening/"><span>ZAKELIJK</span></a></li><li id="menu-item-84267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84267"><a href="https://bonaire.nu/evenementen-kalender-bonaire-2021/"><span>EVENTS</span></a></li><li id="menu-item-86927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86927"><a href="https://bonaire.nu/contact/"><span>CONTACT</span></a><ul class="sub-menu"><li id="menu-item-91147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91147"><a href="https://bonaire.nu/cookie-policy/"><span>Cookie policy</span></a></li><li id="menu-item-95299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95299"><a href="https://bonaire.nu/algemene-voorwaarden/"><span>Algemene voorwaarden</span></a></li></ul></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta></span> &rArr; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/category/vacatures-bonaire/"><span class="breadcrumb-link-text-wrap">Vacatures Bonaire</span></a><meta></span> &rArr; Vacature Special Care Bonaire</div><article class="post-74291 post type-post status-publish format-standard has-post-thumbnail category-vacatures-bonaire category-vacatures-in-de-zorg category-vacatures-healthz-zorgprofessionals entry" aria-label="Vacature Special Care Bonaire"><header class="entry-header"><div class="feat-img"><noscript><img width="735" height="400" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_735,h_400/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-735x400.png" class="alignnone" alt="" /></noscript><img width="735" height="400" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_735,h_400/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-735x400.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_735,h_400/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-735x400.png" class="lazyload alignnone" alt="" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://bonaire.nu/category/vacatures-bonaire/" rel="category tag" class="vacatures-bonaire">Vacatures Bonaire</a> <a href="https://bonaire.nu/category/vacatures-bonaire/vacatures-in-de-zorg/" rel="category tag" class="vacatures-zorg-en-welzijn">Vacatures Zorg en Welzijn</a> <a href="https://bonaire.nu/category/vacatures-bonaire/vacatures-healthz-zorgprofessionals/" rel="category tag" class="vacatures-zorgprofessionals-healthz">Vacatures Zorgprofessionals Healthz</a></span></p><h1 class="entry-title">Vacature Special Care Bonaire</h1><p class="entry-meta entry-post-info"><time class="entry-time">jan 11, 2022</time> <span class="entry-author"><a href="https://bonaire.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span> <span class="viewed">4315</span> <span class="like post_like 74291"><span class="textLike"></span> <span class="like-counter">2</span></span></p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bonaire.nu/2022/01/11/vacature-special-care-bonaire/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Vacature%20Special%20Care%20Bonaire https%3A%2F%2Fbonaire.nu%2F2022%2F01%2F11%2Fvacature-special-care-bonaire%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbonaire.nu%2F2022%2F01%2F11%2Fvacature-special-care-bonaire%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=bonairenu&text=Vacature%20Special%20Care%20Bonaire&url=https%3A%2F%2Fbonaire.nu%2F2022%2F01%2F11%2Fvacature-special-care-bonaire%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbonaire.nu%2F2022%2F01%2F11%2Fvacature-special-care-bonaire%2F&title=Vacature%20Special%20Care%20Bonaire")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Vacature%20Special%20Care%20Bonaire' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fbonaire.nu%2F2022%2F01%2F11%2Fvacature-special-care-bonaire%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><figure class="wp-block-image size-large"><noscript><img width="750" height="455" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750,h_455/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png" alt="Vacature Special Care Bonaire" class="wp-image-65024" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><img width="750" height="455" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_750,h_455/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750,h_455/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png" alt="Vacature Special Care Bonaire" class="lazyload wp-image-65024" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w" data-sizes="(max-width: 750px) 100vw, 750px" /></figure><p class="has-drop-cap">Heb jij altijd al een tijdje in een ander land willen wonen en werken? Een ervaring opdoen waar je je hele leven met een grote glimlach op terugkijkt? Kom dan op de&nbsp;<strong>Special Care</strong>&nbsp;van het Fundashon Mariadal ziekenhuis werken! Wij zoeken&nbsp;<strong>IC, CCU, MC en Recovery verpleegkundigen</strong>&nbsp;die voor&nbsp;<strong>minimaal 3 maanden</strong>&nbsp;naar dit kleinschalige eiland willen vertrekken!&nbsp;</p><p>De voorkeur gaat uit naar verpleegkundigen die zich voor&nbsp;<strong>6 tot 12 maanden</strong>&nbsp;aan de Special Care afdeling op Bonaire willen binden.&nbsp;</p><p><strong>Jouw werkplek op Bonaire</strong></p><p>Het&nbsp;<a href="http://fundashonmariadal.com/" target="_blank" rel="noreferrer noopener">Fundashon Mariadal</a>&nbsp;is het enige ziekenhuis op Bonaire en is een algemeen ziekenhuis dat streeft naar voortdurende verbetering van kwaliteit en veiligheid. Er worden diverse basisspecialismen uitgeoefend. Het ziekenhuis beschikt over 36 verpleegbedden en 6 bedden voor Special Care. Als er voor een patiënt zorg nodig is wat niet in het Fundashon Mariadal uitgevoerd kan worden, zal de patiënt met de Air ambulance naar bijvoorbeeld Colombia worden gebracht.&nbsp;</p><p>Recovery verpleegkundige Jolienne Kamer werkte via ons op Bonaire en schreef een blog over haar ervaring.&nbsp;<a href="https://www.healthz.eu/special-care-bonaire/" target="_blank" rel="noreferrer noopener">https://www.healthz.eu/special-care-bonaire/</a></p><p><strong>Wat verwachten wij van de Special Care verpleegkundige Bonaire?</strong><strong></strong></p><ul><li>Je hebt een diploma tot ICU, CCU, MC of Recovery verpleegkundige en minimaal 2 jaar gediplomeerde ervaring.</li><li>Je beschikt over een <a href="https://mijn.bigregister.nl/" target="_blank" rel="noreferrer noopener"><em>geldige BIG registratie</em></a>.</li><li>Jij hebt geen probleem met het werken van een 40-urige werkweek. Dit is de norm binnen het ziekenhuis.</li><li>Minimaal 3 maanden beschikbaar.</li><li>Je bent niet bang om je in een volledig nieuwe buitenlandse uitdaging te storten.</li><li>Naast jouw flexibele instelling en sta je ook bekend om je sociale en collegiale karakter. Je bent een echte doorzetter.</li><li>Je hebt geen probleem met het werken van een 40-urige werkweek. Dit is de norm binnen het ziekenhuis</li><li>Vloeiend in de Nederlandse en Engelse taal. Kennis van de Spaanse taal is een pré. Je bent bereid om Papiaments te leren.<br></li></ul><p><strong>Over Healthz Zorgprofessionals Caribbean</strong><br>Wij zijn een Nederlands bemiddelingsbureau in de zorg en wij helpen onze opdrachtgevers bij het vinden van zorgprofessionals om (tijdelijke) tekorten op de eilanden op te lossen. Wij begrijpen dat een avontuur in het buitenland spannend of ingewikkeld kan zijn. Daarom geven wij onze kandidaten al jarenlang én met veel plezier de extra aandacht en begeleiding om de ervaring tot een succes te maken. Wij werken met een uitgebreid aantal zorginstellingen en ziekenhuizen op Bonaire, Aruba (wij zijn exclusief bemiddelingspartner), Curaçao, Sint Maarten en Sint Eustatius.&nbsp;</p><p><strong>Wat mag je van ons verwachten?</strong><strong></strong></p><ul><li>Je ontvangt een arbeidscontract van het Fundashon Mariadal. Salaris en arbeidsvoorwaarden worden vastgesteld aan de hand van de CAO van het ziekenhuis.</li><li>Wij begeleiden jou vanaf het begintraject tot het eind van je waarneming.</li><li>Een retourticket Nederland – Bonaire is inbegrepen.&nbsp;</li><li>Huisvesting wordt de eerste twee maanden voor je verzorgd en vergoed.</li><li>Een verhuisvergoeding of derde maand huisvesting is mogelijk. Dit is afhankelijk van de lengte van jouw waarnemingsperiode.</li><li>Onze emigratiecoach is op het eiland aanwezig om je te helpen als jij daar behoefte aan hebt.</li><li>Als het past binnen het tijdspad dan krijg je voor jouw vertrek een&nbsp;<em><u><a href="https://www.healthz.eu/even-voorstellen-evy-witlox/" target="_blank" rel="noreferrer noopener">basisles Papiaments</a></u>&nbsp;</em>van ons.</li><li>Ieder kwartaal organiseren wij een kennismakingsborrel voor de vertrekkende Caribbean kandidaten.</li><li>Wij proberen minimaal eens per kwartaal een bezoek te brengen aan het eiland.</li><li>En het allerbelangrijkst… een ervaring die je nooit meer gaat vergeten.</li></ul><p><strong>Kom jij werken op de Special Care afdeling van Bonaire? Laten we kennismaken!</strong><strong></strong></p><p>Raak jij enthousiast na het lezen van deze vacature. Ben jij een ervaren IC, CCU, MC en/of recovery verpleegkundige? Als jij jezelf in de bovenstaande eisen herkent dan willen we graag vrijblijvend met je in gesprek!&nbsp;</p><p>Onze Recruiter is bereikbaar op&nbsp;<a href="/cdn-cgi/l/email-protection#5930373f3619313c38352d3123773c2c" target="_blank" rel="noreferrer noopener"><em><span class="__cf_email__" data-cfemail="660f080009260e03070a120e1c480313">[email&#160;protected]</span></em></a>&nbsp;of +31(0)20-2443798. Wil je meer weten over ons, onze vacatures of over het werken op één van de Caribische eilanden? Neem dan een kijkje op onze website:&nbsp;<a href="http://www.healthz.eu/" target="_blank" rel="noreferrer noopener">www.healthz.eu</a>.<br><strong><br></strong>Healthz Zorgprofessionals Caribbean<br>Maassluisstraat 2<br>1062 GD Amsterdam<br>Nederland</p><p>+31(0)20-2443798<br><a href="/cdn-cgi/l/email-protection#e78e898188a78f82868b938f9dc98292" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="4c25222a230c24292d20382436622939">[email&#160;protected]</span></a><br><a href="http://www.healthz.eu/" target="_blank" rel="noreferrer noopener">www.healthz.eu</a></p><p>KVK. 59644583</p><hr class="wp-block-separator" /><p><strong>Meer vacatures</strong>:</p><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2022/01/11/vacature-special-care-bonaire/">Vacature Special Care Bonaire</a></li><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2022/01/10/vacature-dialyse-verpleegkundige-aruba/">Vacature Dialyse Verpleegkundige Aruba</a></li><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2022/01/09/vacature-og-verpleegkundige-bonaire-2/">Vacature O&#038;G Verpleegkundige Bonaire</a></li><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2022/01/07/vacature-ok-assistent-aruba/">Vacature OK Assistent Aruba</a></li><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2022/01/07/vacature-anesthesiemedewerker-aruba/">Vacature Anesthesiemedewerker Aruba</a></li><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2022/01/05/vacature-dialyseverpleegkundige-sint-maarten/">Vacature Dialyseverpleegkundige Sint Maarten</a></li><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2022/01/03/vacature-seh-ambulance-verpleegkundige-bonaire/">Vacature SEH/Ambulance Verpleegkundige Bonaire</a></li><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/12/25/spoedvacature-zorgprofessionals-bonaire/">Spoedvacature Zorgprofessionals Bonaire</a></li><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/11/22/vacature-algemeen-verpleegkundige-sint-maarten/">Vacature Algemeen verpleegkundige Sint Maarten</a></li><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/05/Kopie-van-Vacatures-week-nummer-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/10/12/vacature-ic-verpleegkundige-maandwaarneming-bonaire/">Vacature IC Verpleegkundige maandwaarneming Bonaire</a></li></ul><div class="gr-post-form" class="wp-block-getresponse-post-block-forms"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=70970604"></script></div><p></p><div class="g g-13"><div class="g-single a-93"><Br><a class="gofollow" data-track="OTMsMTMsMSw2MA==" href="https://bonaire.nu/stinapa-nature-fee-penning-online-kopen/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="" width="620" height="120" img src=https://www.bonaire.nu/wp-content/uploads/2019/05/Webp.net-gifmaker.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%20120%22%3E%3C/svg%3E' data-src="https://www.bonaire.nu/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="" width="620" height="120" img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%20120%22%3E%3C/svg%3E' data-src=https://www.bonaire.nu/wp-content/uploads/2019/05/Webp.net-gifmaker.gif/></a><Br></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="text-23" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</span></h3><div class="textwidget"><p><a href="https://reis.tui.nl/?tt=433_12_305343_Bannervliegtickets&amp;r=%2Fvliegtickets%2Freserveren%2Fprijzen%2F%3FfromLocation%3DAMS%26toLocation%3DBON%26departureDate%3D20211027%26returnDate%3D20211103" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Bonaire vanaf € 449</strong></a></p><p><a href="https://reis.tui.nl/?tt=433_12_305343_Bannervliegtickets&amp;r=%2Fvliegtickets%2Freserveren%2Fprijzen%2F%3FfromLocation%3DAMS%26toLocation%3DAUA%26departureDate%3D20211104%26returnDate%3D20211118" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Aruba vanaf € 663</strong></a></p><p><a href="https://reis.tui.nl/?tt=433_12_305343_Bannervliegtickets&amp;r=%2Fvliegtickets%2Freserveren%2Fprijzen%2F%3FfromLocation%3DAMS%26toLocation%3DCUR%26departureDate%3D20211027%26returnDate%3D20211103" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Curaçao vanaf € 458</strong></a></p></div></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="search-6" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section><section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top Vacatures</span></h3><article class="post-95491 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-bonaire category-vacatures-in-de-zorg entry" aria-label="Vacatures Krusada Bonaire"><a href="https://bonaire.nu/2022/01/11/vacatures-krusada-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-8-100x61.png" class="entry-image attachment-post" alt="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-8-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2022/01/Kopie-van-Kopie-van-Vacatures-week-nummer-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/01/11/vacatures-krusada-bonaire/">Vacatures Krusada Bonaire</a></h4></header></article><article class="post-74291 post type-post status-publish format-standard has-post-thumbnail category-vacatures-bonaire category-vacatures-in-de-zorg category-vacatures-healthz-zorgprofessionals entry" aria-label="Vacature Special Care Bonaire"><a href="https://bonaire.nu/2022/01/11/vacature-special-care-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="entry-image attachment-post" alt="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/01/11/vacature-special-care-bonaire/">Vacature Special Care Bonaire</a></h4></header></article><article class="post-95415 post type-post status-publish format-standard has-post-thumbnail category-vacatures-bonaire category-vacatures-in-de-zorg category-vacatures-healthz-zorgprofessionals entry" aria-label="Vacature Dialyse Verpleegkundige Aruba"><a href="https://bonaire.nu/2022/01/10/vacature-dialyse-verpleegkundige-aruba/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="entry-image attachment-post" alt="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/01/10/vacature-dialyse-verpleegkundige-aruba/">Vacature Dialyse Verpleegkundige Aruba</a></h4></header></article><article class="post-95309 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-bonaire category-vacatures-horeca category-vacatures-schoonmaak entry" aria-label="Vacature Housekeeping | Kok | Afwassers Bonaire"><a href="https://bonaire.nu/2022/01/10/vacature-housekeeping-kok-afwassers-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/06/Kopie-van-Vacatures-week-nummer-6-1-100x61.png" class="entry-image attachment-post" alt="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/06/Kopie-van-Vacatures-week-nummer-6-1-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/06/Kopie-van-Vacatures-week-nummer-6-1-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/06/Kopie-van-Vacatures-week-nummer-6-1.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/06/Kopie-van-Vacatures-week-nummer-6-1-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/06/Kopie-van-Vacatures-week-nummer-6-1-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/06/Kopie-van-Vacatures-week-nummer-6-1-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/06/Kopie-van-Vacatures-week-nummer-6-1-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/06/Kopie-van-Vacatures-week-nummer-6-1.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/01/10/vacature-housekeeping-kok-afwassers-bonaire/">Vacature Housekeeping | Kok | Afwassers Bonaire</a></h4></header></article><article class="post-95362 post type-post status-publish format-standard has-post-thumbnail category-instagram category-vacatures-bonaire category-vacatures-management-advies-2 category-vacatures-in-de-zorg entry" aria-label="Vacature Unitleider Zorg Bonaire"><a href="https://bonaire.nu/2022/01/10/vacature-unitleider-zorg-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-21-100x61.png" class="entry-image attachment-post" alt="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-21-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-21-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-21.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-21-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-21-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-21-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-21-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-21.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2022/01/10/vacature-unitleider-zorg-bonaire/">Vacature Unitleider Zorg Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vacatures-bonaire/" title="Vacatures Bonaire">Bekijk alle vacatures</a></p></div></section><section id="getresponse-widget-3" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3><div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908704&amp;v=0"></script></div></div></section><section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3><article class="post-42235 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-diner category-lunch category-pizza category-restaurants tag-afhaal-restaurants-bonaire tag-doner tag-doner-station tag-fastfood tag-fresh-market tag-hato tag-restaurant-carrousel tag-restaurants-bonaire tag-turkse-pizza entry" aria-label="Döner station &#038; Fresh market Bonaire"><a href="https://bonaire.nu/2020/12/01/doner-station-fresh-market-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1-100x61.jpg" class="entry-image attachment-post" alt="Dönerstation" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1-100x61.jpg 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1-500x303.jpg 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1-100x61.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1-100x61.jpg" class="lazyload entry-image attachment-post" alt="Dönerstation" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1-100x61.jpg 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1-500x303.jpg 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/11/Doner-station-Uitgelicht-750x455-Bonaire.nu-1-1.jpg 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/12/01/doner-station-fresh-market-bonaire/">Döner station &#038; Fresh market Bonaire</a></h4></header></article><article class="post-19221 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-vakantie-verhuur category-vakantiehuis tag-accommodaties-bonaire tag-huizen-op-bonaire tag-vakantie-verhuur-bonaire tag-vakantiehuizen-carrousel tag-vakantiehuizen-op-bonaire tag-verblijven-op-bonaire entry" aria-label="Sunbelt Realty Vakantie Verhuur"><a href="https://bonaire.nu/2020/06/01/sunbelt-vacation-rentals/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Sunbelt-verhuuruitgelicht-100x61.jpg" class="entry-image attachment-post" alt="Sunbelt realty" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Sunbelt-verhuuruitgelicht-100x61.jpg 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Sunbelt-verhuuruitgelicht-500x303.jpg 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Sunbelt-verhuuruitgelicht.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Sunbelt-verhuuruitgelicht-100x61.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Sunbelt-verhuuruitgelicht-100x61.jpg" class="lazyload entry-image attachment-post" alt="Sunbelt realty" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Sunbelt-verhuuruitgelicht-100x61.jpg 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Sunbelt-verhuuruitgelicht-500x303.jpg 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Sunbelt-verhuuruitgelicht.jpg 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/06/01/sunbelt-vacation-rentals/">Sunbelt Realty Vakantie Verhuur</a></h4></header></article><article class="post-24707 post type-post status-publish format-standard has-post-thumbnail category-appartementen category-bed-and-breakfast category-bedrijfspagina category-hotels-en-resorts category-vakantie-verhuur tag-accommodatie-carrousel entry" aria-label="All Seasons Apartments Bonaire"><a href="https://bonaire.nu/2021/07/15/all-seasons-apartments-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/08/All-Seasons-Apartments-Bonaire-100x61.png" class="entry-image attachment-post" alt="" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/08/All-Seasons-Apartments-Bonaire-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/08/All-Seasons-Apartments-Bonaire-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/08/All-Seasons-Apartments-Bonaire.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/08/All-Seasons-Apartments-Bonaire-100x61.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/08/All-Seasons-Apartments-Bonaire-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/08/All-Seasons-Apartments-Bonaire-100x61.png 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/08/All-Seasons-Apartments-Bonaire-500x303.png 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/08/All-Seasons-Apartments-Bonaire.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/07/15/all-seasons-apartments-bonaire/">All Seasons Apartments Bonaire</a></h4></header></article><article class="post-45510 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-huis-kopen category-wonen tag-huis-kopen-op-bonaire tag-makelaar-op-bonaire tag-makelaars-carrousel entry" aria-label="Makelaar Caribbean Vista Blue, uw droomhuis begint hier"><a href="https://bonaire.nu/2020/11/10/makelaar-caribbean-vista-blue/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-100x61.jpg" class="entry-image attachment-post" alt="Caribbean Vista Blue" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-100x61.jpg 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-500x303.jpg 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-100x61.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-100x61.jpg" class="lazyload entry-image attachment-post" alt="Caribbean Vista Blue" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-100x61.jpg 100w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1-500x303.jpg 500w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/02/Vista-blue-uitgelicht-Bonaire.nu-1.jpg 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/11/10/makelaar-caribbean-vista-blue/">Makelaar Caribbean Vista Blue, uw droomhuis begint hier</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/bedrijfspagina/" title="Bedrijfspagina">Meer bedrijven</a></p></div></section><section id="adrotate_widgets-33" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-7"><div class="g-single a-81"><a class="gofollow" data-track="ODEsNywxLDYw" href="http://www.brandarisbv.com/" target="_blank"><noscript><img class=" size-medium aligncenter" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2020/11/Brandaris-banner-2020.gif" img src=https://bonaire.nu/wp-content/uploads/2020/11/Brandaris-banner-2020.gif/></noscript><img class="lazyload  size-medium aligncenter" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2020/11/Brandaris-banner-2020.gif' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2020/11/Brandaris-banner-2020.gif" img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2020/11/Brandaris-banner-2020.gif' data-src=https://bonaire.nu/wp-content/uploads/2020/11/Brandaris-banner-2020.gif/></a></div></div></div></section><section id="adrotate_widgets-50" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook</span></h3><div class="g g-8"><div class="g-single a-122"><a class="gofollow" data-track="MTIyLDgsMSw2MA==" href="https://koninkrijk.nu/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500,h_525/https://bonaire.nu/wp-content/uploads/2022/01/Koninkrijk-Lees-ook.jpg" alt="" width="500" height="525" img src=https://bonaire.nu/wp-content/uploads/2022/01/Koninkrijk-Lees-ook.jpg/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_525/https://bonaire.nu/wp-content/uploads/2022/01/Koninkrijk-Lees-ook.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_500,h_525/https://bonaire.nu/wp-content/uploads/2022/01/Koninkrijk-Lees-ook.jpg" alt="" width="500" height="525" img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_525/https://bonaire.nu/wp-content/uploads/2022/01/Koninkrijk-Lees-ook.jpg' data-src=https://bonaire.nu/wp-content/uploads/2022/01/Koninkrijk-Lees-ook.jpg/></a></div></div></div></section><section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-68"><a class="gofollow" data-track="NjgsMTAsMSw2MA==" href="http://www.realdutchbakery.com/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2021/07/Real-dutch-bakery-Banner.gif" alt="" width="" height="Real-Dutch-Bakery" img src=https://bonaire.nu/wp-content/uploads/2021/07/Real-dutch-bakery-Banner.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2021/07/Real-dutch-bakery-Banner.gif' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2021/07/Real-dutch-bakery-Banner.gif" alt="" width="" height="Real-Dutch-Bakery" img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2021/07/Real-dutch-bakery-Banner.gif' data-src=https://bonaire.nu/wp-content/uploads/2021/07/Real-dutch-bakery-Banner.gif/></a></div></div></div></section><section id="adrotate_widgets-53" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-11"><div class="g-single a-127"><a class="gofollow" data-track="MTI3LDExLDEsNjA=" href="https://www.greenrecoverybonaire.com/contact" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2021/04/Green-Recovery-Bonaire.gif" alt="" width="" height="Green" img src=https://bonaire.nu/wp-content/uploads/2021/04/Green-Recovery-Bonaire.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2021/04/Green-Recovery-Bonaire.gif' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2021/04/Green-Recovery-Bonaire.gif" alt="" width="" height="Green" img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2021/04/Green-Recovery-Bonaire.gif' data-src=https://bonaire.nu/wp-content/uploads/2021/04/Green-Recovery-Bonaire.gif/></a></div></div></div></section><section id="adrotate_widgets-54" class="widget adrotate_widgets"><div class="widget-wrap"></div></section><section id="adrotate_widgets-61" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-134"><a class="gofollow" data-track="MTM0LDAsMSw2MA==" href="https://abconlinemedia.com/adverteren/" target="_blank"><noscript><img class=" size-medium aligncenter" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif" img src=https://bonaire.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif/></noscript><img class="lazyload  size-medium aligncenter" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif" img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif' data-src=https://bonaire.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif/></a></div></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://reis.tui.nl/?tt=433_589105_327112_&amp;r=" target="_blank" rel="sponsored nofollow noopener"><noscript><img src="https://ti.tradetracker.net/?c=433&amp;m=589105&amp;a=327112&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://ti.tradetracker.net/?c=433&amp;m=589105&amp;a=327112&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></section></aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section><section id="thechampfollow-2" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><h3 class="widgettitle widget-title"><span>Volg ons op Social Media</span></h3><ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/bonaire.nu" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Instagram" title="Instagram" class="theChampSharing theChampInstagramBackground"><a target="_blank" aria-label="Instagram" href="https://www.instagram.com/bonaire.nu/ " rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht en algemene Voorwaarden</span></h3><div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p><p>Lees de Algemene Voorwaarden <a href="https://bonaire.nu/algemene-voorwaarden/">HIER</a></p><p>Lees <a href="https://bonaire.nu/cookie-policy/">HIER</a> over ons cookiebeleid</p></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="getresponse-widget-2" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3><div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908704&amp;v=0"></script></div></div></section></div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2022 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Sluiten</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Meer weergeven" tabindex="0" role="button" data-readmore-text="Meer weergeven" data-readless-text="Minder weergeven"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Altijd ingeschakeld</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TiPMix</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The TiPMix cookie is set by Azure to determine which web server the users must be directed to.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-ms-routing-name</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Azure sets this cookie for routing production traffic by specifying the production slot.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Functional </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" /> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Functional</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="functional"><div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Performance</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="performance"><div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytics </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Analytics</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="analytics"><div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Advertisement </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Advertisement</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="advertisement"><div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">NID cookie, set by Google, is used for advertising purposes; to limit the number of times the user sees an ad, to mute unwanted ads, and to measure the effectiveness of ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Others </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" /> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Others</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="others"><div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">EXTERNAL_SESSION_ID</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">FIRST_VISIT_TIMESTAMP</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gaVisitorUuid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gr83p_59db3877322f17e6c0092c106bdf75dd</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">LAST_TOUCH_SEM_MCID</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ORION_SESSION</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ORION_SESSION_REQ</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pvc_visits[0]</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is created by post-views-counter. This cookie is used to count the number of visits to a post. It also helps in preventing repeat views of a post by a visitor.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SEM_MCID</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SEM_PARAMS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">timeout</td><td class="cookielawinfo-column-3">12 hours</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">webformv2_opened_21908704</td><td class="cookielawinfo-column-3">4 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-viator-tapersistentcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-viator-tapersistentcookie-xs</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_pk_ses..cf69</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table></div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">OPSLAAN & ACCEPTEREN</a></div><div class="wt-cli-ckyes-footer-section"><div class="wt-cli-ckyes-brand-logo">Aangedreven door <a href="https://www.cookieyes.com/"><noscript><img src="https://bonaire.nu/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bonaire.nu/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper"> <a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a><div id="gt_fade" class="gt_black_overlay"></div><div id="gt_lightbox" class="gt_white_content notranslate"><div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div><div class="gt_languages"> <a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><noscript><img data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /></noscript><img class="lazyload" data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><noscript><img data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /></noscript><img class="lazyload" data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><noscript><img data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /></noscript><img class="lazyload" data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><noscript><img data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /></noscript><img class="lazyload" data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><noscript><img data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /></noscript><img class="lazyload" data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><noscript><img data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /></noscript><img class="lazyload" data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><noscript><img data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /></noscript><img class="lazyload" data-gt-lazy-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div></div> <script>function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});</script> <div id="google_translate_element2"></div> <script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}</script><script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script> <script>function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});</script> </div> <script type="text/javascript">function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}</script> <script type="text/javascript">// -->
	var _viewTagOptions = {
		type: 'a',
		site: 305343,
		version: 1
	};

	(function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', 'https://tm.tradetracker.net/public/viewTag.js'); s.parentNode.insertBefore(tt, s);})();
//</script> <noscript><img src="https://tm.tradetracker.net/pageview?t=a&amp;s=305343&amp;v=1" alt="" /></noscript> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bonaire.nu/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5'></script> <div id="fb-root"></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='post-views-counter-frontend-js-extra'>var pvcArgsFrontend = {"mode":"js","postID":"74291","nonce":"8cdd70f5b0","requestURL":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script defer src="https://bonaire.nu/wp-content/cache/autoptimize/js/autoptimize_e5c98d4050e7aba873d558bbb1d213d5.js"></script></body></html>