<!DOCTYPE html>
<html lang="nl">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script class="cmplz-script" type="text/plain">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://bonaire.nu', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
<script type="text/plain" class="cmplz-script"> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script type="text/plain" class="cmplz-script"> var theChampSharingAjaxUrl = 'https://bonaire.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
				</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link media="all" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_7adc1e5923615844e61023166c9d2cc9.css" rel="stylesheet" /><link media="screen" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_6fc4364af536b0eed42e247adfe11b6c.css" rel="stylesheet" /><title>Heb jij de nieuwe vacatures al gezien? |</title>
<meta name="description" content="Heb jij de nieuwe vacatures al gezien? Bekijk op Bonaire.nu altijd het actuele overzicht van vacatures op het eiland en omliggende eilanden." />
<link rel="canonical" href="https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Heb jij de nieuwe vacatures al gezien? |" />
<meta property="og:description" content="Heb jij de nieuwe vacatures al gezien? Bekijk op Bonaire.nu altijd het actuele overzicht van vacatures op het eiland en omliggende eilanden." />
<meta property="og:url" content="https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/" />
<meta property="og:site_name" content="Bonaire.Nu" />
<meta property="article:publisher" content="https://www.facebook.com/bonaire.nu/" />
<meta property="article:published_time" content="2021-07-11T14:00:00+00:00" />
<meta property="article:modified_time" content="2021-07-11T19:19:48+00:00" />
<meta property="og:image" content="https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer-.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Melanie Zandwijk" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bonaire.nu/#organization","name":"Bonaire.nu","url":"https://bonaire.nu/","sameAs":["https://www.facebook.com/bonaire.nu/","https://www.linkedin.com/in/sylviadeleon/","https://www.pinterest.com/abconlinemedia/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://bonaire.nu/#logo","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2019/10/Bonairenu.jpg","contentUrl":"https://bonaire.nu/wp-content/uploads/2019/10/Bonairenu.jpg","width":1053,"height":446,"caption":"Bonaire.nu"},"image":{"@id":"https://bonaire.nu/#logo"}},{"@type":"WebSite","@id":"https://bonaire.nu/#website","url":"https://bonaire.nu/","name":"Bonaire.Nu","description":"Nieuws | Vacature | Evenementen","publisher":{"@id":"https://bonaire.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bonaire.nu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#primaryimage","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer-.png","contentUrl":"https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer-.png","width":750,"height":455},{"@type":"WebPage","@id":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#webpage","url":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/","name":"Heb jij de nieuwe vacatures al gezien? |","isPartOf":{"@id":"https://bonaire.nu/#website"},"primaryImageOfPage":{"@id":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#primaryimage"},"datePublished":"2021-07-11T14:00:00+00:00","dateModified":"2021-07-11T19:19:48+00:00","description":"Heb jij de nieuwe vacatures al gezien? Bekijk op Bonaire.nu altijd het actuele overzicht van vacatures op het eiland en omliggende eilanden.","breadcrumb":{"@id":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/"]}]},{"@type":"BreadcrumbList","@id":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://bonaire.nu/"},{"@type":"ListItem","position":2,"name":"Heb jij de nieuwe vacatures al gezien?"}]},{"@type":["Article","NewsArticle"],"@id":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#article","isPartOf":{"@id":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#webpage"},"author":{"@id":"https://bonaire.nu/#/schema/person/63dd8a70bbcbe4f3ff66b2c1e9eb12b0"},"headline":"Heb jij de nieuwe vacatures al gezien?","datePublished":"2021-07-11T14:00:00+00:00","dateModified":"2021-07-11T19:19:48+00:00","mainEntityOfPage":{"@id":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#webpage"},"wordCount":60,"commentCount":0,"publisher":{"@id":"https://bonaire.nu/#organization"},"image":{"@id":"https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#primaryimage"},"thumbnailUrl":"https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer-.png","articleSection":["Nieuws"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://bonaire.nu/#organization"}},{"@type":"Person","@id":"https://bonaire.nu/#/schema/person/63dd8a70bbcbe4f3ff66b2c1e9eb12b0","name":"Melanie Zandwijk","url":"https://bonaire.nu/author/melanie-zandwijk/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Feed" href="https://feeds.feedburner.com/bonaire/MXRm" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Reactiesfeed" href="https://bonaire.nu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bonaire.Nu &raquo; iCal Feed" href="https://bonaire.nu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Heb jij de nieuwe vacatures al gezien? Reactiesfeed" href="https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/feed/" />
<link rel='stylesheet' id='dashicons-css' href='https://bonaire.nu/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700&#038;ver=1.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' id='jquery-js-after'>
		
			jQuery(document).ready(function ($) {
				//store the container where gf recaptcha resides
				var reCaptchaContainer = $('.ginput_recaptcha').closest('.gfield');
				reCaptchaContainer.append('<span class="cmplz-gf-recaptcha cmplz-accept-marketing">Klik om reCaptcha validatie te accepteren.</span>');

				$(document).on("cmplzRunAfterAllScripts", cmplz_cf7_fire_post_render);
				function cmplz_cf7_fire_post_render() {
					//fire a DomContentLoaded event, so the Contact Form 7 reCaptcha integration will work
					window.document.dispatchEvent(new Event("gform_post_render", {
						bubbles: true,
						cancelable: true
					}));
					$('.cmplz-gf-recaptcha').remove();
				}
			})
		
		
</script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php","nonce":"0a093e695b"};
/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://bonaire.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://bonaire.nu/wp-json/wp/v2/posts/81008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bonaire.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bonaire.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://bonaire.nu/?p=81008' />
<link rel="alternate" type="application/json+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2021%2F07%2F11%2Fheb-jij-de-nieuwe-vacatures-al-gezien-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2021%2F07%2F11%2Fheb-jij-de-nieuwe-vacatures-al-gezien-3%2F&#038;format=xml" />



<meta name="generator" content="Site Kit by Google 1.36.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bonaire.nu/?wordfence_lh=1&hid=FEFD9D6478386C348AE42C27A0E7861B');
</script><script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bonaire.nu"><link rel="https://theeventscalendar.com/" href="https://bonaire.nu/wp-json/tribe/events/v1/" /><script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-5486223139478526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');
</script>

<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-33"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-33');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T32QZMB');</script>


<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script>
<script>
  w<indow.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');
</script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<style type="text/css">.site-title a { background: url(https://bonaire.nu/wp-content/uploads/2020/02/cropped-Bonairenu-3.png) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://bonaire.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6d3cca4f-5528-4a32-871a-4797165348f9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen op Bonaire.nu";
oneSignal_options['path'] = "https://bonaire.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://www.bonaire.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/plain" class="cmplz-script">(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5486223139478526","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type="text/javascript">
  var template_directory = "https://bonaire.nu/wp-content/themes/daily-news";
          var ajax_url = "https://bonaire.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-81008 single-format-standard tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
12 juli 2021</span>
<span class="current-time">
04:11 am</span>
</div>
</div>
<div class="header-top"><div class="header-top-left"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-secundair-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-56594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56594"><a href="https://bonaire.nu/"><span>HOME</span></a></li>
<li id="menu-item-65460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65460"><a href="https://bonaire.nu/bonaire-covid-19-updated-informatie/"><span>COVID_19</span></a></li>
<li id="menu-item-64270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64270"><a href="https://bonaire.nu/onze-diensten/"><span>DIENSTEN</span></a></li>
<li id="menu-item-70151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70151"><a href="https://bonaire.nu/vakantie-naar-bonaire/"><span>VAKANTIE</span></a></li>
<li id="menu-item-83475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83475"><a href="https://bonaire.nu/bonaire-lifestyle/"><span>LIFESTYLE</span></a></li>
<li id="menu-item-69677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69677"><a href="https://bonaire.nu/emigreren-naar-bonaire-in-2021/"><span>HUIS KOPEN</span></a></li>
<li id="menu-item-56596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56596"><a href="https://bonaire.nu/contact/"><span>CONTACT</span></a></li>
</ul></nav></div></section>
</div><div class="header-top-right"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-41"><a class="gofollow" data-track="NDEsMSwxLDYw" href="http://www.rocargo.com/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif" alt="Rocargo" width="620" height="90" img src=https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%2090%22%3E%3C/svg%3E' data-src="https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif" alt="Rocargo" width="620" height="90" img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%2090%22%3E%3C/svg%3E' data-src=https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif/></a></div></div></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://bonaire.nu/">Bonaire.Nu</a></p><p class="site-description">Nieuws | Vacature | Evenementen</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-52" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-41"><a class="gofollow" data-track="NDEsMSwxLDYw" href="http://www.rocargo.com/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif" alt="Rocargo" width="620" height="90" img src=https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%2090%22%3E%3C/svg%3E' data-src="https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif" alt="Rocargo" width="620" height="90" img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20620%2090%22%3E%3C/svg%3E' data-src=https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif/></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-56765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56765"><a href="https://bonaire.nu/category/nieuws/"><span>NET BINNEN</span></a></li>
<li id="menu-item-41482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41482"><a href="https://bonaire.nu/category/vacatures-bonaire/"><span>VACATURES</span></a></li>
<li id="menu-item-71312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71312"><a href="https://bonaire.nu/restaurant-bonaire-uit-eten-op-bonaire/"><span>RESTAURANTS</span></a></li>
<li id="menu-item-72596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72596"><a href="https://bonaire.nu/de-leukste-activiteiten-op-bonaire-2/"><span>ACTIVITEITEN</span></a></li>
<li id="menu-item-77544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77544"><a href="https://bonaire.nu/wonen-op-tropisch-bonaire/"><span>WONEN</span></a></li>
<li id="menu-item-80184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80184"><a href="https://bonaire.nu/bouw-jouw-droomhuis-op-bonaire/"><span>BOUWEN</span></a></li>
<li id="menu-item-71310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71310"><a href="https://bonaire.nu/tips-voor-shoppen-in-kralendijk-bonaire/"><span>SHOPPEN</span></a></li>
<li id="menu-item-83491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83491"><a href="https://bonaire.nu/zakelijke-dienstverlening/"><span>ZAKELIJK</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta></span> &rArr; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta></span> &rArr; Heb jij de nieuwe vacatures al gezien?</div><article class="post-81008 post type-post status-publish format-standard has-post-thumbnail category-nieuws entry" aria-label="Heb jij de nieuwe vacatures al gezien?"><header class="entry-header"><div class="feat-img"><noscript><img width="735" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735,h_400/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer--735x400.png" class="alignnone" alt="" /></noscript><img width="735" height="400" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_735,h_400/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer--735x400.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735,h_400/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer--735x400.png" class="lazyload alignnone" alt="" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://bonaire.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a></span></p><h1 class="entry-title">Heb jij de nieuwe vacatures al gezien?</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">jul 11, 2021</time> <span class="entry-author"><a href="https://bonaire.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span> <span class="viewed">2003</span>
<span class="like post_like 81008"><span class="textLike"></span> <span class="like-counter">1</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bonaire.nu/2021/07/11/heb-jij-de-nieuwe-vacatures-al-gezien-3/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Heb%20jij%20de%20nieuwe%20vacatures%20al%20gezien%3F https%3A%2F%2Fbonaire.nu%2F2021%2F07%2F11%2Fheb-jij-de-nieuwe-vacatures-al-gezien-3%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbonaire.nu%2F2021%2F07%2F11%2Fheb-jij-de-nieuwe-vacatures-al-gezien-3%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=bonairenu&text=Heb%20jij%20de%20nieuwe%20vacatures%20al%20gezien%3F&url=https%3A%2F%2Fbonaire.nu%2F2021%2F07%2F11%2Fheb-jij-de-nieuwe-vacatures-al-gezien-3%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbonaire.nu%2F2021%2F07%2F11%2Fheb-jij-de-nieuwe-vacatures-al-gezien-3%2F&title=Heb%20jij%20de%20nieuwe%20vacatures%20al%20gezien%3F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Heb%20jij%20de%20nieuwe%20vacatures%20al%20gezien%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fbonaire.nu%2F2021%2F07%2F11%2Fheb-jij-de-nieuwe-vacatures-al-gezien-3%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><noscript><img width="750" height="455" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750,h_455/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer-.png" alt="Heb jij de nieuwe vacatures al gezien?" class="wp-image-83723" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer-.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer--500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer--100x61.png 100w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><img width="750" height="455" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_750,h_455/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer-.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750,h_455/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer-.png" alt="Heb jij de nieuwe vacatures al gezien?" class="lazyload wp-image-83723" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer-.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer--500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/06/Vacatures-week-nummer--100x61.png 100w" data-sizes="(max-width: 750px) 100vw, 750px" /></figure>
<h3>Heb jij de vacatures al gezien van deze week?</h3>
<p>Deze week zijn er weer mooie nieuwe vacatures bij gekomen. Bekijk <a href="https://bonaire.nu/category/vacatures-bonaire/" target="_blank" rel="noreferrer noopener">hier</a> het actuele overzicht van Bonaire en de andere eilanden. Wil je wekelijks op de hoogte blijven via onze vacature nieuwsbrief? Meld je <a href="https://vacatures.gr8.com/" target="_blank" rel="noreferrer noopener">hier </a> direct aan. <br><br>Volg je ons al op <a href="https://www.instagram.com/bonaire_nu/" target="_blank" rel="noreferrer noopener">Instagram</a>? DOEN!</p>
<hr class="wp-block-separator" />
<p><strong>Meer vacatures:</strong></p>
<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/07/11/vacature-anesthesiemedewerker-curacao/">Vacature Anesthesiemedewerker Curaçao</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/07/10/vacature-rental-agent-bonaire/">Vacature Rental Agent Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/07/10/vacature-zorgprofessional-ziekenhuis-caribbean/">Vacature Zorgprofessional Ziekenhuis Caribbean</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/07/10/vacancy-youth-family-social-worker-saba/">Vacancy Youth &#038; Family Social Worker Saba</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><noscript><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_60/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-500x301.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="60" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_60/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_60/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-500x301.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1.png 755w" data-sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/07/09/vacature-griffier-eilandsraad-sint-eustatius/">Vacature Griffier Eilandsraad Sint Eustatius</a></li>
</ul>
<p></p>
<div class="g g-13"><div class="g-single a-129"><Br><a class="gofollow" data-track="MTI5LDEzLDEsNjA=" href="https://www.bonairesafetravel.org/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2021/04/HES-BON_animate620x120-info_NL.gif" img src=https://bonaire.nu/wp-content/uploads/2021/04/HES-BON_animate620x120-info_NL.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2021/04/HES-BON_animate620x120-info_NL.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2021/04/HES-BON_animate620x120-info_NL.gif" img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2021/04/HES-BON_animate620x120-info_NL.gif' data-src=https://bonaire.nu/wp-content/uploads/2021/04/HES-BON_animate620x120-info_NL.gif/></a><Br></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="text-23" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</span></h3>
<div class="textwidget"><p><a href="https://reis.tui.nl/?tt=433_12_305343_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Bonaire vanaf € 499</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_305343_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Aruba vanaf € 499</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_305343_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Curaçao vanaf € 499</strong></a></p>
</div>
</div></section>
<section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="social-counters">
<div class="rss-counter block"><div class="dashicons dashicons-rss"></div><br /><div class="counter">4584</div>Subscribers</div>
<div class="twitter-counter block"><div class="dashicons dashicons-twitter"></div><br /><div class="counter">4467</div>Followers</div>
<div class="fb-counter block"><div class="dashicons dashicons-facebook-alt"></div><br /><div class="counter">18126</div>Fans</div>
</div></div></div></section>
<section id="search-6" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top Vacatures</span></h3>
<article class="post-83853 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-in-de-zorg entry" aria-label="Vacature Anesthesiemedewerker Curaçao"><a href="https://bonaire.nu/2021/07/11/vacature-anesthesiemedewerker-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/07/11/vacature-anesthesiemedewerker-curacao/">Vacature Anesthesiemedewerker Curaçao</a></h4></header></article><article class="post-84186 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-administratief category-vacatures-bonaire category-vacatures-horeca entry" aria-label="Vacature Rental Agent Bonaire"><a href="https://bonaire.nu/2021/07/10/vacature-rental-agent-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/12/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-15.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/07/10/vacature-rental-agent-bonaire/">Vacature Rental Agent Bonaire</a></h4></header></article><article class="post-83806 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-bonaire category-vacatures-in-de-zorg entry" aria-label="Vacature Zorgprofessional Ziekenhuis Caribbean"><a href="https://bonaire.nu/2021/07/10/vacature-zorgprofessional-ziekenhuis-caribbean/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/07/10/vacature-zorgprofessional-ziekenhuis-caribbean/">Vacature Zorgprofessional Ziekenhuis Caribbean</a></h4></header></article><article class="post-84170 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-overheid category-vacatures-in-de-zorg entry" aria-label="Vacancy Youth &#038; Family Social Worker Saba"><a href="https://bonaire.nu/2021/07/10/vacancy-youth-family-social-worker-saba/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/07/10/vacancy-youth-family-social-worker-saba/">Vacancy Youth &#038; Family Social Worker Saba</a></h4></header></article><article class="post-83576 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-overheid entry" aria-label="Vacature Griffier Eilandsraad Sint Eustatius"><a href="https://bonaire.nu/2021/07/09/vacature-griffier-eilandsraad-sint-eustatius/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_60/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-500x301.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="60" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_60/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_60/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1-500x301.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-04-08T140009.620-1.png 755w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/07/09/vacature-griffier-eilandsraad-sint-eustatius/">Vacature Griffier Eilandsraad Sint Eustatius</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vacatures-bonaire/" title="Vacatures Bonaire">Bekijk alle vacatures</a></p></div></section>
<section id="getresponse-widget-2" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908704&amp;v=0"></script></div></div></section>
<section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-24707 post type-post status-publish format-standard has-post-thumbnail category-advertentie category-appartementen category-bed-and-breakfast category-bedrijfspagina category-hotels-en-resorts category-vakantie-verhuur tag-accommodatie-carrousel entry" aria-label="All Seasons Apartments"><a href="https://bonaire.nu/2020/08/01/all-seasons-apartments/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/07/All-seasons-Bonaire.nu-Uitgelicht-750x455-1-100x61.png" class="entry-image attachment-post" alt="All seasons Bonaire" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/07/All-seasons-Bonaire.nu-Uitgelicht-750x455-1-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/07/All-seasons-Bonaire.nu-Uitgelicht-750x455-1-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/07/All-seasons-Bonaire.nu-Uitgelicht-750x455-1.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/07/All-seasons-Bonaire.nu-Uitgelicht-750x455-1-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/07/All-seasons-Bonaire.nu-Uitgelicht-750x455-1-100x61.png" class="lazyload entry-image attachment-post" alt="All seasons Bonaire" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/07/All-seasons-Bonaire.nu-Uitgelicht-750x455-1-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/07/All-seasons-Bonaire.nu-Uitgelicht-750x455-1-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/07/All-seasons-Bonaire.nu-Uitgelicht-750x455-1.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/08/01/all-seasons-apartments/">All Seasons Apartments</a></h4></header></article><article class="post-18998 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-bouwmarkten category-huis-bouwen tag-bouwmarkten-bonaire tag-bouwmaterialen-op-bonaire tag-onderhoud-carrousel tag-playa-trading-bonaire tag-winkels-bonaire entry" aria-label="Playa Trading NV Bouwmaterialen"><a href="https://bonaire.nu/2021/06/08/playa-trading-nv/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Playa-trading-uitgelicht-100x61.png" class="entry-image attachment-post" alt="Playa trading" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Playa-trading-uitgelicht-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Playa-trading-uitgelicht-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Playa-trading-uitgelicht.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Playa-trading-uitgelicht-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Playa-trading-uitgelicht-100x61.png" class="lazyload entry-image attachment-post" alt="Playa trading" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Playa-trading-uitgelicht-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Playa-trading-uitgelicht-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Playa-trading-uitgelicht.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/06/08/playa-trading-nv/">Playa Trading NV Bouwmaterialen</a></h4></header></article><article class="post-80629 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-hotels-en-resorts category-vakantie-verhuur tag-accommodatie-carrousel entry" aria-label="Red Palm Village, het best bewaarde geheim van Bonaire"><a href="https://bonaire.nu/2021/05/07/red-palm-village-het-best-bewaarde-geheim-van-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Pool-Red-Palm-Village-100x61.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/05/Pool-Red-Palm-Village-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/05/Pool-Red-Palm-Village-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/05/Pool-Red-Palm-Village.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Pool-Red-Palm-Village-100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/05/Pool-Red-Palm-Village-100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/05/Pool-Red-Palm-Village-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/05/Pool-Red-Palm-Village-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/05/Pool-Red-Palm-Village.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/05/07/red-palm-village-het-best-bewaarde-geheim-van-bonaire/">Red Palm Village, het best bewaarde geheim van Bonaire</a></h4></header></article><article class="post-70163 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina tag-accommodatie-carrousel tag-administratie-carrousel tag-adverteren-carrousel tag-architect-carrousel tag-auto-carrousel tag-beveiliging-carrousel tag-communicatie-carrousel tag-makelaars-carrousel tag-onderhoud-carrousel tag-restaurant-carrousel tag-shops-carrousel tag-tours-carrousel tag-verschepen-carrousel tag-verzekering-carrousel tag-welness-carrousel entry" aria-label="Adverteren met een Bedrijfspagina op Bonaire.nu"><a href="https://bonaire.nu/2021/04/18/adverteren-met-een-bedrijfspagina-op-bonaire-nu/" class="alignleft" aria-hidden="true" tabindex="-1"><noscript><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/01/Online-opvallen-750x455-Bonaire.nu--100x61.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/01/Online-opvallen-750x455-Bonaire.nu--100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/01/Online-opvallen-750x455-Bonaire.nu--500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/01/Online-opvallen-750x455-Bonaire.nu-.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="61" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/01/Online-opvallen-750x455-Bonaire.nu--100x61.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/01/Online-opvallen-750x455-Bonaire.nu--100x61.png" class="lazyload entry-image attachment-post" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/01/Online-opvallen-750x455-Bonaire.nu--100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/01/Online-opvallen-750x455-Bonaire.nu--500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/01/Online-opvallen-750x455-Bonaire.nu-.png 750w" data-sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/04/18/adverteren-met-een-bedrijfspagina-op-bonaire-nu/">Adverteren met een Bedrijfspagina op Bonaire.nu</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/bedrijfspagina/" title="Bedrijfspagina">Meer bedrijven</a></p></div></section>
<section id="adrotate_widgets-33" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-7"><div class="g-single a-58"><a class="gofollow" data-track="NTgsNywxLDYw" href="https://www.telbo.net/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2020/09/Bonaire.nu-banner-SIMCard.png" alt="" width="" height="Telbo" img src=https://bonaire.nu/wp-content/uploads/2020/03/bonaire-nu-banner-Business2-Ad.jpg/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2020/09/Bonaire.nu-banner-SIMCard.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2020/09/Bonaire.nu-banner-SIMCard.png" alt="" width="" height="Telbo" img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://bonaire.nu/wp-content/uploads/2020/09/Bonaire.nu-banner-SIMCard.png' data-src=https://bonaire.nu/wp-content/uploads/2020/03/bonaire-nu-banner-Business2-Ad.jpg/></a></div></div></div></section>
<section id="adrotate_widgets-50" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook</span></h3>
<div class="g g-8"><div class="g-single a-122"><a class="gofollow" data-track="MTIyLDgsMSw2MA==" href="https://koninkrijk.nu/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_525/https://bonaire.nu/wp-content/uploads/2021/03/KONINKRIJK.png" alt="" width="500" height="525" img src=https://bonaire.nu/wp-content/uploads/2021/03/KONINKRIJK.png/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_525/https://bonaire.nu/wp-content/uploads/2021/03/KONINKRIJK.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_525/https://bonaire.nu/wp-content/uploads/2021/03/KONINKRIJK.png" alt="" width="500" height="525" img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_500,h_525/https://bonaire.nu/wp-content/uploads/2021/03/KONINKRIJK.png' data-src=https://bonaire.nu/wp-content/uploads/2021/03/KONINKRIJK.png/></a></div></div></div></section>
<section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-68"><a class="gofollow" data-track="NjgsMTAsMSw2MA==" href="http://www.realdutchbakery.com/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png" alt="" width="" height="Real-Dutch-Bakery" img src=https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png" alt="" width="" height="Real-Dutch-Bakery" img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src=https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png/></a></div></div></div></section>
<section id="adrotate_widgets-53" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-11"><div class="g-single a-86"><a class="gofollow" data-track="ODYsMTEsMSw2MA==" href="https://www.bonaire.nu/2018/12/11/asbest-saneren-met-rdm-bouwbeheer/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif" alt="" width="350" height="" img src=https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233.33333333333%22%3E%3C/svg%3E' data-src="https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif" alt="" width="350" height="" img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233.33333333333%22%3E%3C/svg%3E' data-src=https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif/></a></div></div></div></section>
<section id="adrotate_widgets-54" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-12"><div class="g-single a-131"><a class="gofollow" data-track="MTMxLDEyLDEsNjA=" href="https://redpalmvillage.com/reserveren/" target="_blank"><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://bonaire.nu/wp-content/uploads/2021/05/Red-Palm-Bonaire.gif" alt="" width="350" height="" img src=https://bonaire.nu/wp-content/uploads/2021/05/Red-Palm-Bonaire.gif/></noscript><img class="lazyload  size-medium wp-image-16613 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_350/https://bonaire.nu/wp-content/uploads/2021/05/Red-Palm-Bonaire.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://bonaire.nu/wp-content/uploads/2021/05/Red-Palm-Bonaire.gif" alt="" width="350" height="" img src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_350/https://bonaire.nu/wp-content/uploads/2021/05/Red-Palm-Bonaire.gif' data-src=https://bonaire.nu/wp-content/uploads/2021/05/Red-Palm-Bonaire.gif/></a></div></div></div></section>
<section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://reis.tui.nl/?tt=433_1843564_305343_&amp;r=" target="_blank" rel="sponsored nofollow noopener"><noscript><img src="https://ti.tradetracker.net/?c=433&amp;m=1843564&amp;a=305343&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20336%20280%22%3E%3C/svg%3E' data-src="https://ti.tradetracker.net/?c=433&amp;m=1843564&amp;a=305343&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="thechampfollow-2" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><h3 class="widgettitle widget-title"><span>Volg ons op Social Media</span></h3>
<ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/bonaire.nu" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Instagram" title="Instagram" class="theChampSharing theChampInstagramBackground"><a target="_blank" aria-label="Instagram" href="https://www.instagram.com/bonaire_nu/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Over Ons</span></h3>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://bonaire.nu/contact/">Contact</a></li>
<li id="menu-item-80680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80680"><a href="https://bonaire.nu/onze-diensten/">Onze Diensten</a></li>
<li id="menu-item-28890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28890"><a href="https://bonaire.nu/category/vacatures-bonaire/">Vacatures Bonaire</a></li>
<li id="menu-item-28891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28891"><a href="https://bonaire.nu/category/agenda/">Agenda</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="getresponse-widget-3" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908704&amp;v=0"></script></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2021 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><noscript><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /></noscript><img class="lazyload" data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><noscript><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /></noscript><img class="lazyload" data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><noscript><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /></noscript><img class="lazyload" data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><noscript><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /></noscript><img class="lazyload" data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><noscript><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /></noscript><img class="lazyload" data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><noscript><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /></noscript><img class="lazyload" data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><noscript><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /></noscript><img class="lazyload" data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<script>
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T32QZMB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '305343',
        chk: '1401c3087cf47a7677ebe111506fedf6',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activeer om de kolom aflopend te sorteren","sort_descending":": activeer om de kolom oplopend te sorteren"},"length_menu":"Toon _MENU_ entries","empty_table":"Geen data beschikbaar in tabel","info":"Toont _START_ tot _END_ van _TOTAL_ resultaten","info_empty":"Toont 0 tot 0 van 0 resultaten","info_filtered":"(gefilterd van _MAX_ totale resultaten)","zero_records":"Geen resultaten gevonden","search":"Zoeken:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"Alle","next":"Volgende","previous":"Vorige"},"select":{"rows":{"0":"","_":": %d rijen geselecteerd","1":": 1 rij geselecteerd"}},"datepicker":{"dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesMin":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","currentText":"Vandaag","closeText":"Gereed","today":"Vandaag","clear":"Duidelijk"}};/* ]]> */ </script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bonaire.nu/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script> <div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/bonaire.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"81008","nonce":"c58227a229"};
/* ]]> */
</script>
<script class="cmplz-script" type="text/plain" src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.21' id='the_champ_ss_general_scripts-js'></script>
<script class="cmplz-script" type="text/plain" src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.21' id='the_champ_fb_sdk-js'></script>
<script class="cmplz-script" type="text/plain" src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.21' id='the_champ_fb_commenting-js'></script>
<script class="cmplz-script" type="text/plain" src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.21' id='the_champ_share_counts-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"11","version":"5.2.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functionele cookies<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistieken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"Standaard Cookie banner","theme":"edgeless","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Alle cookies","revoke":"Instellingen","dismiss":"Enkel functioneel","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Lees meer","readmore_impressum":"Impressum","accept_informational":"Accepteren","message_optout":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","message_optin":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","readmore_optout":"Do Not Sell My Personal Information","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"79e7dcc875","url":"https:\/\/bonaire.nu\/wp-json\/complianz\/v1\/?lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"19","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Bekijk voorkeuren","save_preferences":"Voorkeuren bewaren","accept_all":"Alles accepteren","readmore_url":{"eu":"https:\/\/bonaire.nu\/cookie-beleid\/"},"privacy_link":{"eu":""},"placeholdertext":"Klik hier om marketing cookies te accepteren en deze content te tonen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>

<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-22564868-33', 'auto');
ga('send', 'pageview', {
    'anonymizeIp': true
});
</script><script defer src="https://bonaire.nu/wp-content/cache/autoptimize/js/autoptimize_09497a0e771149d4496e072a7c411c99.js"></script></body></html>
