<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://bonaire.nu', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://bonaire.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
				</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link media="all" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_c4c65aab183b3e111a7fb246a7a1c7f7.css" rel="stylesheet" /><link media="screen" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_6fc4364af536b0eed42e247adfe11b6c.css" rel="stylesheet" /><title>Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie Nieuws |</title>
<meta name="description" content="Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie" />
<link rel="canonical" href="https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie Nieuws |" />
<meta property="og:description" content="Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie" />
<meta property="og:url" content="https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/" />
<meta property="og:site_name" content="Bonaire.Nu" />
<meta property="article:publisher" content="https://www.facebook.com/bonaire.nu/" />
<meta property="article:published_time" content="2021-03-30T12:24:15+00:00" />
<meta property="article:modified_time" content="2021-03-30T12:32:19+00:00" />
<meta property="og:image" content="https://bonaire.nu/wp-content/uploads/2021/03/1_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door">
<meta name="twitter:data1" content="Redactie">
<meta name="twitter:label2" content="Geschatte leestijd">
<meta name="twitter:data2" content="2 minuten">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bonaire.nu/#organization","name":"Bonaire.nu","url":"https://bonaire.nu/","sameAs":["https://www.facebook.com/bonaire.nu/","https://www.linkedin.com/in/sylviadeleon/","https://www.pinterest.com/abconlinemedia/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://bonaire.nu/#logo","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2019/10/Bonairenu.jpg","width":1053,"height":446,"caption":"Bonaire.nu"},"image":{"@id":"https://bonaire.nu/#logo"}},{"@type":"WebSite","@id":"https://bonaire.nu/#website","url":"https://bonaire.nu/","name":"Bonaire.Nu","description":"Nieuws | Vacature | Evenementen","publisher":{"@id":"https://bonaire.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bonaire.nu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#primaryimage","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2021/03/1_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity.jpg","width":750,"height":455},{"@type":"WebPage","@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#webpage","url":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/","name":"Felicia Sch\u00fctte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie Nieuws |","isPartOf":{"@id":"https://bonaire.nu/#website"},"primaryImageOfPage":{"@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#primaryimage"},"datePublished":"2021-03-30T12:24:15+00:00","dateModified":"2021-03-30T12:32:19+00:00","description":"Felicia Sch\u00fctte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie","breadcrumb":{"@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/"]}]},{"@type":"BreadcrumbList","@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bonaire.nu/","url":"https://bonaire.nu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/","url":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/","name":"Felicia Sch\u00fctte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie"}}]},{"@type":["Article","NewsArticle"],"@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#article","isPartOf":{"@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#webpage"},"author":{"@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8"},"headline":"Felicia Sch\u00fctte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie","datePublished":"2021-03-30T12:24:15+00:00","dateModified":"2021-03-30T12:32:19+00:00","mainEntityOfPage":{"@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#webpage"},"commentCount":0,"publisher":{"@id":"https://bonaire.nu/#organization"},"image":{"@id":"https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#primaryimage"},"articleSection":"Economie,Kunst &amp; Cultuur,Nieuws","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://bonaire.nu/#organization"}},{"@type":"Person","@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8","name":"Redactie","description":"Ondernemer met passie voor nieuws op Bonaire, Curacao, Aruba en de andere eilanden van het Koninkrijk."}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Feed" href="https://feeds.feedburner.com/bonaire/MXRm" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Reactiesfeed" href="https://bonaire.nu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bonaire.Nu &raquo; iCal Feed" href="https://bonaire.nu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie Reactiesfeed" href="https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bonaire.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='stylesheet' id='dashicons-css' href='https://bonaire.nu/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700&#038;ver=1.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://bonaire.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://bonaire.nu/wp-json/wp/v2/posts/78388" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bonaire.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bonaire.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://bonaire.nu/?p=78388' />
<link rel="alternate" type="application/json+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2021%2F03%2F30%2Ffelicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2021%2F03%2F30%2Ffelicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie%2F&#038;format=xml" />



<meta name="generator" content="Site Kit by Google 1.28.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bonaire.nu/?wordfence_lh=1&hid=B3DFE0B432D3DCF44CD2352BF9722909');
</script><script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bonaire.nu"><link rel="https://theeventscalendar.com/" href="https://bonaire.nu/wp-json/tribe/events/v1/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-33"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-33');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T32QZMB');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<style type="text/css">.site-title a { background: url(https://bonaire.nu/wp-content/uploads/2020/02/cropped-Bonairenu-3.png) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bonaire.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6d3cca4f-5528-4a32-871a-4797165348f9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen op Bonaire.nu";
oneSignal_options['path'] = "https://bonaire.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://www.bonaire.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5486223139478526","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type="text/javascript">
  var template_directory = "https://bonaire.nu/wp-content/themes/daily-news";
          var ajax_url = "https://bonaire.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-78388 single-format-standard tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
30 maart 2021</span>
<span class="current-time">
14:16 pm</span>
</div>
</div>
<div class="header-top"><div class="header-top-left"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-secundair-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-56594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56594"><a href="https://bonaire.nu/"><span>HOME</span></a></li>
<li id="menu-item-65460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65460"><a href="https://bonaire.nu/bonaire-covid-19-updated-informatie/"><span>COVID_19</span></a></li>
<li id="menu-item-64270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64270"><a href="https://bonaire.nu/onze-diensten/"><span>DIENSTEN</span></a></li>
<li id="menu-item-70151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70151"><a href="https://bonaire.nu/top-accommodaties-voor-jouw-vakantie-naar-bonaire/"><span>VAKANTIE</span></a></li>
<li id="menu-item-69677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69677"><a href="https://bonaire.nu/wonen-op-het-caribische-bonaire/"><span>HUIS KOPEN</span></a></li>
<li id="menu-item-56596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56596"><a href="https://bonaire.nu/contact/"><span>CONTACT</span></a></li>
</ul></nav></div></section>
</div><div class="header-top-right"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-41"><a class="gofollow" data-track="NDEsMSwxLDYw" href="http://www.rocargo.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif" alt="Rocargo" width="620" height="90" img src=https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif/></a></div></div></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://bonaire.nu/">Bonaire.Nu</a></p><p class="site-description">Nieuws | Vacature | Evenementen</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-52" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-41"><a class="gofollow" data-track="NDEsMSwxLDYw" href="http://www.rocargo.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif" alt="Rocargo" width="620" height="90" img src=https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif/></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-56765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56765"><a href="https://bonaire.nu/category/nieuws/"><span>NET BINNEN</span></a></li>
<li id="menu-item-41482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41482"><a href="https://bonaire.nu/category/vacatures-bonaire/"><span>VACATURES</span></a></li>
<li id="menu-item-71312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71312"><a href="https://bonaire.nu/restaurant-bonaire-uit-eten-op-bonaire/"><span>RESTAURANTS</span></a></li>
<li id="menu-item-72596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72596"><a href="https://bonaire.nu/de-leukste-activiteiten-op-bonaire-2/"><span>ACTIVITEITEN</span></a></li>
<li id="menu-item-77544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77544"><a href="https://bonaire.nu/wonen-op-tropisch-bonaire/"><span>WONEN</span></a></li>
<li id="menu-item-77547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77547"><a href="https://bonaire.nu/category/huis-bouwen/bouwen/"><span>BOUWEN</span></a>
<ul class="sub-menu">
<li id="menu-item-18231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18231"><a href="https://bonaire.nu/category/huis-bouwen/aannemer/"><span>Aannemer</span></a></li>
<li id="menu-item-18240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18240"><a href="https://bonaire.nu/category/huis-bouwen/airconditioning/"><span>Airconditioning</span></a></li>
<li id="menu-item-18241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18241"><a href="https://bonaire.nu/category/huis-bouwen/architect-en-bouwbegeleiding/"><span>Architect en bouwbegeleiding</span></a></li>
<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18210"><a href="https://bonaire.nu/category/wonen/beveiliging-van-je-huis/"><span>Beveiliging van je huis</span></a></li>
<li id="menu-item-19206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19206"><a href="https://bonaire.nu/category/huis-bouwen/bouwmarkten/"><span>Bouwmarkten</span></a></li>
<li id="menu-item-19405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19405"><a href="https://bonaire.nu/category/huis-bouwen/electricien/"><span>Electriciën</span></a></li>
<li id="menu-item-26565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26565"><a href="https://bonaire.nu/category/huis-bouwen/tegelwerken/"><span>Tegelwerken</span></a></li>
<li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18222"><a href="https://bonaire.nu/category/wonen/tuin-aanleggen/"><span>Tuin aanleggen</span></a></li>
<li id="menu-item-19447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19447"><a href="https://bonaire.nu/category/huis-bouwen/klus-bedrijven/"><span>Klus bedrijven</span></a></li>
<li id="menu-item-19406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19406"><a href="https://bonaire.nu/category/huis-bouwen/loodgieter/"><span>Loodgieter</span></a></li>
<li id="menu-item-19407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19407"><a href="https://bonaire.nu/category/huis-bouwen/ramen-en-deuren/"><span>Ramen en deuren</span></a></li>
<li id="menu-item-19411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19411"><a href="https://bonaire.nu/category/huis-bouwen/timmer-bedrijven/"><span>Timmer bedrijven</span></a></li>
<li id="menu-item-19412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19412"><a href="https://bonaire.nu/category/huis-bouwen/verf-specialisten/"><span>Verf Specialisten</span></a></li>
</ul>
</li>
<li id="menu-item-19253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19253"><a href="https://bonaire.nu/category/zakelijk/"><span>ZAKELIJK</span></a>
<ul class="sub-menu">
<li id="menu-item-19417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19417"><a href="https://bonaire.nu/category/zakelijk/administratie-kantoren/"><span>Administratie kantoren</span></a></li>
<li id="menu-item-19307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19307"><a href="https://bonaire.nu/category/zakelijk/belasting-advies/"><span>Belasting Advies</span></a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="https://bonaire.nu/category/zakelijk/notaris/"><span>Notaris</span></a></li>
<li id="menu-item-19971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19971"><a href="https://bonaire.nu/category/zakelijk/ondernemersnieuws/"><span>Ondernemersnieuws</span></a></li>
<li id="menu-item-32008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32008"><a href="https://bonaire.nu/category/zakelijk/print-en-design/"><span>Print en Design</span></a></li>
</ul>
</li>
<li id="menu-item-71310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71310"><a href="https://bonaire.nu/tips-voor-shoppen-in-kralendijk-bonaire/"><span>SHOPPEN</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta></span> &rArr; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta></span> &rArr; Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie</div><article class="post-78388 post type-post status-publish format-standard has-post-thumbnail category-economie category-kunst-en-cultuur category-nieuws entry" aria-label="Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735,h_400/https://bonaire.nu/wp-content/uploads/2021/03/1_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity-735x400.jpg" class="alignnone" alt="" loading="lazy" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://bonaire.nu/category/nieuws/economie/" rel="category tag" class="economie">Economie</a> <a href="https://bonaire.nu/category/nieuws/kunst-en-cultuur/" rel="category tag" class="kunst-&amp;-cultuur">Kunst &amp; Cultuur</a> <a href="https://bonaire.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a></span></p><h1 class="entry-title">Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">mrt 30, 2021</time> <span class="entry-author"><a href="https://bonaire.nu/author/sylvia/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span> <span class="viewed">677</span>
<span class="like post_like 78388"><span class="textLike"></span> <span class="like-counter">1</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Felicia%20Sch%C3%BCtte%20vertegenwoordigt%20Bonaire%20opnieuw%20in%20internationale%20portretfotografie https%3A%2F%2Fbonaire.nu%2F2021%2F03%2F30%2Ffelicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbonaire.nu%2F2021%2F03%2F30%2Ffelicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=bonairenu&text=Felicia%20Sch%C3%BCtte%20vertegenwoordigt%20Bonaire%20opnieuw%20in%20internationale%20portretfotografie&url=https%3A%2F%2Fbonaire.nu%2F2021%2F03%2F30%2Ffelicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbonaire.nu%2F2021%2F03%2F30%2Ffelicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie%2F&title=Felicia%20Sch%C3%BCtte%20vertegenwoordigt%20Bonaire%20opnieuw%20in%20internationale%20portretfotografie")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Felicia%20Sch%C3%BCtte%20vertegenwoordigt%20Bonaire%20opnieuw%20in%20internationale%20portretfotografie' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fbonaire.nu%2F2021%2F03%2F30%2Ffelicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="455" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750,h_455/https://bonaire.nu/wp-content/uploads/2021/03/2_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-children.jpg" alt="Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie" class="wp-image-78389" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/2_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-children.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/2_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-children-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/2_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-children-100x61.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" /></figure>
<p class="has-drop-cap"><strong>Kralendijk – Felicia Schütte is één van de negen “Portrait Master Fellows” ter wereld. Dat is de hoogste titel voor portretfotografie. De fotografe won de eerste prijs voor kinder- en zwangerschapsportretten tijdens de Awards &amp;Accreditation competitie van de grootste portretten platform “The Portrait Masters.”&nbsp;</strong></p>
<p>Vijf juryleden beoordeelden ruim elf duizend portretten. Daarvan wonnen 412 inzendingen een zilveren prijs. Maar zestien portretten kregen een gouden onderscheiding.&nbsp;</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="536" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750,h_536/https://bonaire.nu/wp-content/uploads/2021/03/3_2020_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity.jpg" alt="" class="wp-image-78392" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/3_2020_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/3_2020_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity-500x357.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/3_2020_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity-100x71.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" /></figure>
<p>In 2019 zette Schütte Bonaire op de internationale kaart van de portretfotografie. Toen werd ze als “Portrait Master Associate” benoemd. In januari 2020 kreeg ze de titel “Portrait Master” en won ze de eerste en tweede prijs voor zwangerschapsfotografie. Ze is nu al twee jaar verkozen tot zwangerschapsfotograaf van het jaar.&nbsp;</p><div class="g g-14"><div class="g-single a-111"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="536" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750,h_536/https://bonaire.nu/wp-content/uploads/2021/03/4_2020_felicia-schuette-portrait-bonaire_the-portrait-masters_second-maternity.jpg" alt="" class="wp-image-78390" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/4_2020_felicia-schuette-portrait-bonaire_the-portrait-masters_second-maternity.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/4_2020_felicia-schuette-portrait-bonaire_the-portrait-masters_second-maternity-500x357.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/4_2020_felicia-schuette-portrait-bonaire_the-portrait-masters_second-maternity-100x71.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" /></figure>
<p>“Jaren geleden, toen ik alleen maar als architecte werkte, had ik mij nooit kunnen voorstellen dat ik zo een gepassioneerde portretfotografe zou worden. Iemand vastleggen lijkt misschien oppervlakkig, maar dat is het zeker niet. Voor mij gaat het om de <em>safe space</em>, om het begeleiden van iemand bij het portretproces en het terugkijken naar zichzelf. De gecreëerde plaatjes zijn niet anders dan een intieme reis – één van vertrouwen, zelfontdekking en <em>empowerment</em>. Het is een reis om onszelf te zien zoals we werkelijk zijn”, aldus Schütte.&nbsp;</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="536" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750,h_536/https://bonaire.nu/wp-content/uploads/2021/03/felicia-schuette-portrait-bonaire-self_1.jpg" alt="" class="wp-image-78391" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/felicia-schuette-portrait-bonaire-self_1.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/felicia-schuette-portrait-bonaire-self_1-500x357.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/felicia-schuette-portrait-bonaire-self_1-100x71.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" /></figure>
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<hr class="wp-block-separator" />
<p>Lees ook:</p>
<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/02/covid-19-vaccine-5902833_1280-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/02/covid-19-vaccine-5902833_1280-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/02/covid-19-vaccine-5902833_1280-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/02/covid-19-vaccine-5902833_1280.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/30/selibon-geeft-opheldering-over-vaccinatie-medewerkers/">Selibon geeft opheldering over vaccinatie medewerkers</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/03/bestuurscollege-vaccin-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/bestuurscollege-vaccin-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/bestuurscollege-vaccin-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/bestuurscollege-vaccin.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/30/leden-van-bestuurscollege-halen-tweede-coronaprik/">Leden van Bestuurscollege halen tweede coronaprik</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="100" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_100/https://bonaire.nu/wp-content/uploads/2021/03/Maart-30-Ned-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/Maart-30-Ned-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/Maart-30-Ned-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_70/https://bonaire.nu/wp-content/uploads/2021/03/Maart-30-Ned-70x70.jpg 70w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://bonaire.nu/wp-content/uploads/2021/03/Maart-30-Ned-600x600.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/Maart-30-Ned.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/30/van-de-75-binnengekomen-testresultaten-waren-27-positief/">Van de 75 binnengekomen testresultaten waren 27 positief</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/03/vaccinatie-sporthal-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/vaccinatie-sporthal-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/vaccinatie-sporthal-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/vaccinatie-sporthal.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/30/drukte-bij-vaccineren-op-maandag/">Drukte bij vaccineren op maandag</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="82" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_82/https://bonaire.nu/wp-content/uploads/2021/03/statia-dierenkliniek-100x82.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/statia-dierenkliniek-100x82.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/statia-dierenkliniek-500x409.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_692/https://bonaire.nu/wp-content/uploads/2021/03/statia-dierenkliniek.jpg 692w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/30/dierenkliniek-op-sint-eustatius-blijft-honden-chippen/">Dierenkliniek op Sint-Eustatius blijft honden chippen</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/03/1_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/1_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/1_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/1_2021_felicia-schuette-portrait-bonaire_the-portrait-masters_winner-maternity.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/30/felicia-schutte-vertegenwoordigt-bonaire-opnieuw-in-internationale-portretfotografie/">Felicia Schütte vertegenwoordigt Bonaire opnieuw in internationale portretfotografie</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/https://bonaire.nu/wp-content/uploads/2020/10/IMG_2418-100x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/IMG_2418-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/IMG_2418-500x375.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://bonaire.nu/wp-content/uploads/2020/10/IMG_2418-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2020/10/IMG_2418-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://bonaire.nu/wp-content/uploads/2020/10/IMG_2418-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://bonaire.nu/wp-content/uploads/2020/10/IMG_2418-2048x1536.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_725/https://bonaire.nu/wp-content/uploads/2020/10/IMG_2418-725x550.jpg 725w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/10/IMG_2418-scaled-e1602337025601.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/30/tot-vrijdag-testen-zonder-afspraak/">Tot vrijdag testen zonder afspraak</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/03/dick_1551-supermarkt-prijzen-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/dick_1551-supermarkt-prijzen-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/dick_1551-supermarkt-prijzen-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/dick_1551-supermarkt-prijzen.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/30/consumentenbond-unkobon-stopt-met-prijsvergelijker/">Consumentenbond Unkobon stopt met prijsvergelijker</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/03/politie-en-handhaving-bonaire-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/politie-en-handhaving-bonaire-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/politie-en-handhaving-bonaire-500x305.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_682/https://bonaire.nu/wp-content/uploads/2021/03/politie-en-handhaving-bonaire.jpg 682w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/29/ook-afgelopen-weekend-hebben-horeca-en-personen-zich-niet-aan-de-maatregelen-gehouden/">Ook afgelopen weekend hebben Horeca en personen zich niet aan de maatregelen gehouden</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/03/covid-corona-test-PCR-koninkrijk.nu-5-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Update testuitslagen Bonaire, Curaçao en Aruba" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/covid-corona-test-PCR-koninkrijk.nu-5-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/covid-corona-test-PCR-koninkrijk.nu-5-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/covid-corona-test-PCR-koninkrijk.nu-5.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/03/29/update-testuitslagen-bonaire-curacao-en-aruba/">Update testuitslagen Bonaire, Curaçao en Aruba</a></li>
</ul></div></div>
<div class="g g-13"><div class="g-single a-93"><Br><a class="gofollow" data-track="OTMsMTMsMSw2MA==" href="https://bonaire.nu/stinapa-nature-fee-penning-online-kopen/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2019/05/Webp.net-gifmaker.gif" alt="" width="" height="STINAPA" img src=https://www.bonaire.nu/wp-content/uploads/2019/05/Webp.net-gifmaker.gif/></a><Br></div></div></p></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="text-23" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</span></h3>
<div class="textwidget"><p><a href="https://reis.tui.nl/?tt=433_12_305343_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Bonaire vanaf € 499</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_305343_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Aruba vanaf € 499</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_305343_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Curaçao vanaf € 499</strong></a></p>
</div>
</div></section>
<section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews enews-3-fields"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-4" class="enews-form" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" name="enews-ext-4">
<input type="text" id="subbox1" class="enews-subbox enews-fname" value="" aria-label="Voornaam" placeholder="Voornaam" name="first_name" /> <input type="text" id="subbox2" class="enews-subbox enews-lname" value="" aria-label="Achternaam" placeholder="Achternaam" name="last_name" /> <input type="email" value="" id="subbox" class="enews-email" aria-label="e-mailadres" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="VnBIS" /> <input type="submit" value="Aanmelden" id="subbutton" class="enews-submit" />
</form>
<p>
</div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="social-counters">
<div class="rss-counter block"><div class="dashicons dashicons-rss"></div><br /><div class="counter">4584</div>Subscribers</div>
<div class="twitter-counter block"><div class="dashicons dashicons-twitter"></div><br /><div class="counter">4467</div>Followers</div>
<div class="fb-counter block"><div class="dashicons dashicons-facebook-alt"></div><br /><div class="counter">18126</div>Fans</div>
</div></div></div></section>
<section id="search-6" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top Vacatures</span></h3>
<article class="post-78356 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-overheid entry" aria-label="Vacature Integriteitscoördinator Bonaire"><a href="https://bonaire.nu/2021/03/29/vacature-integriteitscoordinator-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/03/29/vacature-integriteitscoordinator-bonaire/">Vacature Integriteitscoördinator Bonaire</a></h4></header></article><article class="post-77985 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-in-de-zorg entry" aria-label="Spoedvacature covid-19 project Zorgprofessionals Bonaire"><a href="https://bonaire.nu/2021/03/26/spoedvacature-covid-19-project-zorgprofessionals-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/06/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/03/26/spoedvacature-covid-19-project-zorgprofessionals-bonaire/">Spoedvacature covid-19 project Zorgprofessionals Bonaire</a></h4></header></article><article class="post-78215 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-ict-techniek entry" aria-label="Vacancy Business Analyst Bonaire"><a href="https://bonaire.nu/2021/03/26/vacancy-business-analyst-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/03/Kopie-van-Kopie-van-Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-4-1-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/03/Kopie-van-Kopie-van-Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-4-1-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/03/Kopie-van-Kopie-van-Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-4-1-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/03/Kopie-van-Kopie-van-Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-4-1.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/03/26/vacancy-business-analyst-bonaire/">Vacancy Business Analyst Bonaire</a></h4></header></article><article class="post-78120 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-overheid entry" aria-label="Vacatures Rijksdienst Caribisch Nederland"><a href="https://bonaire.nu/2021/03/24/vacatures-rijksdienst-caribisch-nederland-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-100x61.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/03/24/vacatures-rijksdienst-caribisch-nederland-2/">Vacatures Rijksdienst Caribisch Nederland</a></h4></header></article><article class="post-74100 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-bouw entry" aria-label="Vacature Hoofduitvoerder en Voorman Bonaire"><a href="https://bonaire.nu/2021/03/23/vacature-hoofduitvoerder-en-voorman-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/01/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-26-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/01/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-26-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/01/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-26-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/01/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-26.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/03/23/vacature-hoofduitvoerder-en-voorman-bonaire/">Vacature Hoofduitvoerder en Voorman Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vacatures-bonaire/" title="Vacatures Bonaire">Bekijk alle vacatures</a></p></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews enews-3-fields"><h3 class="widgettitle widget-title"><span>Wekelijks alle vacatures in je inbox:</span></h3>
<form id="subscribeenews-ext-2" class="enews-form" action="https://app.getresponse.com/add_subscriber.html" method="post" name="enews-ext-2">
<input type="text" id="subbox1" class="enews-subbox enews-fname" value="" aria-label="Voornaam" placeholder="Voornaam" name="Voornaam" /> <input type="text" id="subbox2" class="enews-subbox enews-lname" value="" aria-label="Achternaam" placeholder="Achternaam" name="Achternaam" /> <input type="email" value="" id="subbox" class="enews-email" aria-label="e-mailadres" placeholder="e-mailadres" name="e-mailadres" required="required" />
<input type="hidden" name="campaign_token" value="83Zw6" /> <input type="submit" value="Aanmelden" id="subbutton" class="enews-submit" />
</form>
</div></div></section>
<section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-19721 post type-post status-publish format-standard has-post-thumbnail category-administratie-kantoren category-bedrijfspagina category-belasting-advies category-zakelijk tag-administratiekantoren-bonaire tag-belasting-advies-buro-bonaire entry" aria-label="Administratiekantoor Brandaris BV"><a href="https://bonaire.nu/2019/10/01/administratiekantoor-brandaris-bv/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="66" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_66/https://bonaire.nu/wp-content/uploads/2018/11/Administratiekantoor-Brandaris-1-100x66.jpg" class="entry-image attachment-post" alt="Administratiekantoor Brandaris" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2018/11/Administratiekantoor-Brandaris-1-100x66.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2018/11/Administratiekantoor-Brandaris-1-500x332.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2018/11/Administratiekantoor-Brandaris-1-768x510.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_900/https://bonaire.nu/wp-content/uploads/2018/11/Administratiekantoor-Brandaris-1.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2019/10/01/administratiekantoor-brandaris-bv/">Administratiekantoor Brandaris BV</a></h4></header></article><article class="post-21935 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-huis-huren-en-beheer-huizen category-huis-kopen category-wonen tag-harbourtown-real-estate tag-huis-kopen-op-bonaire tag-lange-termijn-woningen-op-bonaire tag-makelaar-bonaire tag-makelaars-carrousel tag-vakantieverhuurder-bonaire entry" aria-label="Harbourtown Real Estate Makelaar Bonaire"><a href="https://bonaire.nu/2020/10/01/harbourtown-real-estate-makelaar-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/05/Harbourtown-Bonaire.nu-Uitgelicht-750x455-1-100x61.jpg" class="entry-image attachment-post" alt="Harbourtown Bonaire" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/05/Harbourtown-Bonaire.nu-Uitgelicht-750x455-1-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/05/Harbourtown-Bonaire.nu-Uitgelicht-750x455-1-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/05/Harbourtown-Bonaire.nu-Uitgelicht-750x455-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/10/01/harbourtown-real-estate-makelaar-bonaire/">Harbourtown Real Estate Makelaar Bonaire</a></h4></header></article><article class="post-47852 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-doen-en-zien category-tours category-wind-en-kitesurf tag-landzeilen-bonaire tag-tours-carrousel entry" aria-label="Bonaire Landsailing Adventures"><a href="https://bonaire.nu/2020/10/26/bonaire-landsailing-adventures/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/10/Landsailing-uitgelicht-100x61.jpg" class="entry-image attachment-post" alt="Landsailing" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/10/Landsailing-uitgelicht-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/10/Landsailing-uitgelicht-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/10/Landsailing-uitgelicht.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/10/26/bonaire-landsailing-adventures/">Bonaire Landsailing Adventures</a></h4></header></article><article class="post-31400 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-diner category-lunch category-restaurants tag-foodies-bonaire tag-foodies-fridays tag-lunch-restaurants-bonaire tag-restaurant-carrousel tag-restaurants-op-bonaire tag-uit-eten-bonaire entry" aria-label="Restaurant Foodies op Bonaire"><a href="https://bonaire.nu/2020/08/10/foodies-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2019/07/Foodies-Bonaire.nu-Uitgelicht-750x455-1-100x61.png" class="entry-image attachment-post" alt="Foodies Bonaire" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/07/Foodies-Bonaire.nu-Uitgelicht-750x455-1-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/07/Foodies-Bonaire.nu-Uitgelicht-750x455-1-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/07/Foodies-Bonaire.nu-Uitgelicht-750x455-1.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/08/10/foodies-bonaire/">Restaurant Foodies op Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/bedrijfspagina/" title="Bedrijfspagina">Meer bedrijven</a></p></div></section>
<section id="adrotate_widgets-33" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-7"><div class="g-single a-58"><a class="gofollow" data-track="NTgsNywxLDYw" href="https://www.telbo.net/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2020/09/Bonaire.nu-banner-SIMCard.png" alt="" width="" height="Telbo" img src=https://bonaire.nu/wp-content/uploads/2020/03/bonaire-nu-banner-Business2-Ad.jpg/></a></div></div></div></section>
<section id="adrotate_widgets-50" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook</span></h3>
<div class="g g-8"><div class="g-single a-122"><a class="gofollow" data-track="MTIyLDgsMSw2MA==" href="https://koninkrijk.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_525/https://bonaire.nu/wp-content/uploads/2021/03/KONINKRIJK.png" alt="" width="500" height="525" img src=https://bonaire.nu/wp-content/uploads/2021/03/KONINKRIJK.png/></a></div></div></div></section>
<section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-126"><a class="gofollow" data-track="MTI2LDEwLDEsNjA=" href="https://www.bonairecrisis.com/vaccinatie/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2021/03/60Plus_NL-300x250px.jpg" alt="" width="" height="OLB" img src=https://bonaire.nu/wp-content/uploads/2021/03/60Plus_NL-300x250px.jpg/></a></div></div></div></section>
<section id="adrotate_widgets-53" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-11"><div class="g-single a-86"><a class="gofollow" data-track="ODYsMTEsMSw2MA==" href="https://www.bonaire.nu/2018/12/11/asbest-saneren-met-rdm-bouwbeheer/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif" alt="" width="350" height="" img src=https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif/></a></div></div></div></section>
<section id="adrotate_widgets-54" class="widget adrotate_widgets"><div class="widget-wrap"></div></section>
<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.spoedteststraat.nl/spoedtest/?tt=33770_1850561_305343_&amp;r=" target="_blank" rel="sponsored nofollow noopener"><img src="https://ti.tradetracker.net/?c=33770&amp;m=1850561&amp;a=305343&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></section>
<section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://reis.tui.nl/?tt=433_1843564_305343_&amp;r=" target="_blank" rel="sponsored nofollow noopener"><img src="https://ti.tradetracker.net/?c=433&amp;m=1843564&amp;a=305343&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="thechampfollow-2" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><h3 class="widgettitle widget-title"><span>Volg ons op Social Media</span></h3>
<ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/bonaire.nu" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Instagram" title="Instagram" class="theChampSharing theChampInstagramBackground"><a target="_blank" aria-label="Instagram" href="https://www.instagram.com/bonaire_nu/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Over Ons</span></h3>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://bonaire.nu/contact/">Contact</a></li>
<li id="menu-item-28888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28888"><a href="https://bonaire.nu/?page_id=15315">Adverteren op Bonaire.nu</a></li>
<li id="menu-item-28890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28890"><a href="https://bonaire.nu/category/vacatures-bonaire/">Vacatures Bonaire</a></li>
<li id="menu-item-28891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28891"><a href="https://bonaire.nu/category/agenda/">Agenda</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews enews-3-fields"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-5" class="enews-form" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" name="enews-ext-5">
<input type="text" id="subbox1" class="enews-subbox enews-fname" value="" aria-label="Voornaam" placeholder="Voornaam" name="first_name" /> <input type="text" id="subbox2" class="enews-subbox enews-lname" value="" aria-label="Achternaam" placeholder="Achternaam" name="last_name" /> <input type="email" value="" id="subbox" class="enews-email" aria-label="e-mailadres" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="VnBIS" /> <input type="submit" value="Aanmelden" id="subbutton" class="enews-submit" />
</form>
</div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2021 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<script>
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T32QZMB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '305343',
        chk: '1401c3087cf47a7677ebe111506fedf6',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activeer om de kolom aflopend te sorteren","sort_descending":": activeer om de kolom oplopend te sorteren"},"length_menu":"Toon _MENU_ entries","empty_table":"Geen data beschikbaar in tabel","info":"Toont _START_ tot _END_ van _TOTAL_ resultaten","info_empty":"Toont 0 tot 0 van 0 resultaten","info_filtered":"(gefilterd van _MAX_ totale resultaten)","zero_records":"Geen resultaten gevonden","search":"Zoeken:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"Alle","next":"Volgende","previous":"Vorige"},"select":{"rows":{"0":"","_":": %d rijen geselecteerd","1":": 1 rij geselecteerd"}},"datepicker":{"dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesMin":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","currentText":"Vandaag","closeText":"Gereed","today":"Vandaag","clear":"Duidelijk"}};/* ]]> */ </script> <div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/bonaire.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"78388","nonce":"ba05c58c4d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script defer src="https://bonaire.nu/wp-content/cache/autoptimize/js/autoptimize_466982874b04741e701073e3f77652e0.js"></script></body></html>
