<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://bonaire.nu', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://bonaire.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
				</script>

<link media="all" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_63e4a5e471f4f54c68ef8dc0e68b9b72.css" rel="stylesheet" /><link media="screen" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_6fc4364af536b0eed42e247adfe11b6c.css" rel="stylesheet" /><title>Vacature Pedagogische ICT&#039;er Bonaire Nieuws |</title>
<meta name="description" content="Vacature Pedagogische ICT&#039;er Bonaire Bonaire.nu heeft een vacature voor een Pedagogische ICT&#039;er. Bekijk direct meer informatie via de link op de website." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacature Pedagogische ICT&#039;er Bonaire Nieuws |" />
<meta property="og:description" content="Vacature Pedagogische ICT&#039;er Bonaire Bonaire.nu heeft een vacature voor een Pedagogische ICT&#039;er. Bekijk direct meer informatie via de link op de website." />
<meta property="og:url" content="https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/" />
<meta property="og:site_name" content="Bonaire.Nu" />
<meta property="article:publisher" content="https://www.facebook.com/bonaire.nu/" />
<meta property="article:published_time" content="2021-02-24T16:30:00+00:00" />
<meta property="article:modified_time" content="2021-02-24T13:43:55+00:00" />
<meta property="og:image" content="https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door">
<meta name="twitter:data1" content="Melanie Zandwijk">
<meta name="twitter:label2" content="Geschatte leestijd">
<meta name="twitter:data2" content="1 minuut">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bonaire.nu/#organization","name":"Bonaire.nu","url":"https://bonaire.nu/","sameAs":["https://www.facebook.com/bonaire.nu/","https://www.linkedin.com/in/sylviadeleon/","https://www.pinterest.com/abconlinemedia/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://bonaire.nu/#logo","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2019/10/Bonairenu.jpg","width":1053,"height":446,"caption":"Bonaire.nu"},"image":{"@id":"https://bonaire.nu/#logo"}},{"@type":"WebSite","@id":"https://bonaire.nu/#website","url":"https://bonaire.nu/","name":"Bonaire.Nu","description":"Nieuws | Vacature | Evenementen","publisher":{"@id":"https://bonaire.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bonaire.nu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#primaryimage","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen.png","width":750,"height":455},{"@type":"WebPage","@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#webpage","url":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/","name":"Vacature Pedagogische ICT'er Bonaire Nieuws |","isPartOf":{"@id":"https://bonaire.nu/#website"},"primaryImageOfPage":{"@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#primaryimage"},"datePublished":"2021-02-24T16:30:00+00:00","dateModified":"2021-02-24T13:43:55+00:00","description":"Vacature Pedagogische ICT'er Bonaire Bonaire.nu heeft een vacature voor een Pedagogische ICT'er. Bekijk direct meer informatie via de link op de website.","breadcrumb":{"@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/"]}]},{"@type":"BreadcrumbList","@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bonaire.nu/","url":"https://bonaire.nu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/","url":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/","name":"Vacature Pedagogische ICT&#8217;er Bonaire"}}]},{"@type":["Article","NewsArticle"],"@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#article","isPartOf":{"@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#webpage"},"author":{"@id":"https://bonaire.nu/#/schema/person/63dd8a70bbcbe4f3ff66b2c1e9eb12b0"},"headline":"Vacature Pedagogische ICT&#8217;er Bonaire","datePublished":"2021-02-24T16:30:00+00:00","dateModified":"2021-02-24T13:43:55+00:00","mainEntityOfPage":{"@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#webpage"},"commentCount":0,"publisher":{"@id":"https://bonaire.nu/#organization"},"image":{"@id":"https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#primaryimage"},"articleSection":"Nieuws,Vacatures Bonaire,Vacatures ICT en Techniek","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://bonaire.nu/#organization"}},{"@type":"Person","@id":"https://bonaire.nu/#/schema/person/63dd8a70bbcbe4f3ff66b2c1e9eb12b0","name":"Melanie Zandwijk"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Feed" href="https://feeds.feedburner.com/bonaire/MXRm" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Reactiesfeed" href="https://bonaire.nu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bonaire.Nu &raquo; iCal Feed" href="https://bonaire.nu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Vacature Pedagogische ICT&#8217;er Bonaire Reactiesfeed" href="https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bonaire.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='stylesheet' id='dashicons-css' href='https://bonaire.nu/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700&#038;ver=1.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://bonaire.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://bonaire.nu/wp-json/wp/v2/posts/76090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bonaire.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bonaire.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://bonaire.nu/?p=76090' />
<link rel="alternate" type="application/json+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2021%2F02%2F24%2Fvacature-pedagogische-icter-bonaire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2021%2F02%2F24%2Fvacature-pedagogische-icter-bonaire%2F&#038;format=xml" />



<meta name="generator" content="Site Kit by Google 1.25.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bonaire.nu/?wordfence_lh=1&hid=3079ECB7339FB09A2CD887887F50C881');
</script><script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bonaire.nu"><link rel="https://theeventscalendar.com/" href="https://bonaire.nu/wp-json/tribe/events/v1/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-33"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-33');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T32QZMB');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<style type="text/css">.site-title a { background: url(https://bonaire.nu/wp-content/uploads/2020/02/cropped-Bonairenu-3.png) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bonaire.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6d3cca4f-5528-4a32-871a-4797165348f9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen op Bonaire.nu";
oneSignal_options['path'] = "https://bonaire.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://www.bonaire.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5486223139478526","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type="text/javascript">
  var template_directory = "https://bonaire.nu/wp-content/themes/daily-news";
          var ajax_url = "https://bonaire.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-76090 single-format-standard tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
24 februari 2021</span>
<span class="current-time">
13:49 pm</span>
</div>
</div>
<div class="header-top"><div class="header-top-left"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-secundair-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-56594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56594"><a href="https://bonaire.nu/"><span>HOME</span></a></li>
<li id="menu-item-65460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65460"><a href="https://bonaire.nu/bonaire-covid-19-updated-informatie/"><span>COVID_19</span></a></li>
<li id="menu-item-64270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64270"><a href="https://bonaire.nu/onze-diensten/"><span>DIENSTEN</span></a></li>
<li id="menu-item-70151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70151"><a href="https://bonaire.nu/top-accommodaties-voor-jouw-vakantie-naar-bonaire/"><span>VAKANTIE</span></a></li>
<li id="menu-item-69677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69677"><a href="https://bonaire.nu/wonen-op-het-caribische-bonaire/"><span>HUIS KOPEN</span></a></li>
<li id="menu-item-56596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56596"><a href="https://bonaire.nu/contact/"><span>CONTACT</span></a></li>
</ul></nav></div></section>
</div><div class="header-top-right"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-117"><a class="gofollow" data-track="MTE3LDEsMSw2MA==" href="https://www.facebook.com/NAPABonaire/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_90/https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif" alt="Rocargo" width="620" height="90" img src=https://bonaire.nu/wp-content/uploads/2020/10/Napa_Motion_ad_Bonaire-nu_700x90.gif/></a></div></div></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://bonaire.nu/">Bonaire.Nu</a></p><p class="site-description">Nieuws | Vacature | Evenementen</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-52" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-97"><a class="gofollow" data-track="OTcsMSwxLDYw" href="https://bonaire.nu/2020/07/20/krioyo-paint-bonaire-verfwinkel/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://bonaire.nu/wp-content/uploads/2019/08/Webp.net-gifmaker.gif" alt="Rocargo" width="728" height="90" img src=https://bonaire.nu/wp-content/uploads/2019/08/Webp.net-gifmaker.gif/></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-56765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56765"><a href="https://bonaire.nu/category/nieuws/"><span>NET BINNEN</span></a></li>
<li id="menu-item-41482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41482"><a href="https://bonaire.nu/category/vacatures-bonaire/"><span>VACATURES</span></a></li>
<li id="menu-item-65355" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-65355"><a href="https://bonaire.nu/events/categorie/evenementen/"><span>EVENTS</span></a></li>
<li id="menu-item-71312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71312"><a href="https://bonaire.nu/restaurant-bonaire-uit-eten-op-bonaire/"><span>RESTAURANTS</span></a></li>
<li id="menu-item-72596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72596"><a href="https://bonaire.nu/de-leukste-activiteiten-op-bonaire-2/"><span>ACTIVITEITEN</span></a></li>
<li id="menu-item-19223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19223"><a href="https://bonaire.nu/category/wonen/"><span>WONEN</span></a>
<ul class="sub-menu">
<li id="menu-item-18231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18231"><a href="https://bonaire.nu/category/huis-bouwen/aannemer/"><span>Aannemer</span></a></li>
<li id="menu-item-18240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18240"><a href="https://bonaire.nu/category/huis-bouwen/airconditioning/"><span>Airconditioning</span></a></li>
<li id="menu-item-18241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18241"><a href="https://bonaire.nu/category/huis-bouwen/architect-en-bouwbegeleiding/"><span>Architect en bouwbegeleiding</span></a></li>
<li id="menu-item-18209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18209"><a href="https://bonaire.nu/category/wonen/auto-kopen-of-meenemen/"><span>Auto kopen of meenemen</span></a></li>
<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18210"><a href="https://bonaire.nu/category/wonen/beveiliging-van-je-huis/"><span>Beveiliging van je huis</span></a></li>
<li id="menu-item-19206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19206"><a href="https://bonaire.nu/category/huis-bouwen/bouwmarkten/"><span>Bouwmarkten</span></a></li>
<li id="menu-item-19405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19405"><a href="https://bonaire.nu/category/huis-bouwen/electricien/"><span>Electriciën</span></a></li>
<li id="menu-item-32882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32882"><a href="https://bonaire.nu/category/wonen/nieuws-over-wonen/emigreren-naar-bonaire/"><span>Emigreren naar Bonaire</span></a></li>
<li id="menu-item-32883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32883"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/gas-water-en-electra/"><span>Gas, water en electra</span></a></li>
<li id="menu-item-42244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42244"><a href="https://bonaire.nu/category/wonen/gezondheidszorg/"><span>Gezondheidszorg</span></a></li>
<li id="menu-item-19070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19070"><a href="https://bonaire.nu/category/wonen/huis-kopen/"><span>Huis kopen</span></a></li>
<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://bonaire.nu/category/wonen/huis-van-de-maand/"><span>Huis van de maand</span></a></li>
<li id="menu-item-18212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18212"><a href="https://bonaire.nu/category/wonen/huis-huren-en-beheer-huizen/"><span>Huis huren en beheer van huizen</span></a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41720"><a href="https://bonaire.nu/huisdieren-meenemen-naar-bonaire/"><span>Huisdieren meenemen naar Bonaire</span></a></li>
<li id="menu-item-32885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32885"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/internet-en-televisie-op-bonaire/"><span>Internet en Televisie op Bonaire</span></a></li>
<li id="menu-item-19094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19094"><a href="https://bonaire.nu/category/wonen/nieuwbouw-projecten-op-bonaire/"><span>Nieuwbouw projecten op Bonaire</span></a></li>
<li id="menu-item-35082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35082"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/papiaments-leren/"><span>Papiaments leren</span></a></li>
<li id="menu-item-18213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18213"><a href="https://bonaire.nu/category/wonen/schoonmaak-en-wasserette/"><span>Schoonmaak en Wasserette</span></a></li>
<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://bonaire.nu/category/wonen/sport-en-vrije-tijd-wonen/"><span>Sport en vrije tijd</span></a></li>
<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://bonaire.nu/category/wonen/tandartsenpraktijk/"><span>Tandartsenpraktijk</span></a></li>
<li id="menu-item-26565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26565"><a href="https://bonaire.nu/category/huis-bouwen/tegelwerken/"><span>Tegelwerken</span></a></li>
<li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18222"><a href="https://bonaire.nu/category/wonen/tuin-aanleggen/"><span>Tuin aanleggen</span></a></li>
<li id="menu-item-18216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18216"><a href="https://bonaire.nu/category/wonen/verschepen-van-goederen/"><span>Verschepen van goederen</span></a></li>
<li id="menu-item-18217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18217"><a href="https://bonaire.nu/category/verzekeringen/"><span>Verzekeringen</span></a></li>
<li id="menu-item-24338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24338"><a href="https://bonaire.nu/category/wonen/wegenwacht/"><span>Wegenwacht</span></a></li>
<li id="menu-item-34411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34411"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/ziektekosten/"><span>Ziektekosten</span></a></li>
<li id="menu-item-19981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19981"><a href="https://bonaire.nu/category/huis-bouwen/bouwnieuws/"><span>Bouwnieuws</span></a></li>
<li id="menu-item-19447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19447"><a href="https://bonaire.nu/category/huis-bouwen/klus-bedrijven/"><span>Klus bedrijven</span></a></li>
<li id="menu-item-19406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19406"><a href="https://bonaire.nu/category/huis-bouwen/loodgieter/"><span>Loodgieter</span></a></li>
<li id="menu-item-19407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19407"><a href="https://bonaire.nu/category/huis-bouwen/ramen-en-deuren/"><span>Ramen en deuren</span></a></li>
<li id="menu-item-19411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19411"><a href="https://bonaire.nu/category/huis-bouwen/timmer-bedrijven/"><span>Timmer bedrijven</span></a></li>
<li id="menu-item-19412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19412"><a href="https://bonaire.nu/category/huis-bouwen/verf-specialisten/"><span>Verf Specialisten</span></a></li>
<li id="menu-item-19413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19413"><a href="https://bonaire.nu/category/huis-bouwen/zonne-energie/"><span>Zonne energie</span></a></li>
<li id="menu-item-19224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19224"><a href="https://bonaire.nu/category/wonen/nieuws-over-wonen/"><span>Nieuws over wonen</span></a></li>
</ul>
</li>
<li id="menu-item-19253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19253"><a href="https://bonaire.nu/category/zakelijk/"><span>ZAKELIJK</span></a>
<ul class="sub-menu">
<li id="menu-item-19417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19417"><a href="https://bonaire.nu/category/zakelijk/administratie-kantoren/"><span>Administratie kantoren</span></a></li>
<li id="menu-item-19307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19307"><a href="https://bonaire.nu/category/zakelijk/belasting-advies/"><span>Belasting Advies</span></a></li>
<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="https://bonaire.nu/category/zakelijk/notaris/"><span>Notaris</span></a></li>
<li id="menu-item-19971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19971"><a href="https://bonaire.nu/category/zakelijk/ondernemersnieuws/"><span>Ondernemersnieuws</span></a></li>
<li id="menu-item-32008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32008"><a href="https://bonaire.nu/category/zakelijk/print-en-design/"><span>Print en Design</span></a></li>
</ul>
</li>
<li id="menu-item-71310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71310"><a href="https://bonaire.nu/tips-voor-shoppen-in-kralendijk-bonaire/"><span>SHOPPEN</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta></span> &rArr; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta></span> &rArr; Vacature Pedagogische ICT&#8217;er Bonaire</div><article class="post-76090 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-ict-techniek entry" aria-label="Vacature Pedagogische ICT&#8217;er Bonaire"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735,h_400/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-735x400.png" class="alignnone" alt="" loading="lazy" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://bonaire.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a> <a href="https://bonaire.nu/category/vacatures-bonaire/" rel="category tag" class="vacatures-bonaire">Vacatures Bonaire</a> <a href="https://bonaire.nu/category/vacatures-bonaire/vacatures-ict-techniek/" rel="category tag" class="vacatures-ict-en-techniek">Vacatures ICT en Techniek</a></span></p><h1 class="entry-title">Vacature Pedagogische ICT&#8217;er Bonaire</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">feb 24, 2021</time> <span class="entry-author"><a href="https://bonaire.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span> <span class="viewed">109</span>
<span class="like post_like 76090"><span class="textLike"></span> <span class="like-counter">0</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Vacature%20Pedagogische%20ICT%27er%20Bonaire https%3A%2F%2Fbonaire.nu%2F2021%2F02%2F24%2Fvacature-pedagogische-icter-bonaire%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbonaire.nu%2F2021%2F02%2F24%2Fvacature-pedagogische-icter-bonaire%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=bonairenu&text=Vacature%20Pedagogische%20ICT%27er%20Bonaire&url=https%3A%2F%2Fbonaire.nu%2F2021%2F02%2F24%2Fvacature-pedagogische-icter-bonaire%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbonaire.nu%2F2021%2F02%2F24%2Fvacature-pedagogische-icter-bonaire%2F&title=Vacature%20Pedagogische%20ICT%27er%20Bonaire")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Vacature%20Pedagogische%20ICT%27er%20Bonaire' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fbonaire.nu%2F2021%2F02%2F24%2Fvacature-pedagogische-icter-bonaire%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="455" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750,h_455/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen.png" alt="" class="wp-image-64241" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-100x61.png 100w" sizes="(max-width: 750px) 100vw, 750px" /></figure>
<h4>Voor het schooljaar 2021-2022 zijn wij op zoek naar Pedagogische ICT&#8217;er.</h4>
<p></p>
<p><strong>Wat wij van jou verwachten / de vereisten</strong></p>
<ul><li>Een afgeronde HBO opleiding in de richting van ICT met PG of een afgeronde LOFO/PABO met aantoonbare ervaring in de ICT;</li><li>Ervaring met het lesgeven aan kinderen of jongeren;</li><li>Kennis van de 21-eeuwse vaardigheden.<br></li></ul>
<p><strong>Wat ga jij doen?</strong> </p>
<ul id="block-0c631caa-5488-4c82-a1fd-4eed19a3972d"><li>Ondersteunt de leerkracht bij het gebruik van PC&#8217;s, IWB, software en applicaties;</li><li>Geeft computerlessen aan leerlingen;</li><li>Geeft training en workshops op het gebied van ICT-toepassingen;</li><li>Vertaalt de visie van de school naar ICT in de klas;</li><li>Kan eenvoudige storingen aan de hardware oplossen.</li></ul>
<p>Wij nodigen je uit om de sollicitatie vergezeld van een cv <strong>uiterlijk 19 maart 2021&nbsp;</strong>te richten aan Stichting Openbaar Onderwijs Bonaire, t.a.v. Mevrouw Saby de Bies per email: <a href="/cdn-cgi/l/email-protection#2c45424a436c5f58454f445845424b43434e024f4341" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="cda4a3aba28dbeb9a4aea5b9a4a3aaa2a2afe3aea2a0">[email&#160;protected]</span></a>. Voor nadere informatie over bovenstaande vacature verwijzen wij naar onze website: <a href="http://www.stichtingoob.com" target="_blank" rel="noreferrer noopener">www.stichtingoob.com</a></p>
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<hr class="wp-block-separator" />
<p>Meer vacatures:</p>
<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/">Vacature Pedagogische ICT&#8217;er Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/02/24/diverse-vacatures-rcn-bonaire/">Diverse Vacatures Rijksdienst Caribisch Nederland</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/02/23/leerkrachten-speciaal-en-basis-onderwijs-onderwijsassistent/">Leerkrachten Speciaal en Basis Onderwijs/ Onderwijsassistent</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/02/23/vacature-senior-loods-bonaire/">Vacature Senior Loods Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/11/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-2-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/11/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-2-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/11/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-2-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/11/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-2.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2021/02/19/__trashed-10/">Vacature Commissaris Tourism Corporation Bonaire</a></li>
</ul></div></div>
<div class="g g-13"><div class="g-single a-96"><Br><a class="gofollow" data-track="OTYsMTMsMSw2MA==" href="https://www.abcarrental.com/nl/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif" img src=https://bonaire.nu/wp-content/uploads/2020/12/AB-rentals-620x120-1.gif/></a><Br></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="text-23" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</span></h3>
<div class="textwidget"><p><a href="https://reis.tui.nl/?tt=433_12_305343_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Bonaire vanaf € 449</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_305343_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Aruba vanaf € 449</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_305343_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Curaçao vanaf € 449</strong></a></p>
</div>
</div></section>
<section id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-4" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" name="enews-ext-4">
<input type="text" id="subbox1" class="enews-subbox" value="" aria-label="Voornaam" placeholder="Voornaam" name="first_name" /> <input type="text" id="subbox2" class="enews-subbox" value="" aria-label="Achternaam" placeholder="Achternaam" name="last_name" /> <input type="email" value="" id="subbox" aria-label="e-mailadres" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="VnBIS" /> <input type="submit" value="Aanmelden" id="subbutton" />
</form>
<p>
</div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="social-counters">
<div class="rss-counter block"><div class="dashicons dashicons-rss"></div><br /><div class="counter">4584</div>Subscribers</div>
<div class="twitter-counter block"><div class="dashicons dashicons-twitter"></div><br /><div class="counter">4467</div>Followers</div>
<div class="fb-counter block"><div class="dashicons dashicons-facebook-alt"></div><br /><div class="counter">18126</div>Fans</div>
</div></div></div></section>
<section id="search-6" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top Vacatures</span></h3>
<article class="post-76090 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-ict-techniek entry" aria-label="Vacature Pedagogische ICT&#8217;er Bonaire"><a href="https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/02/24/vacature-pedagogische-icter-bonaire/">Vacature Pedagogische ICT&#8217;er Bonaire</a></h4></header></article><article class="post-76061 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-overheid entry" aria-label="Diverse Vacatures Rijksdienst Caribisch Nederland"><a href="https://bonaire.nu/2021/02/24/diverse-vacatures-rcn-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-100x61.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/02/24/diverse-vacatures-rcn-bonaire/">Diverse Vacatures Rijksdienst Caribisch Nederland</a></h4></header></article><article class="post-76059 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-onderwijs entry" aria-label="Leerkrachten Speciaal en Basis Onderwijs/ Onderwijsassistent"><a href="https://bonaire.nu/2021/02/23/leerkrachten-speciaal-en-basis-onderwijs-onderwijsassistent/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/02/23/leerkrachten-speciaal-en-basis-onderwijs-onderwijsassistent/">Leerkrachten Speciaal en Basis Onderwijs/ Onderwijsassistent</a></h4></header></article><article class="post-76052 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-overheid entry" aria-label="Vacature Senior Loods Bonaire"><a href="https://bonaire.nu/2021/02/23/vacature-senior-loods-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/07/Kopie-van-Kopie-van-Een-subtitel-toevoegen-6.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/02/23/vacature-senior-loods-bonaire/">Vacature Senior Loods Bonaire</a></h4></header></article><article class="post-75832 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-bonaire category-vacatures-horeca entry" aria-label="Vacature Commissaris Tourism Corporation Bonaire"><a href="https://bonaire.nu/2021/02/19/__trashed-10/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/11/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-2-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/11/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-2-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/11/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-2-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/11/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-2.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/02/19/__trashed-10/">Vacature Commissaris Tourism Corporation Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vacatures-bonaire/" title="Vacatures Bonaire">Bekijk alle vacatures</a></p></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Wekelijks alle vacatures in je inbox:</span></h3>
<form id="subscribeenews-ext-2" action="https://app.getresponse.com/add_subscriber.html" method="post" name="enews-ext-2">
<input type="text" id="subbox1" class="enews-subbox" value="" aria-label="Voornaam" placeholder="Voornaam" name="Voornaam" /> <input type="text" id="subbox2" class="enews-subbox" value="" aria-label="Achternaam" placeholder="Achternaam" name="Achternaam" /> <input type="email" value="" id="subbox" aria-label="e-mailadres" placeholder="e-mailadres" name="e-mailadres" required="required" />
<input type="hidden" name="campaign_token" value="83Zw6" /> <input type="submit" value="Aanmelden" id="subbutton" />
</form>
</div></div></section>
<section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-74792 post type-post status-publish format-standard has-post-thumbnail category-auto-huren category-bedrijfspagina tag-auto-huren-op-bonaire tag-autohuren-carrousel tag-autoverhuur-bonaire tag-bus-huren-op-bonaire tag-carrental-bonaire tag-convertible-huren-op-bonaire tag-jeep-huren-op-bonaire tag-luxe-autos-huren-op-bonaire tag-pickup-huren-op-bonaire entry" aria-label="FG Car Rent verhuurt unieke auto&#8217;s op Bonaire"><a href="https://bonaire.nu/2021/02/08/fg-car-rent-verhuurt-unieke-autos-op-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2021/02/FG-comany-Bonaire-100x61.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2021/02/FG-comany-Bonaire-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2021/02/FG-comany-Bonaire-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2021/02/FG-comany-Bonaire.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2021/02/08/fg-car-rent-verhuurt-unieke-autos-op-bonaire/">FG Car Rent verhuurt unieke auto&#8217;s op Bonaire</a></h4></header></article><article class="post-62843 post type-post status-publish format-standard has-post-thumbnail category-airconditioning category-bedrijfspagina category-bouwen category-electricien category-huis-bouwen category-klus-bedrijven category-koeltechniek tag-airco-carrousel tag-bedrijfskoeling tag-electra tag-gas tag-klimaatbeheersing tag-koeltechniek tag-solar-systemen tag-totaal-installateur tag-water tag-zonneboiler entry" aria-label="Iskall Caribbean BV als het echt koud moet zijn!"><a href="https://bonaire.nu/2020/06/15/iskall-caribbean-bv-als-het-echt-koud-moet-zijn/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2018/06/Iskall-Carrebean-bv-Header-100x61.jpg" class="entry-image attachment-post" alt="Iskall caribbean" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2018/06/Iskall-Carrebean-bv-Header-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2018/06/Iskall-Carrebean-bv-Header-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2018/06/Iskall-Carrebean-bv-Header.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/06/15/iskall-caribbean-bv-als-het-echt-koud-moet-zijn/">Iskall Caribbean BV als het echt koud moet zijn!</a></h4></header></article><article class="post-19652 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-lunch category-restaurants category-strand-bar tag-beach-bars-bonaire tag-gratis-strandstoel tag-gratis-wifi tag-hang-out tag-jibe-city tag-live-muziek tag-lunch-restaurants-bonaire tag-restaurant-carrousel tag-restaurants-bonaire tag-sorobon-restaurants tag-strand-bar-bonaire tag-strandtentjes-bonaire tag-tafel-bbq-bonaire entry" aria-label="Hang Out Beachbar de gezelligste plek op Sorobon"><a href="https://bonaire.nu/2020/07/01/hang-out-beachbar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="55" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_55/https://bonaire.nu/wp-content/uploads/2014/11/index_slide01-100x55.jpg" class="entry-image attachment-post" alt="Hang Out Beach Bar" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2014/11/index_slide01-100x55.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2014/11/index_slide01-500x273.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2014/11/index_slide01-768x420.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://bonaire.nu/wp-content/uploads/2014/11/index_slide01-1024x560.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_740/https://bonaire.nu/wp-content/uploads/2014/11/index_slide01-740x400.jpg 740w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/07/01/hang-out-beachbar/">Hang Out Beachbar de gezelligste plek op Sorobon</a></h4></header></article><article class="post-20769 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-doen-en-zien category-tours category-wind-en-kitesurf tag-bonaire-windsurfing tag-leren-surfen tag-leren-windsurfen tag-surfklas tag-surfles tag-tours-carrousel tag-windsurfen-bonaire entry" aria-label="Jibe City windsurf school en verhuur Bonaire"><a href="https://bonaire.nu/2019/10/01/jibe-city-windsurf-school-en-verhuur-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_61/https://bonaire.nu/wp-content/uploads/2020/12/Jibe-city-bonaire-windsurf-100x61.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/12/Jibe-city-bonaire-windsurf-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/12/Jibe-city-bonaire-windsurf-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/12/Jibe-city-bonaire-windsurf.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2019/10/01/jibe-city-windsurf-school-en-verhuur-bonaire/">Jibe City windsurf school en verhuur Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/bedrijfspagina/" title="Bedrijfspagina">Meer bedrijven</a></p></div></section>
<section id="adrotate_widgets-33" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-7"><div class="g-single a-81"><a class="gofollow" data-track="ODEsNywxLDYw" href="http://www.brandarisbv.com/" target="_blank"><img class=" size-medium aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2020/11/Brandaris-banner-2020.gif" img src=https://bonaire.nu/wp-content/uploads/2020/11/Brandaris-banner-2020.gif/></a></div></div></div></section>
<section id="adrotate_widgets-50" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook</span></h3>
<div class="g g-8"><div class="g-single a-121"><a class="gofollow" data-track="MTIxLDgsMSw2MA==" href="https://curacao.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_525/https://bonaire.nu/wp-content/uploads/2020/12/Curacaonu.jpg" alt="" width="500" height="525" img src=https://bonaire.nu/wp-content/uploads/2020/12/Curacaonu.jpg/></a></div></div></div></section>
<section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-68"><a class="gofollow" data-track="NjgsMTAsMSw2MA==" href="http://www.realdutchbakery.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png" alt="" width="" height="Real-Dutch-Bakery" img src=https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png/></a></div></div></div></section>
<section id="adrotate_widgets-53" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-11"><div class="g-single a-86"><a class="gofollow" data-track="ODYsMTEsMSw2MA==" href="https://www.bonaire.nu/2018/12/11/asbest-saneren-met-rdm-bouwbeheer/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif" alt="" width="350" height="" img src=https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif/></a></div></div></div></section>
<section id="adrotate_widgets-54" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-12"><div class="g-single a-99"><a class="gofollow" data-track="OTksMTIsMSw2MA==" href="https://bonairegov.com/nl/content/zika-info" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://bonaire.nu/wp-content/uploads/2018/11/OLB-ZIKA-NL-bord-banner.jpg" alt="" width="350" height="" img src=https://bonaire.nu/wp-content/uploads/2018/11/OLB-ZIKA-NL-bord-banner.jpg/></a></div></div></div></section>
<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.spoedteststraat.nl/spoedtest/?tt=33770_1850561_305343_&amp;r=" target="_blank" rel="sponsored nofollow noopener"><img src="https://ti.tradetracker.net/?c=33770&amp;m=1850561&amp;a=305343&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></section>
<section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://reis.tui.nl/?tt=433_1843564_305343_&amp;r=" target="_blank" rel="sponsored nofollow noopener"><img src="https://ti.tradetracker.net/?c=433&amp;m=1843564&amp;a=305343&amp;r=&amp;t=html" width="336" height="280" border="0" alt="" /></a></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="thechampfollow-2" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><h3 class="widgettitle widget-title"><span>Volg ons op Social Media</span></h3>
<ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/bonaire.nu" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Instagram" title="Instagram" class="theChampSharing theChampInstagramBackground"><a target="_blank" aria-label="Instagram" href="https://www.instagram.com/bonaire_nu/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Over Ons</span></h3>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://bonaire.nu/contact/">Contact</a></li>
<li id="menu-item-28888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28888"><a href="https://bonaire.nu/?page_id=15315">Adverteren op Bonaire.nu</a></li>
<li id="menu-item-28890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28890"><a href="https://bonaire.nu/category/vacatures-bonaire/">Vacatures Bonaire</a></li>
<li id="menu-item-28891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28891"><a href="https://bonaire.nu/category/agenda/">Agenda</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-5" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" name="enews-ext-5">
<input type="text" id="subbox1" class="enews-subbox" value="" aria-label="Voornaam" placeholder="Voornaam" name="first_name" /> <input type="text" id="subbox2" class="enews-subbox" value="" aria-label="Achternaam" placeholder="Achternaam" name="last_name" /> <input type="email" value="" id="subbox" aria-label="e-mailadres" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="VnBIS" /> <input type="submit" value="Aanmelden" id="subbutton" />
</form>
</div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2021 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<script>
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T32QZMB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '305343',
        chk: '1401c3087cf47a7677ebe111506fedf6',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activeer om de kolom aflopend te sorteren","sort_descending":": activeer om de kolom oplopend te sorteren"},"length_menu":"Toon _MENU_ entries","empty_table":"Geen data beschikbaar in tabel","info":"Toont _START_ tot _END_ van _TOTAL_ resultaten","info_empty":"Toont 0 tot 0 van 0 resultaten","info_filtered":"(gefilterd van _MAX_ totale resultaten)","zero_records":"Geen resultaten gevonden","search":"Zoeken:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"Alle","next":"Volgende","previous":"Vorige"},"select":{"rows":{"0":"","_":": %d rijen geselecteerd","1":": 1 rij geselecteerd"}},"datepicker":{"dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesMin":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","currentText":"Vandaag","closeText":"Gereed","today":"Vandaag","clear":"Duidelijk"}};/* ]]> */ </script> <div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/bonaire.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"76090","nonce":"dec055fe7c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script defer src="https://bonaire.nu/wp-content/cache/autoptimize/js/autoptimize_edf3fe61be77463c2065b76881d3367f.js"></script></body></html>
