<!DOCTYPE html>
<html lang="nl">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bonaire.nu', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bonaire.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			
	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_036c225b0391fc8652002ac1cdd8d571.css" rel="stylesheet" /><link media="screen" href="https://bonaire.nu/wp-content/cache/autoptimize/css/autoptimize_cbf96bd429030b8651b4b60107ea189e.css" rel="stylesheet" /><title>Weer op Bonaire voor donderdag 1 oktober Nieuws | Bonaire.Nu</title>
	<meta name="description" content="Weer op Bonaire voor donderdag 1 oktober" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Weer op Bonaire voor donderdag 1 oktober Nieuws | Bonaire.Nu" />
	<meta property="og:description" content="Weer op Bonaire voor donderdag 1 oktober" />
	<meta property="og:url" content="https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/" />
	<meta property="og:site_name" content="Bonaire.Nu" />
	<meta property="article:publisher" content="https://www.facebook.com/bonaire.nu/" />
	<meta property="article:published_time" content="2020-10-01T13:40:40+00:00" />
	<meta property="article:modified_time" content="2020-10-01T13:40:43+00:00" />
	<meta property="og:image" content="https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer.jpg" />
	<meta property="og:image:width" content="582" />
	<meta property="og:image:height" content="353" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ABCOnlineMedia" />
	<meta name="twitter:site" content="@ABCOnlineMedia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bonaire.nu/#organization","name":"Bonaire.nu","url":"https://bonaire.nu/","sameAs":["https://www.facebook.com/bonaire.nu/","https://www.linkedin.com/in/sylviadeleon/","https://www.pinterest.com/abconlinemedia/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://bonaire.nu/#logo","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2019/10/Bonairenu.jpg","width":1053,"height":446,"caption":"Bonaire.nu"},"image":{"@id":"https://bonaire.nu/#logo"}},{"@type":"WebSite","@id":"https://bonaire.nu/#website","url":"https://bonaire.nu/","name":"Bonaire.Nu","description":"Nieuws | Vacature | Evenementen","publisher":{"@id":"https://bonaire.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bonaire.nu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/#primaryimage","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer.jpg","width":582,"height":353},{"@type":"WebPage","@id":"https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/#webpage","url":"https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/","name":"Weer op Bonaire voor donderdag 1 oktober Nieuws | Bonaire.Nu","isPartOf":{"@id":"https://bonaire.nu/#website"},"primaryImageOfPage":{"@id":"https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/#primaryimage"},"datePublished":"2020-10-01T13:40:40+00:00","dateModified":"2020-10-01T13:40:43+00:00","description":"Weer op Bonaire voor donderdag 1 oktober","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/#article","isPartOf":{"@id":"https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/#webpage"},"author":{"@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8"},"headline":"Weer op Bonaire voor donderdag 1 oktober","datePublished":"2020-10-01T13:40:40+00:00","dateModified":"2020-10-01T13:40:43+00:00","mainEntityOfPage":{"@id":"https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/#webpage"},"commentCount":0,"publisher":{"@id":"https://bonaire.nu/#organization"},"image":{"@id":"https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/#primaryimage"},"articleSection":"Klimaat &amp; Weer,Nieuws","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://bonaire.nu/#organization"}},{"@type":"Person","@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8","name":"Redactie","description":"Ondernemer met passie voor nieuws op Bonaire, Curacao, Aruba en de andere eilanden van het Koninkrijk."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Feed" href="https://feeds.feedburner.com/bonaire/MXRm" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Reactiesfeed" href="https://bonaire.nu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bonaire.Nu &raquo; iCal Feed" href="https://bonaire.nu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Weer op Bonaire voor donderdag 1 oktober Reactiesfeed" href="https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bonaire.nu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	




<link rel='stylesheet' id='dashicons-css'  href='https://bonaire.nu/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />

<link rel='stylesheet' id='company-google-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700&#038;ver=1.7.1' type='text/css' media='all' />





<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>





<link rel="https://api.w.org/" href="https://bonaire.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://bonaire.nu/wp-json/wp/v2/posts/68594" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bonaire.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bonaire.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://bonaire.nu/?p=68594' />
<link rel="alternate" type="application/json+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2020%2F10%2F01%2Fweer-op-bonaire-voor-donderdag-1-oktober%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2020%2F10%2F01%2Fweer-op-bonaire-voor-donderdag-1-oktober%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.17.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bonaire.nu/?wordfence_lh=1&hid=1C664D1B7D54C2A535677454986FC379');
</script><script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
					<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bonaire.nu"><link rel="https://theeventscalendar.com/" href="https://bonaire.nu/wp-json/tribe/events/v1/" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-33"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-33');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T32QZMB');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<style type="text/css">.site-title a { background: url(https://bonaire.nu/wp-content/uploads/2020/02/cropped-Bonairenu-3.png) no-repeat !important; }</style>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bonaire.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6d3cca4f-5528-4a32-871a-4797165348f9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen op Bonaire.nu";
oneSignal_options['path'] = "https://bonaire.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.20044851-a7f8-4507-9604-3e42dc43ffbf";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Wil je meldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Dit is een voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'je kunt je altijd afmelden';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Doorgaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nee bedankt';
oneSignal_options['promptOptions']['siteName'] = 'https://www.bonaire.nu/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klik voor akkoord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5486223139478526",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<script type="text/javascript">
  var template_directory = "https://bonaire.nu/wp-content/themes/daily-news";
          var ajax_url = "https://bonaire.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />

		
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-68594 single-format-standard tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
1 oktober 2020</span>
<span class="current-time">
13:25 pm</span>
</div>
</div>
<div class="header-top"><div class="header-top-left"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-secundair-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-56594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56594"><a href="https://bonaire.nu/"><span >HOME</span></a></li>
<li id="menu-item-65460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65460"><a href="https://bonaire.nu/bonaire-covid-19-updated-informatie/"><span >COVID_19</span></a></li>
<li id="menu-item-64270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64270"><a href="https://bonaire.nu/onze-diensten/"><span >ONZE DIENSTEN</span></a></li>
<li id="menu-item-56697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56697"><a href="https://bonaire.nu/category/wonen/nieuws-over-wonen/"><span >REAL ESTATE</span></a></li>
<li id="menu-item-56596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56596"><a href="https://bonaire.nu/contact/"><span >CONTACT</span></a></li>
</ul></nav></div></section>
</div><div class="header-top-right"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="adrotate_widgets-57" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-41"><a class="gofollow" data-track="NDEsMSwxLDYw" href="http://www.rocargo.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif" alt="Rocargo" width="620" height="90" img src=https://www.bonaire.nu/wp-content/uploads/2017/03/banner.gif/></a></div></div></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://bonaire.nu/">Bonaire.Nu</a></p><p class="site-description">Nieuws | Vacature | Evenementen</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-52" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-97"><a class="gofollow" data-track="OTcsMSwxLDYw" href="http://krioyopaint.com/6574/Openingstijden.aspx" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_728,h_90/https://bonaire.nu/wp-content/uploads/2019/08/Webp.net-gifmaker.gif" alt="Rocargo" width="728" height="90" img src=https://bonaire.nu/wp-content/uploads/2019/08/Webp.net-gifmaker.gif/></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-56765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56765"><a href="https://bonaire.nu/category/nieuws/"><span >NET BINNEN</span></a></li>
<li id="menu-item-41482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41482"><a href="https://bonaire.nu/category/vacatures-op-bonaire/"><span >VACATURES</span></a></li>
<li id="menu-item-65355" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-65355"><a href="https://bonaire.nu/events/categorie/evenementen/"><span >EVENTS</span></a></li>
<li id="menu-item-65647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65647"><a href="https://bonaire.nu/restaurant-bonaire-uit-eten-op-bonaire/"><span >RESTAURANTS</span></a></li>
<li id="menu-item-19223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19223"><a href="https://bonaire.nu/category/wonen/"><span >WONEN</span></a>
<ul class="sub-menu">
	<li id="menu-item-18231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18231"><a href="https://bonaire.nu/category/huis-bouwen/aannemer/"><span >Aannemer</span></a></li>
	<li id="menu-item-18240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18240"><a href="https://bonaire.nu/category/huis-bouwen/airconditioning/"><span >Airconditioning</span></a></li>
	<li id="menu-item-18241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18241"><a href="https://bonaire.nu/category/huis-bouwen/architect-en-bouwbegeleiding/"><span >Architect en bouwbegeleiding</span></a></li>
	<li id="menu-item-18209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18209"><a href="https://bonaire.nu/category/wonen/auto-kopen-of-meenemen/"><span >Auto kopen of meenemen</span></a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18210"><a href="https://bonaire.nu/category/wonen/beveiliging-van-je-huis/"><span >Beveiliging van je huis</span></a></li>
	<li id="menu-item-19206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19206"><a href="https://bonaire.nu/category/huis-bouwen/bouwmarkten/"><span >Bouwmarkten</span></a></li>
	<li id="menu-item-19405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19405"><a href="https://bonaire.nu/category/huis-bouwen/electricien/"><span >Electriciën</span></a></li>
	<li id="menu-item-32882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32882"><a href="https://bonaire.nu/category/wonen/nieuws-over-wonen/emigreren-naar-bonaire/"><span >Emigreren naar Bonaire</span></a></li>
	<li id="menu-item-32883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32883"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/gas-water-en-electra/"><span >Gas, water en electra</span></a></li>
	<li id="menu-item-42244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42244"><a href="https://bonaire.nu/category/wonen/gezondheidszorg/"><span >Gezondheidszorg</span></a></li>
	<li id="menu-item-19070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19070"><a href="https://bonaire.nu/category/wonen/huis-kopen/"><span >Huis kopen</span></a></li>
	<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://bonaire.nu/category/wonen/huis-van-de-maand/"><span >Huis van de maand</span></a></li>
	<li id="menu-item-18212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18212"><a href="https://bonaire.nu/category/wonen/huis-huren-en-beheer-huizen/"><span >Huis huren en beheer van huizen</span></a></li>
	<li id="menu-item-41720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41720"><a href="https://bonaire.nu/huisdieren-meenemen-naar-bonaire/"><span >Huisdieren meenemen naar Bonaire</span></a></li>
	<li id="menu-item-32885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32885"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/internet-en-televisie-op-bonaire/"><span >Internet en Televisie op Bonaire</span></a></li>
	<li id="menu-item-19094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19094"><a href="https://bonaire.nu/category/wonen/nieuwbouw-projecten-op-bonaire/"><span >Nieuwbouw projecten op Bonaire</span></a></li>
	<li id="menu-item-35082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35082"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/papiaments-leren/"><span >Papiaments leren</span></a></li>
	<li id="menu-item-18213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18213"><a href="https://bonaire.nu/category/wonen/schoonmaak-en-wasserette/"><span >Schoonmaak en Wasserette</span></a></li>
	<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://bonaire.nu/category/wonen/sport-en-vrije-tijd-wonen/"><span >Sport en vrije tijd</span></a></li>
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://bonaire.nu/category/wonen/tandartsenpraktijk/"><span >Tandartsenpraktijk</span></a></li>
	<li id="menu-item-26565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26565"><a href="https://bonaire.nu/category/huis-bouwen/tegelwerken/"><span >Tegelwerken</span></a></li>
	<li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18222"><a href="https://bonaire.nu/category/wonen/tuin-aanleggen/"><span >Tuin aanleggen</span></a></li>
	<li id="menu-item-18216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18216"><a href="https://bonaire.nu/category/wonen/verschepen-van-goederen/"><span >Verschepen van goederen</span></a></li>
	<li id="menu-item-18217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18217"><a href="https://bonaire.nu/category/verzekeringen/"><span >Verzekeringen</span></a></li>
	<li id="menu-item-24338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24338"><a href="https://bonaire.nu/category/wonen/wegenwacht/"><span >Wegenwacht</span></a></li>
	<li id="menu-item-34411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34411"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/ziektekosten/"><span >Ziektekosten</span></a></li>
	<li id="menu-item-19981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19981"><a href="https://bonaire.nu/category/huis-bouwen/bouwnieuws/"><span >Bouwnieuws</span></a></li>
	<li id="menu-item-19447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19447"><a href="https://bonaire.nu/category/huis-bouwen/klus-bedrijven/"><span >Klus bedrijven</span></a></li>
	<li id="menu-item-19406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19406"><a href="https://bonaire.nu/category/huis-bouwen/loodgieter/"><span >Loodgieter</span></a></li>
	<li id="menu-item-19407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19407"><a href="https://bonaire.nu/category/huis-bouwen/ramen-en-deuren/"><span >Ramen en deuren</span></a></li>
	<li id="menu-item-19411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19411"><a href="https://bonaire.nu/category/huis-bouwen/timmer-bedrijven/"><span >Timmer bedrijven</span></a></li>
	<li id="menu-item-19412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19412"><a href="https://bonaire.nu/category/huis-bouwen/verf-specialisten/"><span >Verf Specialisten</span></a></li>
	<li id="menu-item-19413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19413"><a href="https://bonaire.nu/category/huis-bouwen/zonne-energie/"><span >Zonne energie</span></a></li>
	<li id="menu-item-19224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19224"><a href="https://bonaire.nu/category/wonen/nieuws-over-wonen/"><span >Nieuws over wonen</span></a></li>
</ul>
</li>
<li id="menu-item-19253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19253"><a href="https://bonaire.nu/category/zakelijk/"><span >ZAKELIJK</span></a>
<ul class="sub-menu">
	<li id="menu-item-19417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19417"><a href="https://bonaire.nu/category/zakelijk/administratie-kantoren/"><span >Administratie kantoren</span></a></li>
	<li id="menu-item-19307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19307"><a href="https://bonaire.nu/category/zakelijk/belasting-advies/"><span >Belasting Advies</span></a></li>
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="https://bonaire.nu/category/zakelijk/notaris/"><span >Notaris</span></a></li>
	<li id="menu-item-19971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19971"><a href="https://bonaire.nu/category/zakelijk/ondernemersnieuws/"><span >Ondernemersnieuws</span></a></li>
	<li id="menu-item-32008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32008"><a href="https://bonaire.nu/category/zakelijk/print-en-design/"><span >Print en Design</span></a></li>
</ul>
</li>
<li id="menu-item-41496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41496"><a href="https://bonaire.nu/category/vakantie-en-toerisme/"><span >VAKANTIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-41488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41488"><a href="https://bonaire.nu/category/doen-en-zien/duiken-op-bonaire/"><span >Duiken op Bonaire</span></a></li>
	<li id="menu-item-41492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41492"><a href="https://bonaire.nu/category/doen-en-zien/wind-en-kitesurf/"><span >Wind en Kitesurf</span></a></li>
	<li id="menu-item-41500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41500"><a href="https://bonaire.nu/category/vakantie-verhuur/hotels-en-resorts/"><span >Hotels en Resorts</span></a>
	<ul class="sub-menu">
		<li id="menu-item-45711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45711"><a href="https://bonaire.nu/beste-hotels-op-bonaire-harbour-village-beach-club/"><span >Beste hotels op Bonaire; Harbour Village Beach Club</span></a></li>
	</ul>
</li>
	<li id="menu-item-41497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41497"><a href="https://bonaire.nu/category/vakantie-verhuur/appartementen/"><span >Appartementen</span></a></li>
	<li id="menu-item-41501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41501"><a href="https://bonaire.nu/category/vakantie-verhuur/vakantiehuis/"><span >Vakantiehuis</span></a></li>
	<li id="menu-item-41490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41490"><a href="https://bonaire.nu/category/doen-en-zien/fiets-en-scooter-verhuur/"><span >Fiets en scooter verhuur</span></a></li>
	<li id="menu-item-41489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41489"><a href="https://bonaire.nu/category/doen-en-zien/auto-huren/"><span >Auto huren</span></a></li>
	<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://bonaire.nu/zeilen-van-nederland-naar-bonaire/"><span >Zeilen van Nederland naar Bonaire</span></a></li>
	<li id="menu-item-41499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41499"><a href="https://bonaire.nu/category/vakantie-verhuur/bed-and-breakfast/"><span >Bed and Breakfast</span></a></li>
	<li id="menu-item-41494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41494"><a href="https://bonaire.nu/category/doen-en-zien/tours/"><span >Tours</span></a></li>
	<li id="menu-item-41491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41491"><a href="https://bonaire.nu/category/doen-en-zien/zeil-en-snorkel-trips/"><span >Zeil en snorkel trips</span></a></li>
	<li id="menu-item-41493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41493"><a href="https://bonaire.nu/category/doen-en-zien/spa-en-fitness/"><span >Spa en Fitness</span></a></li>
	<li id="menu-item-41498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41498"><a href="https://bonaire.nu/category/vakantie-verhuur/vakantie-en-reis-nieuws/"><span >Vakantie en reis nieuws</span></a></li>
	<li id="menu-item-41487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41487"><a href="https://bonaire.nu/category/doen-en-zien/activiteitennieuws/"><span >Activiteitennieuws</span></a></li>
</ul>
</li>
<li id="menu-item-41502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41502"><a href="https://bonaire.nu/category/shops/"><span >SHOPS</span></a>
<ul class="sub-menu">
	<li id="menu-item-41504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41504"><a href="https://bonaire.nu/category/shops/boekwinkels/"><span >Boekwinkels</span></a></li>
	<li id="menu-item-41505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41505"><a href="https://bonaire.nu/category/shops/drogist/"><span >Drogist</span></a></li>
	<li id="menu-item-41506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41506"><a href="https://bonaire.nu/category/shops/duikwinkels/"><span >Duikwinkels</span></a></li>
	<li id="menu-item-41507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41507"><a href="https://bonaire.nu/category/eten-en-drinken/"><span >Eten en drinken</span></a></li>
	<li id="menu-item-45091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45091"><a href="https://bonaire.nu/category/shops/kappers/"><span >Kappers</span></a></li>
	<li id="menu-item-41508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41508"><a href="https://bonaire.nu/category/shops/mode-winkels/"><span >Mode winkels</span></a></li>
	<li id="menu-item-46271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46271"><a href="https://bonaire.nu/category/shops/party-rentals/"><span >Party Rentals</span></a></li>
	<li id="menu-item-49959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49959"><a href="https://bonaire.nu/category/shops/reisbureau/"><span >Reisbureau</span></a></li>
	<li id="menu-item-52642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52642"><a href="https://bonaire.nu/category/shops/juwelier/"><span >Juwelier</span></a></li>
	<li id="menu-item-41510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41510"><a href="https://bonaire.nu/category/shops/speelgoed-winkels/"><span >Speelgoed winkels</span></a></li>
	<li id="menu-item-41511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41511"><a href="https://bonaire.nu/category/shops/witgoed-winkel/"><span >Witgoed winkel</span></a></li>
	<li id="menu-item-41512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41512"><a href="https://bonaire.nu/category/shops/woonwinkels/"><span >Woonwinkels</span></a></li>
	<li id="menu-item-52962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52962"><a href="https://bonaire.nu/category/shops/zorgwinkel/"><span >Zorgwinkel</span></a></li>
	<li id="menu-item-41503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41503"><a href="https://bonaire.nu/category/shops/winkelnieuws/"><span >Winkelnieuws</span></a></li>
	<li id="menu-item-41509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41509"><a href="https://bonaire.nu/category/shops/fotos-bonaire/"><span >Foto&#8217;s Bonaire</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> &rArr; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta ></span> &rArr; Weer op Bonaire voor donderdag 1 oktober</div><article class="post-68594 post type-post status-publish format-standard has-post-thumbnail category-klimaat-en-weer category-nieuws entry" aria-label="Weer op Bonaire voor donderdag 1 oktober"><header class="entry-header"><div class="feat-img"><img width="582" height="353" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_582/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer.jpg" class="alignnone" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_582/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer.jpg 582w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer-100x61.jpg 100w" sizes="(max-width: 582px) 100vw, 582px" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://bonaire.nu/category/nieuws/klimaat-en-weer/" rel="category tag" class="klimaat-&amp;-weer">Klimaat &amp; Weer</a> <a href="https://bonaire.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a></span></p><h1 class="entry-title">Weer op Bonaire voor donderdag 1 oktober</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">okt 01, 2020</time> <span class="entry-author"><a href="https://bonaire.nu/author/sylvia/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span> <span class="viewed">487</span>
 <span class="like post_like 68594"><span class="textLike"></span> <span class="like-counter">0</span></span> <span class="entry-comments-link"><a href="https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/#respond">0</a></span></p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Weer%20op%20Bonaire%20voor%20donderdag%201%20oktober https%3A%2F%2Fbonaire.nu%2F2020%2F10%2F01%2Fweer-op-bonaire-voor-donderdag-1-oktober%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bbonaire%252FMXRm%2B%2528Bonaire.Nu%2529" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbonaire.nu%2F2020%2F10%2F01%2Fweer-op-bonaire-voor-donderdag-1-oktober%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bbonaire%252FMXRm%2B%2528Bonaire.Nu%2529")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=bonairenu&text=Weer%20op%20Bonaire%20voor%20donderdag%201%20oktober&url=https%3A%2F%2Fbonaire.nu%2F2020%2F10%2F01%2Fweer-op-bonaire-voor-donderdag-1-oktober%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bbonaire%252FMXRm%2B%2528Bonaire.Nu%2529")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbonaire.nu%2F2020%2F10%2F01%2Fweer-op-bonaire-voor-donderdag-1-oktober%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bbonaire%252FMXRm%2B%2528Bonaire.Nu%2529&title=Weer%20op%20Bonaire%20voor%20donderdag%201%20oktober")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">7</div><div class="theChampTotalShareText" style="font-size: 13.3px">Gedeeld</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="582" height="353" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_582/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer.jpg" alt="Weer op Bonaire voor donderdag 1 oktober" class="wp-image-68595" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_582/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer.jpg 582w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer-100x61.jpg 100w" sizes="(max-width: 582px) 100vw, 582px" /></figure>



<p class="has-drop-cap">Het is half tot zwaar bewolkt met voornamelijk in de ochtend een kans op een paar lokale (onweers)buien.&nbsp;De verwachte minimumtemperatuur zal rond de 25 graden Celsius zijn en de maximumtemperatuur zal rond de 33 graden Celsius zijn. De wind komt uit het oosten en zal over het algemeen matig zijn (11-16 knopen met uitschieters tot 19 knopen).&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p><strong>Weeroverzicht donderdag:&nbsp;</strong>Condities in de regio zijn gunstig geworden voor de ontwikkeling van een aantal lokale (onweers)buien. Dit zal periodiek zijn en voornamelijk in de nacht en ochtenduren plaatsvinden. De buien zijn ook plaatselijk.&nbsp;&nbsp;</p><div class="g g-14"><div class="g-single a-111"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive blok -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5486223139478526"
     data-ad-slot="5282488711"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>



<p><strong>Meer over het weer lees je op Caribbean Weather Center (Facebook) en op&nbsp;<a href="http://caribbeanweathercenter.net/" target="_blank" rel="noreferrer noopener">caribbeanweathercenter.net</a></strong></p>



<hr class="wp-block-separator"/>



<p><strong>Lees ook:</strong></p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><div class="wp-block-latest-posts__featured-image"><img width="100" height="72" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/cijfers-1-oct-bonaire-100x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/cijfers-1-oct-bonaire-100x72.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/cijfers-1-oct-bonaire-500x361.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/10/cijfers-1-oct-bonaire.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/10/01/nieuwe-corona-cijfers-per-01-oktober-2020/">Nieuwe Corona cijfers per 01 oktober 2020</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/Akohida1-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/Akohida1-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/Akohida1-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://bonaire.nu/wp-content/uploads/2020/10/Akohida1-1024x621.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2020/10/Akohida1-768x466.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://bonaire.nu/wp-content/uploads/2020/10/Akohida1-1536x932.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://bonaire.nu/wp-content/uploads/2020/10/Akohida1-2048x1242.jpg 2048w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/10/01/kinderopvang-locaties-krijgen-instructieposters-covid-19/">Kinderopvang locaties krijgen instructieposters COVID-19</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_582/https://bonaire.nu/wp-content/uploads/2020/10/1-okt-weer.jpg 582w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/">Weer op Bonaire voor donderdag 1 oktober</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/witwassen-geld-pixabay-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/10/witwassen-geld-pixabay-100x61.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/10/witwassen-geld-pixabay-500x303.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/10/witwassen-geld-pixabay.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/10/01/bonaire-sint-eustatius-en-saba-hebben-speciale-anti-witwasofficier/">Bonaire, Sint Eustatius en Saba hebben speciale anti-witwasofficier</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/03/PB-Koraalriffen-100x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/03/PB-Koraalriffen-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/03/PB-Koraalriffen-500x375.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2019/03/PB-Koraalriffen-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://bonaire.nu/wp-content/uploads/2019/03/PB-Koraalriffen-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://bonaire.nu/wp-content/uploads/2019/03/PB-Koraalriffen-e1552594430466.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/10/01/rutte-geeft-aandacht-aan-koraal-in-caribisch-nederland/">Rutte geeft aandacht aan koraal in Caribisch Nederland</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="66" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/adv-klein-nl-4-100x66.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/adv-klein-nl-4-100x66.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/09/adv-klein-nl-4-500x331.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_744/https://bonaire.nu/wp-content/uploads/2020/09/adv-klein-nl-4.jpg 744w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/10/01/fijne-dag-van-de-ouderen/">Fijne dag van de Ouderen</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="76" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/image-14-100x76.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/image-14-100x76.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/09/image-14-500x381.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590/https://bonaire.nu/wp-content/uploads/2020/09/image-14.png 590w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/09/30/daisy-coffie-mpb-is-klaar-met-partij-en-stapt-op/">Daisy Coffie (MPB) is klaar met partij en stapt op</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="56" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-7.20.18-PM-100x56.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-7.20.18-PM-100x56.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-7.20.18-PM-500x281.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-7.20.18-PM-768x431.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_844/https://bonaire.nu/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-7.20.18-PM.png 844w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/09/30/uitgebreide-uitleg-geeft-beter-inzicht-covid-uitbraak-bonaire/">Uitgebreide uitleg geeft beter inzicht Covid-uitbraak Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-3.18.23-PM-100x60.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-3.18.23-PM-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-3.18.23-PM-500x300.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_658/https://bonaire.nu/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-3.18.23-PM.png 658w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/09/30/auto-rijdt-restaurant-binnen/">Auto rijdt restaurant binnen</a></li>
<li><div class="wp-block-latest-posts__featured-image"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/Kopie-van-Kopie-van-Een-subtitel-toevoegen-19-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/Kopie-van-Kopie-van-Een-subtitel-toevoegen-19-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/09/Kopie-van-Kopie-van-Een-subtitel-toevoegen-19-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/09/Kopie-van-Kopie-van-Een-subtitel-toevoegen-19.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://bonaire.nu/2020/09/30/vacature-drie-leden-van-de-raad-van-toezicht-m-v-basisschool-de-pelikaan/">Vacature leden (3) van de Raad van Toezicht</a></li>
</ul></p><div class="g g-13"><div class="g-single a-96"><Br><a class="gofollow" data-track="OTYsMTMsMSw2MA==" href="https://www.abcarrental.com/nl/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2019/09/1603315.gif" img src=https://bonaire.nu/wp-content/uploads/2019/09/1603315.gif/></a><Br></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
			<form id="subscribeenews-ext-4" action="https://app.getresponse.com/add_subscriber.html" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-4">
				<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="first_name" />				<label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="last_name" />				<label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="email"
																														required="required" />
				<input type="hidden" name="campaign_token" value="VnBIS" />				<input type="submit" value="Aanmelden" id="subbutton" />
			</form>
		<p>
</div></div></section>
<section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://regattaresidence.nl/nl/huis-te-huur-op-bonaire-regatta-residence-55/"><img width="500" height="500" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/09/Regatta55-te-huur-500x500.jpg" class="image wp-image-68285  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/09/Regatta55-te-huur-500x500.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/Regatta55-te-huur-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2020/09/Regatta55-te-huur-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_70/https://bonaire.nu/wp-content/uploads/2020/09/Regatta55-te-huur-70x70.jpg 70w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://bonaire.nu/wp-content/uploads/2020/09/Regatta55-te-huur.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title"><span>Aanbevolen artikelen</span></h3>
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5486223139478526"
     data-ad-slot="4273158094"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
</div><h2 class="screen-reader-text">Lees Interacties</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/01/weer-op-bonaire-voor-donderdag-1-oktober/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+bonaire%2FMXRm+%28Bonaire.Nu%29#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://bonaire.nu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><span class="agree-comment-policy">You have to agree to the comment policy.</span><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='68594' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f9f3aa2d5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="social-counters">


<div class="rss-counter block"><div class="dashicons dashicons-rss"></div><br/><div class="counter">3322</div>Subscribers</div>

<div class="twitter-counter block"><div class="dashicons dashicons-twitter"></div><br/><div class="counter">4867</div>Followers</div>

<div class="fb-counter block"><div class="dashicons dashicons-facebook-alt"></div><br/><div class="counter">15919</div>Fans</div>

</div></div></div></section>
<section id="search-6" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top Vacatures</span></h3>
<article class="post-67683 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-administratief category-vacatures-onderwijs category-vacatures-op-bonaire entry" aria-label="Vacature leden (3) van de Raad van Toezicht"><a href="https://bonaire.nu/2020/09/30/vacature-drie-leden-van-de-raad-van-toezicht-m-v-basisschool-de-pelikaan/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/Kopie-van-Kopie-van-Een-subtitel-toevoegen-19-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/09/Kopie-van-Kopie-van-Een-subtitel-toevoegen-19-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/09/Kopie-van-Kopie-van-Een-subtitel-toevoegen-19-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/09/Kopie-van-Kopie-van-Een-subtitel-toevoegen-19.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/09/30/vacature-drie-leden-van-de-raad-van-toezicht-m-v-basisschool-de-pelikaan/">Vacature leden (3) van de Raad van Toezicht</a></h4></header></article><article class="post-64890 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-administratief category-vacatures-op-bonaire entry" aria-label="Vacature Secretaresse (zwangerschapsvervanging)"><a href="https://bonaire.nu/2020/09/29/vacature-secretaresse/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-92-100x60.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-92-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-92-500x301.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://bonaire.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-92.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/09/29/vacature-secretaresse/">Vacature Secretaresse (zwangerschapsvervanging)</a></h4></header></article><article class="post-68123 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-horeca category-vacatures-op-bonaire entry" aria-label="Vacature Dive Operations Manager"><a href="https://bonaire.nu/2020/09/24/vacature-dive-operations-manager/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/03/Ontwerp-zonder-titel-11-100x60.png" class="entry-image attachment-post" alt="divi 755" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/03/Ontwerp-zonder-titel-11-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/03/Ontwerp-zonder-titel-11-500x301.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://bonaire.nu/wp-content/uploads/2020/03/Ontwerp-zonder-titel-11.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/09/24/vacature-dive-operations-manager/">Vacature Dive Operations Manager</a></h4></header></article><article class="post-68036 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-onderwijs category-vacatures-op-bonaire entry" aria-label="Vacature Docent Economie"><a href="https://bonaire.nu/2020/09/22/vacature-docent-economie-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/05/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-05-05T093032.239-3-100x60.png" class="entry-image attachment-post" alt="Eindexamenresultaten SGB" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/05/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-05-05T093032.239-3-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/05/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-05-05T093032.239-3-500x301.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://bonaire.nu/wp-content/uploads/2020/05/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-05-05T093032.239-3.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/09/22/vacature-docent-economie-2/">Vacature Docent Economie</a></h4></header></article><article class="post-67994 post type-post status-publish format-standard has-post-thumbnail category-vacatures-administratief category-vacatures-op-bonaire entry" aria-label="Vacature Management Assistent (v/m) van de Directie"><a href="https://bonaire.nu/2020/09/21/vacature-management-assistent-v-m-van-de-directie/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="47" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/08/BIA-logo-100x47.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2020/08/BIA-logo-100x47.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2020/08/BIA-logo-500x233.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735/https://bonaire.nu/wp-content/uploads/2020/08/BIA-logo-735x350.jpg 735w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_725/https://bonaire.nu/wp-content/uploads/2020/08/BIA-logo-725x350.jpg 725w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2020/08/BIA-logo.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/09/21/vacature-management-assistent-v-m-van-de-directie/">Vacature Management Assistent (v/m) van de Directie</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vacatures-op-bonaire/" title="Vacatures op Bonaire">Bekijk alle vacatures</a></p></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Wekelijks alle vacatures in je inbox:</span></h3>
			<form id="subscribeenews-ext-2" action="https://app.getresponse.com/add_subscriber.html" method="post"
											 onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-2">
				<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="Voornaam" />				<label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="Achternaam" />				<label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="e-mailadres"
																														required="required" />
				<input type="hidden" name="campaign_token" value="83Zw6" />				<input type="submit" value="Aanmelden" id="subbutton" />
			</form>
		</div></div></section>
<section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-39076 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-bonaire category-milieu category-nieuws entry" aria-label="Bonaire Logistics schakelt om naar composteerbare producten!"><a href="https://bonaire.nu/2018/06/15/bonaire-logistics-schakelt-om-naar-composteerbare-producten/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2018/06/IMG_3739-100x75.jpg" class="entry-image attachment-post" alt="Bonaire Logistics schakelt om naar composteerbare producten!" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2018/06/IMG_3739-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2018/06/IMG_3739-500x375.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2018/06/IMG_3739-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://bonaire.nu/wp-content/uploads/2018/06/IMG_3739-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1632/https://bonaire.nu/wp-content/uploads/2018/06/IMG_3739.jpg 1632w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2018/06/15/bonaire-logistics-schakelt-om-naar-composteerbare-producten/">Bonaire Logistics schakelt om naar composteerbare producten!</a></h4></header></article><article class="post-34402 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-gezondheidszorg category-shops category-winkelnieuws category-wonen category-ziektekosten category-zorgwinkel tag-dieetvoeding tag-incontinentieluiers tag-krukken-huren tag-medische-hulpmiddelen-huren-op-bonaire tag-rolstoel tag-verpleegmiddelen tag-zorgwinkel entry" aria-label="BESt Care Zorgwinkel op Bonaire, Saba en St Eustatius"><a href="https://bonaire.nu/2020/01/01/best-care-zorgwinkel-op-bonaire-saba-en-st-eustatius/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="49" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2017/12/bescare-100x49.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2017/12/bescare-100x49.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2017/12/bescare-500x243.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2017/12/bescare-768x373.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://bonaire.nu/wp-content/uploads/2017/12/bescare.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/01/01/best-care-zorgwinkel-op-bonaire-saba-en-st-eustatius/">BESt Care Zorgwinkel op Bonaire, Saba en St Eustatius</a></h4></header></article><article class="post-29198 post type-post status-publish format-standard has-post-thumbnail category-appartementen category-bedrijfspagina category-hotels-en-resorts category-vakantie-verhuur tag-adults-only-hotel-op-bonaire tag-appartement-huren-op-bonaire tag-appartementen-bonaire tag-djambo-bonaire tag-resorts-bonaire tag-vakantie-bonaire tag-verblijven-op-bonaire entry" aria-label="Djambo Appartementen Bonaire"><a href="https://bonaire.nu/2019/09/01/djambo-appartementen-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/09/Djambo-uitgelicht-100x61.png" class="entry-image attachment-post" alt="Djambo Adult only" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2019/09/Djambo-uitgelicht-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2019/09/Djambo-uitgelicht-500x303.png 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://bonaire.nu/wp-content/uploads/2019/09/Djambo-uitgelicht.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2019/09/01/djambo-appartementen-bonaire/">Djambo Appartementen Bonaire</a></h4></header></article><article class="post-18979 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-huis-huren-en-beheer-huizen category-huis-kopen category-wonen tag-huizen-te-huur-bonaire tag-huizen-te-koop-bonaire tag-makelaar-bonaire entry" aria-label="Caribbean Homes and Yachts Bonaire"><a href="https://bonaire.nu/2019/11/01/caribbean-homes-and-yachts-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2018/11/carribean-homes-kantoor-100x67.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://bonaire.nu/wp-content/uploads/2018/11/carribean-homes-kantoor-100x67.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500/https://bonaire.nu/wp-content/uploads/2018/11/carribean-homes-kantoor-500x333.jpg 500w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://bonaire.nu/wp-content/uploads/2018/11/carribean-homes-kantoor-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://bonaire.nu/wp-content/uploads/2018/11/carribean-homes-kantoor.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2019/11/01/caribbean-homes-and-yachts-bonaire/">Caribbean Homes and Yachts Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/bedrijfspagina/" title="Bedrijfspagina">Meer bedrijven</a></p></div></section>
<section id="adrotate_widgets-33" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-7"><div class="g-single a-58"><a class="gofollow" data-track="NTgsNywxLDYw" href="https://www.telbo.net/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://bonaire.nu/wp-content/uploads/2020/09/Bonaire.nu-banner-SIMCard.png" alt="" width="" height="Telbo" img src=https://bonaire.nu/wp-content/uploads/2020/03/bonaire-nu-banner-Business2-Ad.jpg/></a></div></div></div></section>
<section id="adrotate_widgets-50" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-8"><div class="g-single a-81"><a class="gofollow" data-track="ODEsOCwxLDYw" href="http://www.brandarisbv.com/" target="_blank"><img class=" size-medium aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/11/Webp.net-gifmaker.gif" img src=https://www.bonaire.nu/wp-content/uploads/2018/11/Webp.net-gifmaker.gif/></a></div></div></div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-68594-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/gH4qUqYRpwY?_=1" /><a href="https://youtu.be/gH4qUqYRpwY">https://youtu.be/gH4qUqYRpwY</a></video></div></div></section>
<section id="tribe-events-adv-list-widget-2" class="widget tribe-events-adv-list-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Toekomstige evenementen</span></h3>

		<!-- Event  -->
		<div class="type-tribe_events post-65714 tribe-clearfix tribe-events-category-evenementen tribe-events-venue-65450">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				do			</span>
		
		<span class="list-daynumber">01</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bonaire.nu/event/elke-donderdag-tafel-bbq-hang-out-beachbar/2020-10-01/" rel="bookmark">Elke donderdag tafel BBQ Hang out Beachbar</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">oktober 1 @ 18:00</span> - <span class="tribe-event-time">21:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Kralendijk</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-65563 tribe-clearfix tribe-events-category-evenementen tribe-events-venue-65502">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				vr			</span>
		
		<span class="list-daynumber">02</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bonaire.nu/event/club-friday-bij-sebastians-restaurant/2020-10-02/" rel="bookmark">Club Friday bij Sebastian&#8217;s restaurant</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">oktober 2 @ 21:30</span> - <span class="tribe-event-time">23:59</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Kralendijk</span>
					
											<span class="tribe-events-region">Bonaire</span>
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-66023 tribe-clearfix tribe-events-category-evenementen tribe-events-venue-65502">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				zo			</span>
		
		<span class="list-daynumber">04</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bonaire.nu/event/italian-night-bij-sebastians-restaurant/2020-10-04/" rel="bookmark">Italian Night bij Sebastian&#8217;s restaurant</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">oktober 4 @ 17:30</span> - <span class="tribe-event-time">23:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Kralendijk</span>
					
											<span class="tribe-events-region">Bonaire</span>
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-65727 tribe-clearfix tribe-events-category-evenementen tribe-events-venue-65344">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				ma			</span>
		
		<span class="list-daynumber">05</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bonaire.nu/event/elke-maandag-bbq-night-rum-runners/2020-10-05/" rel="bookmark">BBQ Night @ Rum Runners</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">oktober 5 @ 17:30</span> - <span class="tribe-event-time">21:30</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Kralendijk</span>
					
											<span class="tribe-events-region">Bonaire</span>
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-65855 tribe-clearfix tribe-events-category-evenementen tribe-events-venue-65502">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				wo			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://bonaire.nu/event/kitchen-night-bij-sebastians-restaurant/2020-10-07/" rel="bookmark">Kitchen night bij Sebastian&#8217;s restaurant</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">oktober 7 @ 17:30</span> - <span class="tribe-event-time">23:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Kralendijk</span>
					
											<span class="tribe-events-region">Bonaire</span>
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://bonaire.nu/events/" rel="bookmark">
			Bekijk meer&hellip;		</a>
	</p>
	
</div></section>
<script type="application/ld+json">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</script><section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-68"><a class="gofollow" data-track="NjgsMTAsMSw2MA==" href="http://www.realdutchbakery.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png" alt="" width="" height="Real-Dutch-Bakery" img src=https://www.bonaire.nu/wp-content/uploads/2019/02/Copy-of-REAL-DUTCH-BAKERY.png/></a></div></div></div></section>
<section id="adrotate_widgets-53" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-11"><div class="g-single a-86"><a class="gofollow" data-track="ODYsMTEsMSw2MA==" href="https://www.bonaire.nu/2018/12/11/asbest-saneren-met-rdm-bouwbeheer/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif" alt="" width="350" height="" img src=https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif/></a></div></div></div></section>
<section id="adrotate_widgets-54" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-12"><div class="g-single a-84"><a class="gofollow" data-track="ODQsMTIsMSw2MA==" href="http://www.cavalier.net/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2017/11/output_EQIqTA.gif" alt="" width="500" height="525" img src=https://www.bonaire.nu/wp-content/uploads/2017/11/output_EQIqTA.gif/></a></div></div></div></section>
<section id="adrotate_widgets-51" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://megaclassics.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://bonaire.nu/wp-content/uploads/2020/01/MC-All-The-Oldies-for-BPN.png" alt="" width="350" height="Mega Hit FM Radio Bonaire" img src=https://bonaire.nu/wp-content/uploads/2020/01/MC-All-The-Oldies-for-BPN.png/></a></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="thechampfollow-2" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><h3 class="widgettitle widget-title"><span>Volg ons op Social Media</span></h3>
<ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/bonaire.nu" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Instagram" title="Instagram" class="theChampSharing theChampInstagramBackground"><a target="_blank" aria-label="Instagram" href="https://www.instagram.com/bonaire_nieuws/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Over Ons</span></h3>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://bonaire.nu/contact/">Contact</a></li>
<li id="menu-item-28888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28888"><a href="https://bonaire.nu/adverteren-op-bonaire-nu/">Adverteren op Bonaire.nu</a></li>
<li id="menu-item-28890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28890"><a href="https://bonaire.nu/category/vacatures-op-bonaire/">Vacatures op Bonaire</a></li>
<li id="menu-item-28891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28891"><a href="https://bonaire.nu/category/agenda/">Agenda</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
			<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
			<form id="subscribeenews-ext-5" action="https://app.getresponse.com/add_subscriber.html" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-5">
				<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="first_name" />				<label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="last_name" />				<label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="email"
																														required="required" />
				<input type="hidden" name="campaign_token" value="VnBIS" />				<input type="submit" value="Aanmelden" id="subbutton" />
			</form>
		</div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2020 ABC Online Media</div><div class="footer-credits">Website by <a href="https://www.sylviadeleon.com/" target="_blank">Sylvia de Leon</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">▼</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://bonaire.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>


<script type="text/javascript">
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">▼</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">▼</span>');});
</script>
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T32QZMB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '305343',
        chk: '1401c3087cf47a7677ebe111506fedf6',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activeer om de kolom aflopend te sorteren","sort_descending":": activeer om de kolom oplopend te sorteren"},"length_menu":"Toon _MENU_ entries","empty_table":"Geen data beschikbaar in tabel","info":"Toont _START_ tot _END_ van _TOTAL_ resultaten","info_empty":"Toont 0 tot 0 van 0 resultaten","info_filtered":"(gefilterd van _MAX_ totale resultaten)","zero_records":"Geen resultaten gevonden","search":"Zoeken:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"Alle","next":"Volgende","previous":"Vorige"},"select":{"rows":{"0":"","_":": %d rijen geselecteerd","1":": 1 rij geselecteerd"}},"datepicker":{"dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesMin":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","currentText":"Vandaag","closeText":"Gereed","today":"Vandaag","clear":"Duidelijk"}};/* ]]> */ </script>	<div id="fb-root"></div>
	


<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/bonaire.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"68594","nonce":"ef2fd7b041"};
/* ]]> */
</script>











<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>

<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player-plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik de Links\/Rechts-pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag-pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag-pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script defer src="https://bonaire.nu/wp-content/cache/autoptimize/js/autoptimize_34edd87238c3c0e86ca9465bccc8985d.js"></script></body></html>
