<!DOCTYPE html>
<html lang="nl">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Uitleg noodregeling voor werknemers en werkgevers Nieuws | Bonaire.Nu</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://bonaire.nu', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bonaire.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://bonaire.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Uitleg noodregeling voor werknemers en werkgevers"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uitleg noodregeling voor werknemers en werkgevers Nieuws | Bonaire.Nu" />
<meta property="og:description" content="Uitleg noodregeling voor werknemers en werkgevers" />
<meta property="og:url" content="https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/" />
<meta property="og:site_name" content="Bonaire.Nu" />
<meta property="article:publisher" content="https://www.facebook.com/bonaire.nu/" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2020-04-03T13:17:10+00:00" />
<meta property="article:modified_time" content="2020-04-03T13:17:19+00:00" />
<meta property="og:updated_time" content="2020-04-03T13:17:19+00:00" />
<meta property="og:image" content="https://bonaire.nu/wp-content/uploads/2020/04/Noodpakket-Bonaire.jpg" />
<meta property="og:image:secure_url" content="https://bonaire.nu/wp-content/uploads/2020/04/Noodpakket-Bonaire.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Uitleg noodregeling voor werknemers en werkgevers" />
<meta name="twitter:title" content="Uitleg noodregeling voor werknemers en werkgevers Nieuws | Bonaire.Nu" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:image" content="https://bonaire.nu/wp-content/uploads/2020/04/Noodpakket-Bonaire.jpg" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bonaire.nu/#organization","name":"ABC online media BV","url":"https://bonaire.nu/","sameAs":["https://www.facebook.com/bonaire.nu/","https://www.linkedin.com/in/sylviadeleon/","https://www.pinterest.com/abconlinemedia/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://bonaire.nu/#logo","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2019/10/Bonairenu.jpg","width":1053,"height":446,"caption":"ABC online media BV"},"image":{"@id":"https://bonaire.nu/#logo"}},{"@type":"WebSite","@id":"https://bonaire.nu/#website","url":"https://bonaire.nu/","name":"Bonaire.Nu","inLanguage":"nl","description":"Nieuws | Vacature | Evenementen","publisher":{"@id":"https://bonaire.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bonaire.nu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/#primaryimage","inLanguage":"nl","url":"https://bonaire.nu/wp-content/uploads/2020/04/Noodpakket-Bonaire.jpg","width":750,"height":455},{"@type":"WebPage","@id":"https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/#webpage","url":"https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/","name":"Uitleg noodregeling voor werknemers en werkgevers Nieuws | Bonaire.Nu","isPartOf":{"@id":"https://bonaire.nu/#website"},"inLanguage":"nl","primaryImageOfPage":{"@id":"https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/#primaryimage"},"datePublished":"2020-04-03T13:17:10+00:00","dateModified":"2020-04-03T13:17:19+00:00","description":"Uitleg noodregeling voor werknemers en werkgevers","potentialAction":[{"@type":"ReadAction","target":["https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/"]}]},{"@type":"Article","@id":"https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/#article","isPartOf":{"@id":"https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/#webpage"},"author":{"@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8"},"headline":"Uitleg noodregeling voor werknemers en werkgevers","datePublished":"2020-04-03T13:17:10+00:00","dateModified":"2020-04-03T13:17:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/#webpage"},"publisher":{"@id":"https://bonaire.nu/#organization"},"image":{"@id":"https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/#primaryimage"},"articleSection":"Bonaire,Coronavirus,Nieuws","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/#respond"]}]},{"@type":["Person"],"@id":"https://bonaire.nu/#/schema/person/f38bd092abd91964cf3fdf5f1d14a6f8","name":"Redactie","description":"Ondernemer met passie voor nieuws op Bonaire, Curacao, Aruba en de andere eilanden van het Koninkrijk.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Feed" href="https://feeds.feedburner.com/bonaire/MXRm" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Reactiesfeed" href="https://bonaire.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonaire.Nu &raquo; Uitleg noodregeling voor werknemers en werkgevers Reactiesfeed" href="https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bonaire.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://bonaire.nu/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css'  href='https://bonaire.nu/wp-content/themes/daily-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bonaire.nu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://bonaire.nu/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bonaire.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://bonaire.nu/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='company-google-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-light-css-css'  href='https://bonaire.nu/wp-content/themes/daily-news/css/jquery.sidr.light.css' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css'  href='https://bonaire.nu/wp-content/themes/daily-news/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css'  href='https://bonaire.nu/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bonaire.nu/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://bonaire.nu/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/jquery.sidr.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/scripts.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/postlike.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/jquery.ticker.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/daily-news/js/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='https://bonaire.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bonaire.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bonaire.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://bonaire.nu/?p=59052' />
<link rel="alternate" type="application/json+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2020%2F04%2F03%2Fuitleg-noodregeling-voor-werknemers-en-werkgevers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bonaire.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbonaire.nu%2F2020%2F04%2F03%2Fuitleg-noodregeling-voor-werknemers-en-werkgevers%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  float:left; clear:left; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:5px 0px 0px 0px; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bonaire.nu/?wordfence_lh=1&hid=804E14059A7C49331CFA57A1DD511C63');
</script><link rel="pingback" href="https://bonaire.nu/xmlrpc.php" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-33"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-33');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T32QZMB');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-69"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-69');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<style type="text/css">.site-title a { background: url(https://bonaire.nu/wp-content/uploads/2020/02/cropped-Bonairenu-3.png) no-repeat !important; }</style>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bonaire.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6d3cca4f-5528-4a32-871a-4797165348f9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen op Bonaire.nu";
oneSignal_options['path'] = "https://bonaire.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42aad723-0313-4434-93db-5c9a006ef44f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Wil je meldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Dit is een voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'je kunt je altijd afmelden';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Doorgaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nee bedankt';
oneSignal_options['promptOptions']['siteName'] = 'https://www.bonaire.nu/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klik voor akkoord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="text/javascript">
  var template_directory = "https://bonaire.nu/wp-content/themes/daily-news";
          var ajax_url = "https://bonaire.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<link rel="icon" href="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://bonaire.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
<style type="text/css">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</style>
		<style type="text/css" id="wp-custom-css">
			.extra-content {
    background: #ff0082;
    color: #fff;
    float: right;
    line-height: 23px;
    padding: 6px 7px 6px;
    text-align: center;
    width: 217px;
}
.site-description { border: none!important; } 

@media only screen and (max-width: 960px) {
	.site-header .widget-area {
    clear: both;
	}
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-59052 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible news-pro-pink"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
3 april 2020</span>
<span class="current-time">
14:13 pm</span>
</div>
</div>
<div class="header-top"><div class="header-top-left"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-secundair-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-56594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56594"><a href="https://bonaire.nu/"><span >HOME</span></a></li>
<li id="menu-item-56595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56595"><a href="https://bonaire.nu/adverteren-op-bonaire-nu/"><span >ADVERTEREN</span></a></li>
<li id="menu-item-56697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56697"><a href="https://bonaire.nu/category/wonen/nieuws-over-wonen/"><span >REAL ESTATE</span></a></li>
<li id="menu-item-57359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57359"><a href="https://bonaire.nu/weer-bonaire-actueel-weersoverzicht/"><span >WEER</span></a></li>
<li id="menu-item-56596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56596"><a href="https://bonaire.nu/contact/"><span >CONTACT</span></a></li>
</ul></nav></div></section>
</div><div class="header-top-right"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://bonaire.nu/">Bonaire.Nu</a></p><p class="site-description">Nieuws | Vacature | Evenementen</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-52" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-79"><a class="gofollow" data-track="NzksMSwxLDYw" href="https://www.multimartbonaire.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/11/Multimartbanner.gif" alt="Rocargo" width="728" height="90" img src=https://www.bonaire.nu/wp-content/uploads/2018/11/Multimartbanner.gif/></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-56765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56765"><a href="https://bonaire.nu/category/nieuws/"><span >NET BINNEN</span></a></li>
<li id="menu-item-58336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58336"><a href="https://bonaire.nu/live-blog/"><span >LIVE BLOG</span></a></li>
<li id="menu-item-41482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41482"><a href="https://bonaire.nu/category/vacatures-op-bonaire/"><span >VACATURES</span></a>
<ul class="sub-menu">
	<li id="menu-item-51535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51535"><a href="https://bonaire.nu/plaats-je-vacature-op-bonaire-nu-en-vind-snel-de-juiste-medewerker/"><span >Plaats je vacature op Bonaire.nu</span></a></li>
	<li id="menu-item-41714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41714"><a href="https://bonaire.nu/category/vacatures-op-bonaire/"><span >Vacatures op Bonaire</span></a></li>
	<li id="menu-item-41712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41712"><a href="https://bonaire.nu/category/vacatures-op-bonaire/vrijwilligers-vacatures/"><span >Vrijwilligers vacatures</span></a></li>
	<li id="menu-item-42066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42066"><a href="https://bonaire.nu/vacature-en-het-vinden-van-werk-of-stageplaats-op-bonaire/vrijwilligerswerk-op-bonaire/"><span >Vrijwilligerswerk op Bonaire</span></a></li>
	<li id="menu-item-41713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41713"><a href="https://bonaire.nu/category/vacatures-op-bonaire/stage-plaats/"><span >Stage plaats</span></a></li>
</ul>
</li>
<li id="menu-item-27464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27464"><a href="https://bonaire.nu/category/restaurants/"><span >RESTAURANTS</span></a>
<ul class="sub-menu">
	<li id="menu-item-27467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27467"><a href="https://bonaire.nu/category/restaurants/diner/"><span >Diner</span></a></li>
	<li id="menu-item-27470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27470"><a href="https://bonaire.nu/category/restaurants/grill/"><span >Grill</span></a></li>
	<li id="menu-item-27466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27466"><a href="https://bonaire.nu/category/restaurants/lunch/"><span >Lunch</span></a></li>
	<li id="menu-item-27465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27465"><a href="https://bonaire.nu/category/restaurants/ontbijt/"><span >Ontbijt</span></a></li>
	<li id="menu-item-27469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27469"><a href="https://bonaire.nu/category/restaurants/pizza/"><span >Pizza</span></a></li>
	<li id="menu-item-27471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27471"><a href="https://bonaire.nu/category/nieuws/restaurant-nieuws/"><span >Restaurant Nieuws</span></a></li>
	<li id="menu-item-27468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27468"><a href="https://bonaire.nu/category/restaurants/strand-bar/"><span >Strand Bar</span></a></li>
</ul>
</li>
<li id="menu-item-19223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19223"><a href="https://bonaire.nu/category/wonen/"><span >WONEN</span></a>
<ul class="sub-menu">
	<li id="menu-item-18231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18231"><a href="https://bonaire.nu/category/huis-bouwen/aannemer/"><span >Aannemer</span></a></li>
	<li id="menu-item-18240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18240"><a href="https://bonaire.nu/category/huis-bouwen/airconditioning/"><span >Airconditioning</span></a></li>
	<li id="menu-item-18241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18241"><a href="https://bonaire.nu/category/huis-bouwen/architect-en-bouwbegeleiding/"><span >Architect en bouwbegeleiding</span></a></li>
	<li id="menu-item-18209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18209"><a href="https://bonaire.nu/category/wonen/auto-kopen-of-meenemen/"><span >Auto kopen of meenemen</span></a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18210"><a href="https://bonaire.nu/category/wonen/beveiliging-van-je-huis/"><span >Beveiliging van je huis</span></a></li>
	<li id="menu-item-19206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19206"><a href="https://bonaire.nu/category/huis-bouwen/bouwmarkten/"><span >Bouwmarkten</span></a></li>
	<li id="menu-item-19405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19405"><a href="https://bonaire.nu/category/huis-bouwen/electricien/"><span >Electriciën</span></a></li>
	<li id="menu-item-32882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32882"><a href="https://bonaire.nu/category/wonen/nieuws-over-wonen/emigreren-naar-bonaire/"><span >Emigreren naar Bonaire</span></a></li>
	<li id="menu-item-32883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32883"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/gas-water-en-electra/"><span >Gas, water en electra</span></a></li>
	<li id="menu-item-42244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42244"><a href="https://bonaire.nu/category/wonen/gezondheidszorg/"><span >Gezondheidszorg</span></a></li>
	<li id="menu-item-19070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19070"><a href="https://bonaire.nu/category/wonen/huis-kopen/"><span >Huis kopen</span></a></li>
	<li id="menu-item-44542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44542"><a href="https://bonaire.nu/category/wonen/huis-van-de-maand/"><span >Huis van de maand</span></a></li>
	<li id="menu-item-18212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18212"><a href="https://bonaire.nu/category/wonen/huis-huren-en-beheer-huizen/"><span >Huis huren en beheer van huizen</span></a></li>
	<li id="menu-item-41720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41720"><a href="https://bonaire.nu/huisdieren-meenemen-naar-bonaire/"><span >Huisdieren meenemen naar Bonaire</span></a></li>
	<li id="menu-item-32885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32885"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/internet-en-televisie-op-bonaire/"><span >Internet en Televisie op Bonaire</span></a></li>
	<li id="menu-item-19094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19094"><a href="https://bonaire.nu/category/wonen/nieuwbouw-projecten-op-bonaire/"><span >Nieuwbouw projecten op Bonaire</span></a></li>
	<li id="menu-item-35082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35082"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/papiaments-leren/"><span >Papiaments leren</span></a></li>
	<li id="menu-item-18213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18213"><a href="https://bonaire.nu/category/wonen/schoonmaak-en-wasserette/"><span >Schoonmaak en Wasserette</span></a></li>
	<li id="menu-item-50041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50041"><a href="https://bonaire.nu/category/wonen/sport-en-vrije-tijd-wonen/"><span >Sport en vrije tijd</span></a></li>
	<li id="menu-item-45317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45317"><a href="https://bonaire.nu/category/wonen/tandartsenpraktijk/"><span >Tandartsenpraktijk</span></a></li>
	<li id="menu-item-26565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26565"><a href="https://bonaire.nu/category/huis-bouwen/tegelwerken/"><span >Tegelwerken</span></a></li>
	<li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18222"><a href="https://bonaire.nu/category/wonen/tuin-aanleggen/"><span >Tuin aanleggen</span></a></li>
	<li id="menu-item-18216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18216"><a href="https://bonaire.nu/category/wonen/verschepen-van-goederen/"><span >Verschepen van goederen</span></a></li>
	<li id="menu-item-18217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18217"><a href="https://bonaire.nu/category/verzekeringen/"><span >Verzekeringen</span></a></li>
	<li id="menu-item-24338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24338"><a href="https://bonaire.nu/category/wonen/wegenwacht/"><span >Wegenwacht</span></a></li>
	<li id="menu-item-34411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34411"><a href="https://bonaire.nu/category/algemeen-informatie-over-wonen-op-bonaire/ziektekosten/"><span >Ziektekosten</span></a></li>
	<li id="menu-item-19981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19981"><a href="https://bonaire.nu/category/huis-bouwen/bouwnieuws/"><span >Bouwnieuws</span></a></li>
	<li id="menu-item-19447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19447"><a href="https://bonaire.nu/category/huis-bouwen/klus-bedrijven/"><span >Klus bedrijven</span></a></li>
	<li id="menu-item-19406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19406"><a href="https://bonaire.nu/category/huis-bouwen/loodgieter/"><span >Loodgieter</span></a></li>
	<li id="menu-item-19407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19407"><a href="https://bonaire.nu/category/huis-bouwen/ramen-en-deuren/"><span >Ramen en deuren</span></a></li>
	<li id="menu-item-19411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19411"><a href="https://bonaire.nu/category/huis-bouwen/timmer-bedrijven/"><span >Timmer bedrijven</span></a></li>
	<li id="menu-item-19412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19412"><a href="https://bonaire.nu/category/huis-bouwen/verf-specialisten/"><span >Verf Specialisten</span></a></li>
	<li id="menu-item-19413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19413"><a href="https://bonaire.nu/category/huis-bouwen/zonne-energie/"><span >Zonne energie</span></a></li>
	<li id="menu-item-19414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19414"><a href="https://bonaire.nu/category/huis-bouwen/zwembaden/"><span >Zwembaden</span></a></li>
	<li id="menu-item-19224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19224"><a href="https://bonaire.nu/category/wonen/nieuws-over-wonen/"><span >Nieuws over wonen</span></a></li>
</ul>
</li>
<li id="menu-item-19253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19253"><a href="https://bonaire.nu/category/zakelijk/"><span >ZAKELIJK</span></a>
<ul class="sub-menu">
	<li id="menu-item-19417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19417"><a href="https://bonaire.nu/category/zakelijk/administratie-kantoren/"><span >Administratie kantoren</span></a></li>
	<li id="menu-item-19307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19307"><a href="https://bonaire.nu/category/zakelijk/belasting-advies/"><span >Belasting Advies</span></a></li>
	<li id="menu-item-19418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19418"><a href="https://bonaire.nu/category/zakelijk/notaris/"><span >Notaris</span></a></li>
	<li id="menu-item-19971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19971"><a href="https://bonaire.nu/category/zakelijk/ondernemersnieuws/"><span >Ondernemersnieuws</span></a></li>
	<li id="menu-item-32008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32008"><a href="https://bonaire.nu/category/zakelijk/print-en-design/"><span >Print en Design</span></a></li>
</ul>
</li>
<li id="menu-item-41496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41496"><a href="https://bonaire.nu/category/vakantie-en-toerisme/"><span >VAKANTIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-41488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41488"><a href="https://bonaire.nu/category/doen-en-zien/duiken-op-bonaire/"><span >Duiken op Bonaire</span></a></li>
	<li id="menu-item-41492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41492"><a href="https://bonaire.nu/category/doen-en-zien/wind-en-kitesurf/"><span >Wind en Kitesurf</span></a></li>
	<li id="menu-item-41500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41500"><a href="https://bonaire.nu/category/vakantie-verhuur/hotels-en-resorts/"><span >Hotels en Resorts</span></a>
	<ul class="sub-menu">
		<li id="menu-item-45711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45711"><a href="https://bonaire.nu/beste-hotels-op-bonaire-harbour-village-beach-club/"><span >Beste hotels op Bonaire; Harbour Village Beach Club</span></a></li>
	</ul>
</li>
	<li id="menu-item-41497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41497"><a href="https://bonaire.nu/category/vakantie-verhuur/appartementen/"><span >Appartementen</span></a></li>
	<li id="menu-item-41501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41501"><a href="https://bonaire.nu/category/vakantie-verhuur/vakantiehuis/"><span >Vakantiehuis</span></a></li>
	<li id="menu-item-41490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41490"><a href="https://bonaire.nu/category/doen-en-zien/fiets-en-scooter-verhuur/"><span >Fiets en scooter verhuur</span></a></li>
	<li id="menu-item-41489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41489"><a href="https://bonaire.nu/category/doen-en-zien/auto-huren/"><span >Auto huren</span></a></li>
	<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://bonaire.nu/zeilen-van-nederland-naar-bonaire/"><span >Zeilen van Nederland naar Bonaire</span></a></li>
	<li id="menu-item-41499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41499"><a href="https://bonaire.nu/category/vakantie-verhuur/bed-and-breakfast/"><span >Bed and Breakfast</span></a></li>
	<li id="menu-item-41494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41494"><a href="https://bonaire.nu/category/doen-en-zien/tours/"><span >Tours</span></a></li>
	<li id="menu-item-41491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41491"><a href="https://bonaire.nu/category/doen-en-zien/zeil-en-snorkel-trips/"><span >Zeil en snorkel trips</span></a></li>
	<li id="menu-item-41493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41493"><a href="https://bonaire.nu/category/doen-en-zien/spa-en-fitness/"><span >Spa en Fitness</span></a></li>
	<li id="menu-item-41498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41498"><a href="https://bonaire.nu/category/vakantie-verhuur/vakantie-en-reis-nieuws/"><span >Vakantie en reis nieuws</span></a></li>
	<li id="menu-item-41487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41487"><a href="https://bonaire.nu/category/doen-en-zien/activiteitennieuws/"><span >Activiteitennieuws</span></a></li>
</ul>
</li>
<li id="menu-item-41502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41502"><a href="https://bonaire.nu/category/shops/"><span >SHOPS</span></a>
<ul class="sub-menu">
	<li id="menu-item-41504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41504"><a href="https://bonaire.nu/category/shops/boekwinkels/"><span >Boekwinkels</span></a></li>
	<li id="menu-item-41505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41505"><a href="https://bonaire.nu/category/shops/drogist/"><span >Drogist</span></a></li>
	<li id="menu-item-41506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41506"><a href="https://bonaire.nu/category/shops/duikwinkels/"><span >Duikwinkels</span></a></li>
	<li id="menu-item-41507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41507"><a href="https://bonaire.nu/category/eten-en-drinken/"><span >Eten en drinken</span></a></li>
	<li id="menu-item-45091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45091"><a href="https://bonaire.nu/category/shops/kappers/"><span >Kappers</span></a></li>
	<li id="menu-item-41508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41508"><a href="https://bonaire.nu/category/shops/mode-winkels/"><span >Mode winkels</span></a></li>
	<li id="menu-item-46271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46271"><a href="https://bonaire.nu/category/shops/party-rentals/"><span >Party Rentals</span></a></li>
	<li id="menu-item-49959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49959"><a href="https://bonaire.nu/category/shops/reisbureau/"><span >Reisbureau</span></a></li>
	<li id="menu-item-52642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52642"><a href="https://bonaire.nu/category/shops/juwelier/"><span >Juwelier</span></a></li>
	<li id="menu-item-41510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41510"><a href="https://bonaire.nu/category/shops/speelgoed-winkels/"><span >Speelgoed winkels</span></a></li>
	<li id="menu-item-41511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41511"><a href="https://bonaire.nu/category/shops/witgoed-winkel/"><span >Witgoed winkel</span></a></li>
	<li id="menu-item-41512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41512"><a href="https://bonaire.nu/category/shops/woonwinkels/"><span >Woonwinkels</span></a></li>
	<li id="menu-item-52962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52962"><a href="https://bonaire.nu/category/shops/zorgwinkel/"><span >Zorgwinkel</span></a></li>
	<li id="menu-item-41503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41503"><a href="https://bonaire.nu/category/shops/winkelnieuws/"><span >Winkelnieuws</span></a></li>
	<li id="menu-item-41509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41509"><a href="https://bonaire.nu/category/shops/fotos-bonaire/"><span >Foto&#8217;s Bonaire</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> &rArr; <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://bonaire.nu/category/nieuws/"><span class="breadcrumb-link-text-wrap">Nieuws</span></a><meta ></span> &rArr; Uitleg noodregeling voor werknemers en werkgevers</div><article class="post-59052 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-coronavirus category-nieuws entry"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="https://bonaire.nu/wp-content/uploads/2020/04/Noodpakket-Bonaire-735x400.jpg" class="alignnone" alt="" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://bonaire.nu/category/nieuws/bonaire/" rel="category tag" class="bonaire">Bonaire</a> <a href="https://bonaire.nu/category/nieuws/coronavirus/" rel="category tag" class="coronavirus">Coronavirus</a> <a href="https://bonaire.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a></span></p><h1 class="entry-title">Uitleg noodregeling voor werknemers en werkgevers</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">apr 03, 2020</time> <span class="entry-author"><a href="https://bonaire.nu/author/sylvia/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span> <span class="viewed">675</span>
 <span class="like post_like 59052"><span class="textLike"></span> <span class="like-counter">1</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Uitleg%20noodregeling%20voor%20werknemers%20en%20werkgevers https%3A%2F%2Fbonaire.nu%2F2020%2F04%2F03%2Fuitleg-noodregeling-voor-werknemers-en-werkgevers%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bbonaire%252FMXRm%2B%2528Bonaire.Nu%2529" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbonaire.nu%2F2020%2F04%2F03%2Fuitleg-noodregeling-voor-werknemers-en-werkgevers%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bbonaire%252FMXRm%2B%2528Bonaire.Nu%2529")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?via=bonairenu&text=Uitleg%20noodregeling%20voor%20werknemers%20en%20werkgevers&url=https%3A%2F%2Fbonaire.nu%2F2020%2F04%2F03%2Fuitleg-noodregeling-voor-werknemers-en-werkgevers%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bbonaire%252FMXRm%2B%2528Bonaire.Nu%2529")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbonaire.nu%2F2020%2F04%2F03%2Fuitleg-noodregeling-voor-werknemers-en-werkgevers%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bbonaire%252FMXRm%2B%2528Bonaire.Nu%2529&title=Uitleg%20noodregeling%20voor%20werknemers%20en%20werkgevers")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">10</div><div class="theChampTotalShareText" style="font-size: 13.3px">Gedeeld</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img src="https://bonaire.nu/wp-content/uploads/2020/04/Noodpakket-Bonaire.jpg" alt="Uitleg noodregeling voor werknemers en werkgevers" class="wp-image-59055" srcset="https://bonaire.nu/wp-content/uploads/2020/04/Noodpakket-Bonaire.jpg 750w, https://bonaire.nu/wp-content/uploads/2020/04/Noodpakket-Bonaire-500x303.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/04/Noodpakket-Bonaire-100x61.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" /></figure>



<p>Kralendijk &#8211; De gevolgen van de maatregelen in verband met het coronavirus zijn voor veel bedrijven ingrijpend. Om te voorkomen dat werkgevers noodgedwongen werknemers moeten ontslaan is er een tijdelijke noodregeling voor werkgevers op Bonaire, Saba en Sint Eustatius. Zij kunnen een tegemoetkoming krijgen in de loonkosten. </p>



<p>Zelfstandig ondernemers of mensen die werknemer waren, maar vanwege het coronavirus geen werkgever meer hebben, kunnen ook aanspraak maken op deze noodregeling. Deze regeling geldt voor een periode van drie maanden en is een onderdeel van een breder pakket aan maatregelen. Klik hieronder op de situatie die op jouw van toepassing is.</p>



<p>Voor de werkgever zijn er waarschijnlijk veel vragen. Op de meeste vragen is een antwoord gegevens op de website van de Rijksdienst CN, klik <a rel="noreferrer noopener" href="https://www.rijksdienstcn.com/covid-19/noodpakket-overheid/actuele-qas-noodpakket/ik-ben-werkgever" target="_blank">HIER</a> om deze vragen en antwoorden te lezen. Je vind er tevens de aanvraagformulieren.</p>



<p>Heb je geen werk meer in verband met het Coronavirus dan kun je ook gebruik maken van de noodregeling. Lees <a rel="noreferrer noopener" href="https://www.rijksdienstcn.com/covid-19/noodpakket-overheid/actuele-qas-noodpakket/ik-was-werknemer" target="_blank">HIER</a> al je vragen met een antwoord.</p>



<p>Je kunt als zelfstandig ondernemer ook een aanvraag doen voor tijdelijke ondersteuning als u vanwege het coronavirus minder inkomen heeft en voldoet aan de volgende voorwaarden:</p>



<ul><li>Jij besteed normaal gesproken ten minste 24 uur per week aan uw onderneming.</li><li>Jij hebt alleen of samen met anderen de volledige zeggenschap in de onderneming en draagt het financiële risico ervan.</li><li>Zowel jouw onderneming als jij zelf zijn in Caribisch Nederland gevestigd.</li><li>Jouw onderneming is vóór 13 maart 2020 ingeschreven bij een Kamer van Koophandel in Caribisch Nederland.</li><li>Jouw totaalinkomen is teruggevallen tot minder dan $761 per maand voor Bonaire, $919 per maand voor Sint Eustatius of $907 per maand voor Saba.</li></ul>



<p>Klik <a rel="noreferrer noopener" href="https://www.rijksdienstcn.com/covid-19/noodpakket-overheid/actuele-qas-noodpakket/ik-ben-zelfstandig-ondernemer" target="_blank">HIER</a> voor de meest gestelde vragen en antwoorden voor zelfstandig ondernemers.</p>



<p>Indien je als ondernemer ondersteuning nodig hebt bij je aanvraag kun je je via het e-mail adres <a href="mailto:steunloket@kvkbonaire.com">steunloket@kvkbonaire.com</a> richten tot de Kamer van Koophandel (op Bonaire).</p>
<div class="g g-3"><div class="g-single a-96"><a class="gofollow" data-track="OTYsMywxLDYw" href="https://www.abcarrental.com/nl/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2019/09/1603315.gif" img src=https://bonaire.nu/wp-content/uploads/2019/09/1603315.gif/></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/"
    dc:identifier="https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/"
    dc:title="Uitleg noodregeling voor werknemers en werkgevers"
    trackback:ping="https://bonaire.nu/2020/04/03/uitleg-noodregeling-voor-werknemers-en-werkgevers/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article><div class="related-posts"><h3 class="related-title"><span>Related Posts</span></h3><ul class="related-list"><li><a href="https://bonaire.nu/2020/04/03/toetsen-en-examens-in-het-mbo/" rel="bookmark" title="Permanent Link toToetsen en examens in het MBO"><img width="325" height="225" src="https://bonaire.nu/wp-content/uploads/2020/03/Foto-bij-Mbo-mag-geen-examens-meer-afnemen-640x480-1-325x225.jpg" class="attachment-square-325 size-square-325" alt="Toetsen en examens in het MBO" />Toetsen en examens in het MBO</a></li><li><a href="https://bonaire.nu/2020/04/03/dit-schooljaar-2019-2020-zal-er-geen-eindtoets-plaatsvinden-voor-de-leerlingen-in-groep-8-van-de-basisschool/" rel="bookmark" title="Permanent Link toDit schooljaar, 2019/2020, zal er geen eindtoets plaatsvinden voor de leerlingen in groep 8 van de basisschool."><img width="325" height="225" src="https://bonaire.nu/wp-content/uploads/2020/04/huiswerk750-325x225.jpg" class="attachment-square-325 size-square-325" alt="Dit schooljaar, 2019/2020, zal er geen eindtoets plaatsvinden voor de leerlingen in groep 8 van de basisschool." />Dit schooljaar, 2019/2020, zal er geen eindtoets plaatsvinden voor de leerlingen in groep 8 van de basisschool.</a></li><li><a href="https://bonaire.nu/2020/04/03/ofac-verlengt-tijdelijk-licenties-voor-brandstof-bonaire/" rel="bookmark" title="Permanent Link toOFAC verlengt tijdelijk licenties voor brandstof Bonaire"><img width="320" height="180" src="https://bonaire.nu/wp-content/uploads/2020/04/DPI_Bonaire-Anlage.jpeg" class="attachment-square-325 size-square-325" alt="OFAC verlengt tijdelijk licenties voor brandstof Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2020/04/DPI_Bonaire-Anlage.jpeg 320w, https://bonaire.nu/wp-content/uploads/2020/04/DPI_Bonaire-Anlage-100x56.jpeg 100w" sizes="(max-width: 320px) 100vw, 320px" />OFAC verlengt tijdelijk licenties voor brandstof Bonaire</a></li><li><a href="https://bonaire.nu/2020/04/03/start-met-een-nieuwe-cursus-of-opleiding/" rel="bookmark" title="Permanent Link toStart met een nieuwe cursus of opleiding"><img width="325" height="225" src="https://bonaire.nu/wp-content/uploads/2020/04/laptop-2562325_1920-325x225.png" class="attachment-square-325 size-square-325" alt="Start met een nieuwe cursus of opleiding" />Start met een nieuwe cursus of opleiding</a></li></ul></div><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft">Previous Post<br/><a href="https://bonaire.nu/2020/04/03/start-met-een-nieuwe-cursus-of-opleiding/" rel="prev">Start met een nieuwe cursus of opleiding</a></div><div class="pagination-next alignright">Next Post<br/><a href="https://bonaire.nu/2020/04/03/ofac-verlengt-tijdelijk-licenties-voor-brandstof-bonaire/" rel="next">OFAC verlengt tijdelijk licenties voor brandstof Bonaire</a></div></div><div class="after-entry widget-area"><section id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
			<form id="subscribeenews-ext-4" action="https://app.getresponse.com/add_subscriber.html" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-4">
				<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="first_name" />				<label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="last_name" />				<label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="email"
																														required="required" />
				<input type="hidden" name="campaign_token" value="VnBIS" />				<input type="submit" value="Aanmelden" id="subbutton" />
			</form>
		</div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="social-counters">


<div class="rss-counter block"><div class="dashicons dashicons-rss"></div><br/><div class="counter">3322</div>Subscribers</div>

<div class="twitter-counter block"><div class="dashicons dashicons-twitter"></div><br/><div class="counter">4867</div>Followers</div>

<div class="fb-counter block"><div class="dashicons dashicons-facebook-alt"></div><br/><div class="counter">15252</div>Fans</div>

</div></div></div></section>
<section id="adrotate_widgets-55" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-109"><a class="gofollow" data-track="MTA5LDAsMSw2MA==" href="https://bonaire.nu/live-blog/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2020/03/LIVE-BLOG-1.png" alt="" width="" height="" img src=https://bonaire.nu/wp-content/uploads/2020/03/LIVE-BLOG-1.png/></a></div></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top Vacatures</span></h3>
<article class="post-58810 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-op-bonaire entry"><a href="https://bonaire.nu/2020/03/31/vacature-huishoudelijk-medewerker/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://bonaire.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-100x60.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-100x60.png 100w, https://bonaire.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-500x301.png 500w, https://bonaire.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/03/31/vacature-huishoudelijk-medewerker/">Vacature Huishoudelijk medewerker</a></h4></header></article><article class="post-51307 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-op-bonaire category-vacatures-in-de-zorg entry"><a href="https://bonaire.nu/2020/03/31/vacature-sociotherapeut-fulltime-3x/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://bonaire.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-100x60.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-100x60.png 100w, https://bonaire.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-500x301.png 500w, https://bonaire.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/03/31/vacature-sociotherapeut-fulltime-3x/">Vacature Sociotherapeut / Verpleegkundige (2x)</a></h4></header></article><article class="post-53942 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-op-bonaire entry"><a href="https://bonaire.nu/2020/03/30/vacature-beveiligers/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://bonaire.nu/wp-content/uploads/2019/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-43-100x60.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2019/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-43-100x60.png 100w, https://bonaire.nu/wp-content/uploads/2019/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-43-500x301.png 500w, https://bonaire.nu/wp-content/uploads/2019/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-43.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/03/30/vacature-beveiligers/">Vacature Beveiligers</a></h4></header></article><article class="post-57032 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nieuws category-vacatures-op-bonaire entry"><a href="https://bonaire.nu/2020/03/25/vacature-voorzitter/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://bonaire.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-5-100x60.png" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-5-100x60.png 100w, https://bonaire.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-5-500x301.png 500w, https://bonaire.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-5.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/03/25/vacature-voorzitter/">Vacature Voorzitter (PT)</a></h4></header></article><article class="post-58407 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-overheid entry"><a href="https://bonaire.nu/2020/03/19/vacature-hoofd-bestuursondersteuning-plv-eilandssecretaris-st-eustatius/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="55" src="https://bonaire.nu/wp-content/uploads/2020/03/9862-7d228024595-100x55.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2020/03/9862-7d228024595-100x55.jpg 100w, https://bonaire.nu/wp-content/uploads/2020/03/9862-7d228024595-500x275.jpg 500w, https://bonaire.nu/wp-content/uploads/2020/03/9862-7d228024595-768x422.jpg 768w, https://bonaire.nu/wp-content/uploads/2020/03/9862-7d228024595-735x400.jpg 735w, https://bonaire.nu/wp-content/uploads/2020/03/9862-7d228024595.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/03/19/vacature-hoofd-bestuursondersteuning-plv-eilandssecretaris-st-eustatius/">Vacature Hoofd Bestuursondersteuning/plv. Eilandssecretaris (St. Eustatius)</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/vacatures-op-bonaire/" title="Vacatures op Bonaire">Bekijk alle vacatures</a></p></div></section>
<section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
			<form id="subscribeenews-ext-5" action="https://app.getresponse.com/add_subscriber.html" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-5">
				<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="first_name" />				<label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="last_name" />				<label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="email"
																														required="required" />
				<input type="hidden" name="campaign_token" value="VnBIS" />				<input type="submit" value="Aanmelden" id="subbutton" />
			</form>
		</div></div></section>
<section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-19749 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-notaris category-zakelijk tag-notaris-bonaire tag-notaris-kantoor-bonaire entry"><a href="https://bonaire.nu/2018/06/16/notariskantoor-mr-aniek-h-schouten-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="72" src="https://bonaire.nu/wp-content/uploads/2014/11/Notaris-Bonaire-Aniek-Schouten-3-100x72.jpg" class="entry-image attachment-post" alt="Op Notariskantoor mr. Aniek H. Schouten Bonaire worden notariële werkzaamheden uitgevoerd door zeer ervaren medewerkers en de aktes worden gepasseerd door mevrouw mr. Aniek H. Schouten. " srcset="https://bonaire.nu/wp-content/uploads/2014/11/Notaris-Bonaire-Aniek-Schouten-3-100x72.jpg 100w, https://bonaire.nu/wp-content/uploads/2014/11/Notaris-Bonaire-Aniek-Schouten-3.jpg 403w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2018/06/16/notariskantoor-mr-aniek-h-schouten-bonaire/">Notariskantoor mr. Aniek H. Schouten Bonaire</a></h4></header></article><article class="post-18430 post type-post status-publish format-standard has-post-thumbnail category-airconditioning category-bedrijfspagina tag-airco-bonaire tag-aircos-bonaire tag-electricien-bonaire tag-nieuwbouw-projecten-bonaire tag-onderhoud-aircos-bonaire entry"><a href="https://bonaire.nu/2020/01/01/sun-jm-maintenance/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2014/10/Sun-Maintenance-150x150.jpg" class="entry-image attachment-post" alt="Sun Maintenance" srcset="https://bonaire.nu/wp-content/uploads/2014/10/Sun-Maintenance-150x150.jpg 150w, https://bonaire.nu/wp-content/uploads/2014/10/Sun-Maintenance-180x180.jpg 180w, https://bonaire.nu/wp-content/uploads/2014/10/Sun-Maintenance-300x300.jpg 300w, https://bonaire.nu/wp-content/uploads/2014/10/Sun-Maintenance-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2020/01/01/sun-jm-maintenance/">Sun J.M Maintenance</a></h4></header></article><article class="post-19665 post type-post status-publish format-standard has-post-thumbnail category-bedrijfspagina category-lunch category-members category-restaurants category-strand-bar tag-beach-bars-bonaire tag-cocktails tag-eten-en-drinken tag-lac-bay tag-lac-bay-bonaire tag-leren-windsurfen tag-restaurants-bonaire tag-sorobon tag-strand tag-surfen tag-windsurf entry"><a href="https://bonaire.nu/2019/06/13/the-beach-hut-heerlijk-eten-en-drinken-op-sorobon/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://bonaire.nu/wp-content/uploads/2015/11/The-Beach-Hut-Bonaire-150x150.jpg" class="entry-image attachment-post" alt="The Beach Hut Bonaire" srcset="https://bonaire.nu/wp-content/uploads/2015/11/The-Beach-Hut-Bonaire-150x150.jpg 150w, https://bonaire.nu/wp-content/uploads/2015/11/The-Beach-Hut-Bonaire-180x180.jpg 180w, https://bonaire.nu/wp-content/uploads/2015/11/The-Beach-Hut-Bonaire-300x300.jpg 300w, https://bonaire.nu/wp-content/uploads/2015/11/The-Beach-Hut-Bonaire-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2019/06/13/the-beach-hut-heerlijk-eten-en-drinken-op-sorobon/">The Beach Hut Heerlijk eten en drinken op Sorobon</a></h4></header></article><article class="post-32700 post type-post status-publish format-standard has-post-thumbnail category-appartementen category-bedrijfspagina category-hotels-en-resorts category-vakantie-en-reis-nieuws category-vakantie-verhuur category-vakantiehuis tag-accommodaties-bonaire tag-appartement-te-huur tag-appartementen-bonaire tag-europarcs tag-hotels-bonaire tag-resort-bonaire tag-resorts-bonaire tag-vakantie-accommodaties-op-bonaire tag-vakantie-appartementen-bonaire tag-verblijven-op-bonaire entry"><a href="https://bonaire.nu/2019/08/01/resort-bonaire-europarcs-appartementen-te-huur-op-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-100x56.jpg" class="entry-image attachment-post" alt="" srcset="https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-100x56.jpg 100w, https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-500x281.jpg 500w, https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-768x432.jpg 768w, https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1-1024x575.jpg 1024w, https://bonaire.nu/wp-content/uploads/2018/09/Resort-Bonaire-1.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bonaire.nu/2019/08/01/resort-bonaire-europarcs-appartementen-te-huur-op-bonaire/">Resort Bonaire appartementen te huur op Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://bonaire.nu/category/bedrijfspagina/" title="Bedrijfspagina">Meer bedrijven</a></p></div></section>
<section id="adrotate_widgets-33" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-58"><a class="gofollow" data-track="NTgsMCwxLDYw" href="https://www.telbo.net/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2020/03/bonaire-nu-banner-Business2-Ad.jpg" alt="" width="" height="Telbo" img src=https://bonaire.nu/wp-content/uploads/2020/03/bonaire-nu-banner-Business2-Ad.jpg/></a></div></div></section>
<section id="adrotate_widgets-50" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-11"><div class="g-single a-86"><a class="gofollow" data-track="ODYsMTEsMSw2MA==" href="https://www.bonaire.nu/2018/12/11/asbest-saneren-met-rdm-bouwbeheer/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif" alt="" width="350" height="" img src=https://www.bonaire.nu/wp-content/uploads/2018/12/Webp.net-gifmaker.gif/></a></div></div></div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-59052-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/gH4qUqYRpwY?_=1" /><a href="https://youtu.be/gH4qUqYRpwY">https://youtu.be/gH4qUqYRpwY</a></video></div></div></section>
<section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-81"><a class="gofollow" data-track="ODEsMTAsMSw2MA==" href="http://www.brandarisbv.com/" target="_blank"><img class=" size-medium aligncenter" src="https://www.bonaire.nu/wp-content/uploads/2018/11/Webp.net-gifmaker.gif" img src=https://www.bonaire.nu/wp-content/uploads/2018/11/Webp.net-gifmaker.gif/></a></div></div></div></section>
<section id="adrotate_widgets-53" class="widget adrotate_widgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></section>
<section id="adrotate_widgets-51" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="http://megaclassics.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bonaire.nu/wp-content/uploads/2020/01/MC-All-The-Oldies-for-BPN.png" alt="" width="350" height="Mega Hit FM Radio Bonaire" img src=https://bonaire.nu/wp-content/uploads/2020/01/MC-All-The-Oldies-for-BPN.png/></a></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://bonaire.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bonaire.nu/?s={s}"></form></div></section>
<section id="thechampfollow-2" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><h3 class="widgettitle widget-title"><span>Volg ons op Social Media</span></h3>
<ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/bonaire.nu" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Instagram" title="Instagram" class="theChampSharing theChampInstagramBackground"><a target="_blank" aria-label="Instagram" href="https://www.instagram.com/bonaire_nieuws/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Over Ons</span></h3>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://bonaire.nu/contact/">Contact</a></li>
<li id="menu-item-28888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28888"><a href="https://bonaire.nu/adverteren-op-bonaire-nu/">Adverteren op Bonaire.nu</a></li>
<li id="menu-item-28890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28890"><a href="https://bonaire.nu/category/vacatures-op-bonaire/">Vacatures op Bonaire</a></li>
<li id="menu-item-28891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28891"><a href="https://bonaire.nu/category/agenda/">Agenda</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
			<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Wekelijks alle vacatures in je inbox:</span></h3>
			<form id="subscribeenews-ext-2" action="https://app.getresponse.com/add_subscriber.html" method="post"
											 onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-2">
				<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="Voornaam" />				<label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="Achternaam" />				<label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="e-mailadres"
																														required="required" />
				<input type="hidden" name="campaign_token" value="83Zw6" />				<input type="submit" value="Aanmelden" id="subbutton" />
			</form>
		</div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2020 ABC Online Media</div><div class="footer-credits">Website by <a href="https://www.sylviadeleon.com/" target="_blank">Sylvia de Leon</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="//bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">▼</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//bonaire.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<style type="text/css">
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:270px;margin:-135px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>

<script type="text/javascript">
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">▼</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">▼</span>');});
</script>
</div><div itemprop="aggregateRating"
itemscope itemtype="https://www.bonaire.nu/">
Rated <span itemprop="ratingValue">5</span>/5
based on <span itemprop="reviewCount">18</span> customer reviews
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T32QZMB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '305343',
        chk: '1401c3087cf47a7677ebe111506fedf6',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->	<div id="fb-root"></div>
	<link rel='stylesheet' id='mediaelement-css'  href='https://bonaire.nu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://bonaire.nu/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bonaire.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/bonaire.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"59052","nonce":"3c6e4d0ef3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/post-views-counter/js/frontend.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player-plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik de Links\/Rechts-pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag-pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag-pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://bonaire.nu/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
</body></html>
